Symmetrical Group
Policies and Procedures


SG-CP-11-01 Occupational Health and Safety Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-01 Occupational Health and Safety Policy

Symmetrical Group is committed to conducting business activities in a manner that will safeguard the health and safety of its employees and of all persons affected by its activities, and that effectively protects the environment.

Our goal is to achieve and maintain Occupational Health and Safety (OHS) performance excellence, as measured by our customers, industry peers, government regulators and our own internal targets.

All levels of management are responsible and will be held accountable for providing leadership, visible commitment, direction and resources to meet our identified OHS performance targets.

Supervisors are responsible for ensuring that we maintain a safe work environment, that employees are adequately trained and that our OHS policy and procedures are fairly and consistently enforced.

All employees, contractors and others engaged by Symmetrical Group share the responsibility to work in a manner that will protect themselves, fellow employees and the public from harm.

Compliance with all applicable governmental OHS regulations is considered the minimum acceptable standard of OHS performance. We will seek to continuously improve OHS performance and meet or exceed industry best practices.

Active support of this policy is a condition of employment and an expectation of everyone we do business with.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 3
Last reviewed: | 16/07/2010
Revision No: | 10
Approved by: | ..

* -25/07/2013 12:27:06 PM


SG-CP-11-02 Drug and Alcohol Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-02 Drug and Alcohol Policy

Employees Subject to Testing

Under Symmetrical Group's drug and alcohol testing policy, current and prospective employees who work or would work in high-risk or safety-sensitive positions will be asked to submit to drug and alcohol testing. No prospective employee will be asked to submit to testing unless an offer of employment has been made. An offer of Symmetrical Group, however, is conditioned on the prospective employee testing negative for drugs and alcohol.

Symmetrical Group's policy is intended to comply with all state laws governing drug and alcohol testing and is designed to safeguard employee privacy rights to the fullest extent of the law. All Symmetrical Group employees will be asked to submit to drug and alcohol testing. Random selection will be based on an anomynous draw based on all personel on shift.

Symmetrical Group's drug and alcohol testing program is limited to testing for the following substances.

  • The use of alcohol which results in potential impairment of a person’s performance or their ability to work efficiently and safely;
  • The use of illegal drugs such as cannabis, amphetamines, cocaine, opiates and other narcotics which results in potential impairment of any person’s performance or their ability to work efficiently and safely;
  • The use of prescription drugs (e.g. benzodiazepines, barbiturates or methadone) and the use of any other prescription or non-prescription drugs or other substances which may result in potential impairment of person’s performance or their ability to work efficiently and safely;

Symmetrical Group will make every effort to keep the results of drug and alcohol tests confidential. Only persons with a need to know the results will have access to them. The employee will be asked for the employee's consent before test results are released to anyone else. Be advised, however, that test results may be used in arbitration, administrative hearings and court cases arising as a result of the employee's drug testing.

For more information regarding this details of this Policy please refer to the Drug and Alcohol Management Plan SG-MP-31-07.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 326
Last reviewed: | 18/06/2012
Revision No: | 17
Approved by: | ..


SG-CP-11-03 Environment and Cultural Heritage Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-03 Environment and Cultural Heritage Policy

Symmetrical Group is committed to providing excellent services to its customers, in an efficient responsible manner.

Our goal is to understand and meet our environmental obligations to our employees, our customers and the community, in accordance with the Environmental Protection Act and the Environmental Standards, AS/NZS ISO 14000

The environmental management system may include but is not limited to:

  • Planning work activities, to meet environmental and cultural heritage legislation and guidelines
  • Operating an environmentally sound and culturally aware business
  • Training all staff in environmental issue awareness and work procedures
  • Reporting and recording environmental practices as part of our management system
  • Reviewing and auditing other environmental procedures, to enable continual improvement.

Our commitment is to:

  • Comply with legislation concerned with the production, minimisation and disposal of waste, control of hazardous substances, and industrial noise
  • Comply with Government Acts and requirements for the protection of our cultural heritage
  • Act with due regard for the requirements and expectations of our neighbours, employees, shareholders, suppliers and sub-contractors, insurers, and industrial associations
  • Act in the interests of our client’s

Encourage employee education and participation in improving environmental awareness and practice

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 4
Last reviewed: | 13/03/2009
Revision No: | 6
Approved by: | ..


SG-CP-11-04 Employee Relations Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-04 Employee Relations Policy

It is the policy of Symmetrical Group Pty Ltd to provide a safe workplace which through a defined management system, will produce for the Client, a quality of work in which both Symmetrical Group and the employee together with the Client, will feel satisfied achieves all the aims and aspirations which have been requested within a defined scope of work.

Symmetrical Group recognises that it is through the quality and application of its employees that the above aims are achieved and that to achieve success it is imperative that all personnel show a common goal of completing projects safely, on time and within the budget.

It is therefore the policy of Symmetrical Group to:

  • Employ those personnel sharing the common aims of Symmetrical Group and endeavouring to achieve those objectives.
  • Adhere to Symmetrical Group Enterprise Agreement, Industrial Awards or Project Agreements specifically designated for the site.
  • Advise all personnel of Symmetrical Group initiatives and any measure which may affect their working environment.
  • Develop an attitude with the employee allowing further development of their skills; to increase job satisfaction, and further develop their careers.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 7
Last reviewed: | 13/03/2009
Revision No: | 6
Approved by: | ..


SG-CP-11-05 Quality Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-05 Quality Policy

At Symmetrical Group Pty Ltd it is our mission to provide our customers a Safe, Efficient, Quality Electrical and Mechanical Contracting service that exceed the expectations applied to us. By doing so we aim to become the preferred supplier of major asset owners in Western Australia.

We believe our emphasis on quality will help us achieve our stated goal and are continuously improving our quality control procedures and methods. Our improved reliance on improved recruiting and training methods, technology, machinery, tooling and devices is the key to retaining existing customers and growing our business.

We will be guided in our endeavour towards total quality management by the system specified by the ISO:9001:2000 standard and will use it as a guideline to implement an operational system that will always ensure traceability of our activities and ensure complete customer satisfaction.

Our activities include:

    • Electrical Contracting
      • Procurement
      • Installation
      • Commissioning
      • Maintenance
    • Mechanical Contracting
      • Procurement
      • Installation
      • Commissioning
      • Maintenance

Our management system provides a framework for addressing the following needs:

    • Availability of information and resources necessary to support our operations
    • Understanding the needs of our industry and our clients
    • Design and development of services to meet market requirements
    • Selection and training of staff and contractors to maintain high standards
    • Continuous quality inspection and testing practices
    • Regulatory compliance
    • Monitoring our clients level of satisfaction after completion of work
    • Ensuring that not only our immediate clients but also other stakeholders benefit from the quality of our work
    • Setting and reviewing measurable business objectives
    • Commitment to continuous improvement and suitability of our management system.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 5
Last reviewed: | 12/03/2009
Revision No: | 4
Approved by: | ..


SG-CP-11-06 Training Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-06 Training Policy

On-the-job training commences with induction, and continues until new staff are deemed competent by their Supervisor.

From time to time, training sessions are conducted internally, to help staff acquire or improve skills in safety operations, compliance and other professional skills.

Staff may also be invited or encouraged to attend external courses to improve their professional and operational skills. Staff are expected to make themselves available for these except in extenuating circumstances.

This is a program for continuous improvement, and may include:

  • Refresher courses on use of in-house software
  • Training on new equipment and processes
  • Use of new forms.

Ongoing training not only includes in-house training, but also includes attendance or enrolment at external courses.

Attendance at and recognition of internal training and competency gained is recorded on Training Register.

Attendance, Qualifications and Certificates of Attainment are recorded on an Employee Record.

The business has a policy of assisting staff who are undertaking studies relevant to their position within the organisation. Staff are expected to make themselves available for all training except in extenuating situations.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 331
Last reviewed: | 12/03/2009
Revision No: | 5
Approved by: | ..


SG-CP-11-07 Our Relationships with our Customers

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-07 Our Relationships with our Customers

The foundation of customer goodwill is the existence, promotion and practice of a sound customer relations policy. Such a policy is a formal promise to our customers representing our commitment to their satisfaction. The philosophy that under pins our business is the belief that if we are in this industry for the sole purpose of making money, we will not achieve true success.

Success is not, in our view, measured by our asset worth, it is instead measured by our personal worth and attributes.

Our business purpose is to provide the best fit of products and services to our clients.

Our customers may not always be right, but they always come first in our considerations. Our policy is to provide a quality service that is superior to that provided by our competitors and focusing on providing effective service that is responsive to the needs of our customers and ensures robust relationships with them.

We seek to provide a service that is based on trust and mutual respect. We like to do business with people that we have a relationship with. Without a relationship carefully constructed between our customers and ourselves, trust and mutual respect cannot exist. The need for contracts in this day and age cant be denied however we recognise that at the end of the day if business cant be done with a handshake it shouldn't be done at all.

Communication forms a significant proportion of our approach and to our business affairs and we seek to encourage effective discussion and exchange with our customers. We will actively encourage our customers to communicate any concerns they have to us. Our commitment is to seek quick, responsive and convenient resolution of our customers’ concerns.

We commit to ensuring that all of our people fully understand our customer relations policy and protocols and implement all requirements of these.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 2
Last reviewed: | 12/03/2009
Revision No: | 5
Approved by: | ..


SG-CP-11-08 Privacy Dignity and Confidentiality

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-08 Privacy Dignity and Confidentiality

Symmetrical Group recognise the importance of ensuring that each person and customer’s right to privacy, dignity and confidentiality in all aspects of thier business is respected.

Underlying Principles:

    • To ensure that each person customer has the same level of privacy, dignity and confidentiality as is afforded to the rest of the Australian community.
    • All personal and customer files must be kept secure when not being accessed directly by authorised staff
    • Confidential personal and customer files and information is available only to authorised staff for the purpose of assisting the customer in activities relevant to their business with us.
    • No unnecessary or irrelevant information is to be requested.
    • Symmetrical Group must not request the use of or recording of:
      • Tax file numbers (unless legally required to do so)
      • Information of the damaging nature
      • Unnecessary confidential information

Note: Without the informed consent of the person or customer

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 6
Last reviewed: | 19/03/2010
Revision No: | 6
Approved by: | ..


SG-CP-11-09 Human Resource Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-09 Human Resource Policy

At Symmetrical Group Pty Ltd we believe that our people are our most valuable resource and play a pivotal role in helping us realise our Vision.

Symmetrical Group recognises that it is through the quality and application of our employees that we will achieve our success it is imperative that all personnel show a common goal of completing projects safely, on time and within the budget.

It is therefore the policy of Symmetrical Group to:

    • Employ people sharing the common aims of Symmetrical Group.
    • Acquiring, developing and retaining a pool of high-calibre talent.
    • Enabling and empowering our employees to be creative and innovative.
    • Establishing systems and practices for maintaining transparency, fairness and equity.
    • Creating a culture of continuous learning, competitiveness and excellence through change management.
    • Respecting ethics, values and good goverance.

We will protect our working environment from negative influences and uphold a healthy spirit with in the work place to ensure that all can achieve their professional goals. Symmetrical Group will implement and maintain these systems, inclusive of standards, policies and procedures. These processes will be monitored regularly to ensure their integrity and effectiveness to facilitate continuous improvement.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 440
Last reviewed: | 03/07/2012
Revision No: | 2
Approved by: | ..


SG-CP-11-10 Indigenous Affairs Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-10 Indigenous Affairs Policy

Symmetrical Group Pty Ltd is committed to working with Indigenous people from those regions in which we undertake projects, in order to provide opportunities for Indigenous people to develop skills through employment and to develop commercial business opportunities.

Symmetrical Group will:

    • Consult with Aboriginal communities where we work and promote an understanding of both parties’ interests and aspirations.
    • Provide Aboriginal cultural awareness to Remote Water Services employees.
    • To establish the basis for the training and sustained employment of Indigenous people within our business.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 443
Last reviewed: | ..
Revision No: | ..
Approved by: | ..


SG-CP-11-11 Information Technology and Communication Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-11 Information Technology and Communication Policy

Symmetrical Group Pty Ltd has computer equipment, systems, applications, mobile devices and communications in order to conduct business in a timely, effective and efficient manner.

Employees have computer access to assist them in performing their assigned tasks and are permitted to limited email, intranet and internet access for their own personal use. However the email and intranet messages composed, sent and received remain the property of Symmetrical Group.

Symmetrical Group reserve the right to review, audit and intercept, access and disclose all messages created, received and sent via these systems.

All computer information is considered company records and it is an employee’s responsibility to ensure that these documents and emails are retained in appropriate folders. There is also a no tolerance code regarding an employee’s ethical use of emails and the internet.

Employees may be dismissed and face possible prosecution if they are found to have:

    • Sent sexual, racial, defamatory, harassing, threatening, libellous, offending or other unacceptable messages and jokes; (those received should immediately be deleted from the systems or reported to Management for appropriate action).
    • Accesses sexually explicit, racial, or other unacceptable internet sites.
    • Stored unacceptable graphics, photos, drawings or cartoons.
    • Transmitted confidential information to unauthorised recipients.
    • Accessing social media during working hours.
    • Lastly information, software and other materials protected by copyright laws must not be copied or transmitted.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 444
Last reviewed: | ..
Revision No: | ..
Approved by: | ..


SG-CP-11-12 Fitness for Work Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-12 Fitness for Work Policy

Symmetrical Group Pty Ltd recognises that fitness for work is a significant factor in the strategy to achieve a safe, health and injury free work environment. The misuse of drugs and alcohol, fatigue, stress and an individual’s general level of fitness are all factors that can impact upon the safety of the workplace.

Symmetrical Group has a duty of care to ensure that all employees, contractors and visitors are fit for work while they are on our work sites or undertaking activities on our behalf.

Our strategies to implement this policy are:

    • A requirement for a pre-employment fitness for work medical, including a confidential screen for alcohol or illegal drugs.
    • The provision, if required of professional counselling and assistance through a confidential service provided to all employees.
    • Improving and maintaining an awareness of fitness for work responsibilities.
    • Providing effective, fair and constructive procedures for dealing with people who are unfit for work.

Where applicable, Symmetrical Group personnel shall adhere to the requirements of our Client’s Fitness for Work Policy. All Symmetrical Group personnel and contractors are responsible for applying this Fitness for Work Policy.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 445
Last reviewed: | ..
Revision No: | ..
Approved by: | ..


SG-CP-11-13 Fatigue Management Policy

MANAGEMENT AND EXECUTIVE\COMPANY POLICIES

SG-CP-11-13 Fatigue Management Policy

The objectives of the Symmetrical Group Fatigue Management Policy are to:

    • Ensure adequate opportunity is available for employees, contractors and visitors sufficient rest before commencing work, through appropriate working time arrangement;
    • Monitor and control working hours, including overtime, to provide time arrangements that do not require excessive periods of wakefulness;
    • Identify, develop and implement a fatigue management plan with control strategies to address fatigue related risks within the workplace in consultation with the employees;
    • Provide training and education for employees, contractors, their families, to foster a common understanding of fatigue management;
    • Develop a culture of shared responsibility for fatigue management;
    • Implement an appropriate employee assistance program to assist in managing fatigue;
    • Promote a healthy lifestyle, both at work and at home;
    • Conduct regular audits to ensure that the elements of this policy are effectively implemented.

Through the commitment to our Fatigue Management Policy, Symmetrical Group will continue towards its goal of providing a safe and healthy workplace for all employees, contractors and visitors.

This policy has been reviewed and endorsed by the directors of Symmetrical Group who foresee benefits in, and take responsibility for, its successful implementation. By accepting employment with the Company, each employee accepts that he/she is responsible for the application of this policy.

Date published: 25/07/2013

Document ID: | 451
Last reviewed: | ..
Revision No: | ..
Approved by: | ..


SG-PR-13-01 Updating Documentation

MANAGEMENT AND EXECUTIVE\CONTINUAL IMPROVEMENT

SG-PR-13-01 Updating Documentation

Purpose

The objective of this procedure is to control internal and external documents and to ensure that:

  • Personnel receive procedures and work instructions that are current and approved.
  • Customers and the market receive current business information.
  • Specifications are current.
  • Current documents are available where they are required for the effective functioning of work processes.
  • Out-of-date or superseded documents are removed so that they cannot be used.
  • Superseded or obsolete documents which are kept, are identified as such.
  • New and replacement documents are recorded when changed and issued.
  • New or changed procedures identify improvements and processes which add value, wherever possible.

Background

A considerable problem that often leads to the failure of any management system is the inevitable paper war which occurs when documentation is not controlled. This procedure seeks to identify a method of controlling documents.

Scope

All staff

Procedure

INTERNAL DOCUMENT CONTROL

  • When considering a change to existing documentation consider the extent of the change:
    • for minor changes such as typo's or other similar minor issues:
      • make change on screen in SYMSYS without a formal published change
      • proof read the change
    • for major changes:
      • Prepare Copy and print a draft
      • consider the impact of the proposed changes on all areas of the business
      • If necessary prepare new or modify existing procedures in accordance with this procedure.
      • Review the changes with senior management
      • implement changes in SYMSYS and confirm changes to all appropriate parties within the organisation (ie ONLY staff and management directly effected by the change.
      • Retain a print of the old documentation clearly marked "OBSOLETE"
      • destroy all other copies
    • for new procedures:
      • Prepare Copy and print a draft
      • consider the impact of the proposed procedure on all areas of the business
      • If necessary prepare new or modify existing procedures in accordance with this procedure.
      • Review the changes with senior management
      • implement changes in SYMSYS and confirm changes to all appropriate parties within the organisation (ie ONLY staff and management directly effected by the change.
      • Retain a print of the old documentation clearly marked "OBSOLETE"
      • destroy all other copies

EXTERNAL DOCUMENT CONTROL

  • When considering a change to an existing document or drawings that has been submitted as apart of a current project this must be forwarded to the client with a transmittal with the relevant revision noted. Any specific Client or Project document control procedures will be followed, in addition to the following:
    • The person requesting the transmittal must note the status the document is to be submitted as follows:
      • Issued For Information
      • Issued For Approval
      • Issued For Construction
      • Issued As Built

Forms Relevant to this Procedure

F-Q-13 Internal Audit Report Form

Date published: 25/07/2013

Document ID: | 15
Last reviewed: | 13/03/2009
Revision No: | 12
Approved by: | ..


SG-PR-13-02 Checking Procedures Match the Implemented Process (Internal Audit)

MANAGEMENT AND EXECUTIVE\CONTINUAL IMPROVEMENT

SG-PR-13-02 Checking Procedures Match the Implemented Process (Internal Audit)

Purpose

Ensure by use of a continuous program of internal audits that:

  • written procedures and processes are current, relevant and accurate
  • procedures add value and are useful for training staff
  • records verify that practice conforms with written procedures
  • non-conformance and improvements are identified

Background

Unless this management system sits at the core of what we do and reflects our day to day activities then it may as well not exist. This procedure was developed with a view to ensuring that all activities of the business are clearly reflected in this series of documents that forms our management system.

Scope

All Staff

Procedure

THE INTERNAL AUDIT SCHEDULE

  • Internal audits are conducted every 12 months.
  • Procedures and activities, which are complex or critical, are scheduled at frequent intervals of 3 months.

CONDUCTING INTERNAL AUDITS

  • A staff member acts as an Internal Auditor, with suitable training, experience and qualifications relevant to the areas being audited.
  • An Internal Audit Report is used – follow the preparation instructions on this form, which gives guidance for:
    • preparation
    • recording findings
    • making recommendations
    • follow-up and closure of recommended action.

Forms Relevant to this Procedure

F-Q-13 Internal Audit Report Form

Date published: 25/07/2013

Document ID: | 16
Last reviewed: | 13/03/2009
Revision No: | 11
Approved by: | ..


SG-PR-13-03 Improving the business system - prevention and correction of problems

MANAGEMENT AND EXECUTIVE\CONTINUAL IMPROVEMENT

SG-PR-13-03 Improving the business system - prevention and correction of problems

Purpose

  • Reduce waste and mistakes
  • Maintain our clients and customers’ quality requirements
  • Improve existing work procedures
  • Increase our efficiency and our profitability
  • Add value to our procedures and processes.

When we identify: | We will:
preventive action | detect, analyse, and eliminate potential causes of nonconformance.
improvements | Identify and record suggestions and improvements into the business
nonconformance | identify, segregate, document, repair and dispose of nonconformance;
corrective action | take prompt corrective actions to meet quality requirements, eliminate nonconformance, and prevent recurrence;

Background

This procedure in many ways forms the core of the management system. It provides a process for capturing and acting upon system breakdowns and all of the necessary process updates and improvements that any vibrant organisation will identify from time to time. This is a system of continuous improvement that is central to the well being of any organisation. It is vital that this process take place in an atmosphere where accountability and responsibility for fixing or acting on the matter is taken but there is no blame attaching.

NOTE: Prior to any change being implemented the "change Management Procedure" must be completed.

REMEMBER: any business that is not evolving is dissolving!

Scope

All Staff

Procedure

REPORTING COMPLAINTS, ISSUES & PROBLEMS

No. | TYPE | CORRECTIVE ACTION
1. | SUPPLIER PROBLEMS – minor, eg late delivery, packaging problems. | Fix by phone call to supplier.
2. | SUPPLIER PROBLEMS – quantity problems, eg short shipped, incorrect items. | Fix by phone call to supplier. Consider status of supplier on supplier register
3. | CLIENT COMPLAINTS – minor, no long-term significance. | Deal with immediately/promptly. Advise (WHO?), record in Complaints Register (consider CAR Form)
4. | CLIENT COMPLAINTS – serious or significant. | Deal with immediately and urgently. Record in Complaints Register. CAR Form filled out and passed to Quality Manager. (Management) advised immediately.
5. | STAFF RELATIONS ISSUES | Attempt to resolve in a private meeting between the parties if appropriate, manager may need to act as a mediator. If endemic and sufficiently serious raise at Management Meeting.
6. | OPPORTUNITIES & SUGGESTIONS – Where improvements are identified Efficiency can be improved Waste minimised. | Raise at relevant Meeting.
7. | INTERNAL AUDITS Nonconformance or significant issues identified during an Internal Audit. | If warranted, or useful to do so, raise a specific CAR Form, so that the issues can be dealt with separately.
8. | Consider other issues that you may wish to address specifically here. |

USING CORRECTIVE ACTION REQUIRED (CAR) FORMS

All Staff are to be trained and encouraged in the use of F-Q-03 Corrective Action Request .

Staff:

  • Enter details on form
  • Pass form to the Quality Manager.

(Discuss at staff meeting, if appropriate)

Quality Manager to:

  • Process promptly
  • Identify underlying or root causes, and note on CAR Form
  • Proceed with corrective and preventive actions, and note on CAR Form
  • Enter CAR on F-Q-08 Corrective Action Request Log
  • Maintain open/closure status on Log
  • Follow-up outstanding open CARs
  • Present Log to Manager at Monthly Management Meeting
  • Make changes to procedures, forms and management system as required by corrective and preventive actions.

Manager:

  • Reviews and approves major CAR actions at Monthly Meeting.

CORRECTIVE ACTION

Corrective action procedures will include the need to:

  • Act quickly.
  • Identify the cause of the problem
  • Notify relevant stakeholders
  • Determine appropriate action.
  • Re-inspect after CAR Action
  • Record all corrective actions on the CAR Form
  • Ensure the corrective actions eliminate the problem
  • Review and amend current procedures, documents and forms relevant to the nonconformance
  • Re-train Staff where procedures have been changed.

CAR MANAGEMENT

  • Complaint/Corrective Action/Suggestion for Improvement received
  • Is this a major or minor matter (see below for definitions)
    • if minor matter, deal with it immediately and note on CAR Log only
  • If major take immediate appropriate action to address the concerns of the parties involved.
  • complete the top section of the CAR Form and raise for discussion at appropriate meeting (Staff Meeting or Management Meeting)
  • Pass the form to the (Quality Manager) for action
    • (Quality Manager) identifies the root cause of the CAR
  • (Quality Manager) in conjunction with senior management (if appropriate) either delegates or proceeds with corrective action.
    • CAR is entered to CAR log and status on Log maintained until completed.
    • CAR Log is presented to Monthly Management Meeting
    • Major CAR's are identified at regular staff meeting.
      • Outcomes of this process can include further staff training as necessary
  • (Quality Manager) reviews CARs regularly to ensure that the corrective action taken has been effective in eliminating the cause of the CAR.
  • Once CAR form and actions completed, enter close out details to CAR log
  • A procedure change may be required to rectify causes of CAR

DEFINITION OF MAJOR AND MINOR CAR

Major CARs include:

  • Complaints which have legal and or financial impacts or which might impact upon the reputation of our business.

Minor CARs include:

  • Complaints which have minimal or low impact and are easily resolved with no long term effects.

PREVENTIVE ACTION

All staff should routinely source information and discuss methods to eliminate potential causes of nonconformance.

These can be discussed at management meetings, and may include (amongst others):

  • keeping up to date with industry changes and new procedures
  • review of regulations and codes of practice
  • better use of procedures and checklists
  • attending management and industry training courses
  • surveying consultants, clients and customers to gain feedback
  • maintaining a “Best Practice” program

Manager regularly reviews all suggestions etc.

Forms Relevant to this Procedure:

F-Q-03 Corrective Action Request

F-Q-04 Non Conformance Report

F-Q-13 Internal Audit Report Form

Date published: 25/07/2013

Document ID: | 17
Last reviewed: | 14/10/2009
Revision No: | 12
Approved by: | ..


SG-PR-13-04 Change Management

MANAGEMENT AND EXECUTIVE\CONTINUAL IMPROVEMENT

SG-PR-13-04 Change Management

1.0 Policy

1.1 General

Symmetrical Group policy is that all changes are defined and that a process for recording, assessing and authorising the change within the project is under taken.

This procedure is aligned with the requirements of SYMSYS the Symmetrical Group’s Safety, Quality and Environmental management system.

1.2 Scope

The Change Management Procedure should be applied for assessing any significant change in any Symmetrical Group Project; in particular:

      • Change to scope of project
      • Change to functional requirements
      • Change to equipment
      • Change to maintenance, installation or construction program
      • Change in project organisation
      • Change in training requirements

The intent of this procedure is to minimise unexpected outcomes from a change in addition to maintain an audit trail from the original to current status.

1.3 Change Control

Effective control of potential change is achieved in effective organisation and management procedures which enable:-

      • Identification of what is or is not subject to change control
      • Definition of the potential change
      • Risk assessment of the consequences of the change proposed
      • Controlled implementation

2.0 Rules and Responsibilities

2.1 Summary

The Change Management (CM) requires competent personnel in the following areas:

      • Initial CM risk assessment: Proponent and Approver
      • Implementation of change; Single point Accountable Person (SPA)
      • Technical Authorities
      • SYMSYS framework

2.2 Roles and Responsibilities for the CM Risk Assessment

The key process roles in the CM are Proponent and Approver. They have the following roles and responsibilities.

Note: The Proponent and the Approver shall not normally be the same person.

2.2.1 Proponent

Proponent should have knowledge of the project, its procedures and the relevant Legislation that governs the site proposed for the instalaltion. The Proponent is responsible for:

      • Logging data associated with the change
      • Selecting the appropriate method of assessment and managing the process
      • Making recommendations, including conditions for implementation and such monitoring requirements as deemed necessary to the Approver
      • Ensuring that the assessment team (if required) includes all necessary knowledge and competence for the change being assessed.

2.2.2 Approver

Approver will typically be the Project Manager of Client. The Approval Authority is responsible for:

      • Initial approver or rejection of a change to proceed to assessment
      • Accepting the outcome of the assessment and approving, or not, the change to move to implementation. In this role, if appropriate, they shall identify the implementation process
      • Ensuring that any changes stay within the defined scope and that the recommendations of the assessment are fully implemented.
      • Ensuring that the roles within the Change Management Procedure are carried out by competent personnel.
      • Feedback to the Proponent when rejecting a proposal
      • Ensuring appropriate budget support of the change

2.3 Roles and Responsibilities for the Implementation of change

The key process role in the implementation of any approved change is the SPA. They have the following roles and responsibilities:

      • Implementation and management of the approved change.
      • Implementing recommendations of the CM delegated to him by the Approver, this includes updating documentation
      • Maintaining the change within the scope assessed by the CM and ensuring that changes to the scope are adequately assessed
      • Liaising with the Approver and Proponent during implementation to ensure adequate resources are available

2.4 Technical Authorities

The Proponent shall identify which Technical Authorities (if required) should be involved in the assessment of risk associated with a given change proposal. The Technical Authorities are responsible for:

      • Providing independent input to the assessment of the risk of a given change as appropriate
      • Review of key documents in the implementation process as appropriate
      • Being the arbitrator on all technical issues in their area of expertise

3.0 Procedure

3.1 Step one – Initiation

Anyone in the project team may initiate a change proposal under the CMP. The Proponent should:

      • Complete a change order request form F-Q-09 Phase1 Change Management
      • Outline reason for proposed change
      • Define scope of proposed change
      • Identify any high-level risks and opportunities associated with the proposed change
      • Develop a high level plan (and/ or schedule) for achieving the change
      • Estimated costs impact

3.2 Step two – Initial Approval

Based on the details presented on F-Q-09 Phase 1 Change management; the Approver assess if the change proposed is likely and worthwhile. If satisfied the Approver nominates a suitable Assessor to carryout the change assessment. If the Approver rejects the proposal the reason for rejection is to be recorded. The details of this Phase are recoded on F-Q-10 Phase2 Change Management

3.3 Step three – Change Assessment

On receipt of the proposal for change, the Assessor shall instigate the change risk assessment and:

      • Ensure that the scope of change is clear and logged in the CM system
      • Ensure that all relevant information is gathered and recorded
      • Select the appropriate method for risk assessment, and notify the appropriate personnel and Technical Authority (if required)
      • Carry out the risk assessment with the appropriate personnel and Technical Authority (if required)
      • Record the assessment on Form 2 CCP –(Summary of Risk Assessment) (if required)
      • Impact on previous agreed scope and equipment and the consequence on planned resources and schedule (ie: anything that effects the project progress, training requirements or technical acceptability).

The change assessment details are to be evaluated and recorded on F-S-05 Task Planning / Risk Assessment

3.4 Step four – Acceptance

The impact assessment (step 3) will indicate the proposed response to the Request for change:

      • Full acceptance
      • Acceptance subject to some change
      • Reject

By sanctioning the Approver in confirming to the budget holder or responsible superintendent that approval has been given.

3.5 Step five – Implementation

Once approval has been given, the implementation phase may commence. The Proponent (responsible superintendent) may then implement the change.

Forms Relevant to this Procedure

F-Q-09 Phase1 Change Management

F-Q-10 Phase2 Change Management

Date published: 25/07/2013

Document ID: | 412
Last reviewed: | 13/03/2009
Revision No: | 14
Approved by: | ..


SG-PR-41-01 Procedure for Emergency Response

MANAGEMENT AND EXECUTIVE\EMERGENCY RESPONSE AND PREPARATION

SG-PR-41-01 Procedure for Emergency Response

INTRODUCTION

This Emergency Response procedure has been designed for the guidance and information for employees, contractors and visitors. During an emergency, all personnel may have to be evacuated. These procedures have been designed to enable the safe evacuation of all personnel and it is mandatory that these procedures are actively supported and adopted by all Symmetrical Group employees, visitors and contractors.

PURPOSE

This guideline is to provide suggestions and recommendations for the requirements for an Emergency Response, Prior planning / preparation is essential in dealing with emergencies. The identification of likely emergency situations and development of contingencies will assist in the managing of the situation and minimising the impacts.

SCOPE

  • Fire;
  • Emergency evacuation;
  • Major medical;
  • Abusive customer; and
  • Bomb threat.

MINIMUM REQUIREMENTS

The following processes and practices are the minimum acceptable standard for inclusion in the Symmetrical Group Emergency Response Plan.

DOCUMENTATION:

All procedures are to be collated into a Manual, to be controlled by the Office Manager and readily accessible to the office staff.

Procedures are to be controlled documents.

Procedures should be concise, with a checklist to assist in the implementation under emergency conditions.

Wherever practical, the procedures should be person-independent - that is, allow for the same action to be undertaken by a range of people – to cater for backshifts or personnel absences.

An emergency alarm notice and office evacuation plan shall be posted in prominent locations within the reception and office areas.

COMMUNICATION:

Emergency contact numbers for Fire, Police and Ambulance shall be posted in a prominent location within the reception area. Appendix A

TRAINING:

All staff shall be made aware of the procedures at initial induction and training provided by way of regular drills.

Full evacuation drills should be held every 12 months.

It is recommended at least 2 persons normally working the majority of their time within the office shall be trained in First Aid to St John Senior First Aid Certificate or equivalent.

INSPECTIONS:

Half yearly inspections shall be undertaken to verify the condition of:

  • fire extinguishers and hoses;
  • smoke detectors;
  • evacuation pathways;
  • housekeeping – flammable materials;
  • access to muster points; and
  • Emergency notices and signposting.

RESPONSIBLITIES:

The most senior person within the office should assume control and implement the procedures.

In any emergency, “PROTECTION OF LIFE IS PARAMOUNT” – every measure must be taken to prevent injury to personnel and only then consider protection to property.

DUE DILIGENCE:

Whenever there is the decision to:

  • establish a new office;
  • modify offices;
  • takeover another business with premises; and/or
  • install new equipment

A due diligence process should be undertaken.

This means that a risk assessment of the impact of any changes should be undertaken or a comprehensive inspection undertaken of the facilities. This process should be undertaken by a suitably-trained person, prior to the decision to proceed with the changes.

Muster points must be selected with due regard to access, direction of prevailing winds (need to be upwind of smoke) and ability to control personnel movement.

RECORD OF CALL (BOMB THREAT)

On receiving a bomb threat via telephone, obtain as much information as per the checklist below:

WHEN IS IT SET FOR? ________________________ WHERE IS IT _____________________

DATE ________________________ TIME OF CALL __________________________________

CALL RECEIVED BY ____________________________________________________________

RECORD OF CALLER’S EXACT WORDS ___________________________________________

________________________________________________________________________________

________________________________________________________________________________

KEEP CALLER ON TELEPHONE. ASK -

WHY THIS LOCATION? __________________________________________________________

WHAT HAS OFFENDED YOU? ____________________________________________________

WHAT KIND OF BOMB? __________________________________________________________

WHY ARE YOU DOING THIS? _____________________________________________________

WHO ARE YOU? _________________________________________________________________

VOICE ON PHONE:

MALE __________ FEMALE ___________ CHILD _________ INTOXICATED ___________

ACCENT _________________________ SPEECH IMPEDIMENT ________________________

OTHER _________________________________________________________________________

BACKGROUND NOISE:

MUSIC _____________ CHILDREN _______________ AIRPLANE _______________

TALK ______________ TRAFFIC ________________ TYPING ____________________

OTHER _____________________________________________________________________

REPORT THE CALL AT ONCE TO THE DIRECTORS

Appendix A

AGENCY | Wangara | Tom Price | Karratha
AMBULANCE, FIRE & POLICE |  |  |
Life Threatening Emergencies | 000 | 000 | 000
POLICE |  |  |
Local Police | (08) 9406 2222 | (08) 9188 0222 | (08) 9143 7200
MEDICAL |  |  |
Royal Flying Doctor Service | State wide No 24hr Service : 1800 625 800
Public Hospital 1 | Joondalup (08) 9400 9400 | (08) 9159 5222 | (08) 9143 2333
Public Hospital 2 | RPH (08) 9224 2244 |  | (08) 9182 0200
Poisons Information Centre | Australia Wide - 13 11 26
Dentists | (08) 9481 7257 | (08) 9189 1061 | (08) 91855600
STATE EMERGENCY SERVICES |  |  |
Metropolitan Area (Not for Electricity problems) | (08) 9323 9300 | 0418 909 894 | (08) 9144 1848
Local SES – Emergency Requests | 132 500 | 0418 909 894 | 0419 968 203
LOCAL & STATE GOVERNMENT AGENCIES |  |  |
Work Safe | (08) 9327 8777
Dpt of Mines & Petroleum | (08) 9222 3333
Public Health | (08) 9222 8500 | 1800 138 470 | 1800 138 653
Dpt. Environmental Protection Authority | (08) 6467 5600
Civil Aviation Safety Authority | 13 17 57
Water | 13 13 75
Electricity | 13 13 51
Gas | 13 13 58
Bureau of Meteorology (Severe Weather Warning Service) | (08) 9263 2222
Local Shires | (08) 9461 3333 | (08) 9188 4444 | (08) 9186 8555
Telstra Faults | 13 22 03

Note: Project specific information to be completed prior to mobilisation.

Date published: 25/07/2013

Document ID: | 457
Last reviewed: | ..
Revision No: | ..
Approved by: | ..


SP-PR-21-01 Introduction to Project Management

CORE BUSINESS OPERATIONS\PROJECT MANAGEMENT

SP-PR-21-01 Introduction to Project Management

1. Introduction

This procedure provides an overview to the way Symmetrical Group manages its projects and the phases it breaks the projects down to. These phases are as follows:

Phase 1 – Scope and Budget/Estimate

Phase 2 – Contract Award

Phase 3 - Launching Project

Phase 4 – Pre-Mobilisation

Phase 5 – Mobilisation & Installation

Phase 6 – Commissioning

Phase 7 – Project Close Out

Each of these phases has its own section in the procedure and describes what should be achieved at completion of each phase.

2. Purpose of the Manual

The purpose of this procedure is to provide information on the Project Process, supporting systems and reference material. It is aimed at providing a consistent framework for project management from scoping, pricing, execution, commissioning to closing the project out. It is recognised that each project will have different circumstances that will require discretion to be exercised.

The Manual has been written so that it:

Clarifies roles and accountabilities of Key Stakeholders including Project Managers and End Users;

Ensures the Clients required outcomes are understood, clearly documented and achieved;

Provides a guide to project planning;

Integrates essential control mechanisms to ensure the project is ready to move into the next phase; and

Maximises the probability of a project finishing safely, on time, on cost and to specification.

3. Definitions

The definitions below have been provided to the reader to ensure the terms referenced in the document are correctly interpreted.

    • Company – Symmetrical Group
    • Client – The Company that issued the contract to Symmetrical Group
    • Project Manager – Symmetrical Groups appointed representative
    • Client Representative – The clients appointed representative
    • Key Stake Holders – Key personnel that have buy in to the finished product
    • Engineering Consultant – The engineering firms appointed representative
    • RFQ – Request for Quotation
    • NCR – Non Conformance Report
    • End User – The group that will ultimately operate the equipment being installed

Forms Relevant to this Procedure

Date published: 25/07/2013

Document ID: | 392
Last reviewed: | 13/03/2009
Revision No: | 8
Approved by: | ..


SG-PR-21-02 Phase 1 - Scope and Budget/Estimate

CORE BUSINESS OPERATIONS\PROJECT MANAGEMENT

SG-PR-21-02 Phase 1 - Scope and Budget/Estimate

1. Understanding the Scope

It is important at this point that the estimate supplied by Symmetrical Group includes all aspects of the project that will ensure it is a conforming tender. To achieve this it is important that the Scope or the Functional Specification is sufficiently understood and quantified in the tender to enable effective development of the estimate.

If in the opinion of the project manager significant improvements could be made to the tendered scope two tenders shall be submitted, one conforming bid and one that proposes solutions to the identified problems of the Clients scope.

2. The Cost of Safety

When estimating fixed price works an understanding of the Clients safety and permit to work system must be established to ensure that “the cost of safety” over and above Symmetrical Group's own safety policies and procedures is included in the tendered price.

3. Commercial Risks

All tendering or procurement processes have specific Commercial Risks that need to be allocated to Symmetrical Group, the Client or the supplier. These risks must be identified, evaluated and addressed prior to any tender being returned. Some examples of commercial risk are as follows:

Cash Flow – A solution to this might be to place terms on the client that will ensure that the funds will be reimbursed at intervals that will be acceptable to Symmetrical Group or perhaps payment of materials once landed on site.

Liquidated Damages – Symmetrical Group will never agree to contracts with liquidated damages with the directors approval and even then will request that damages be applicable to the outstanding aspects of the contract only.

Progress Payments - All Projects that will extend across more than a month the client must agree to progress payments being posted at the end of each month.

4. Suppliers or Sub Contractors

Many tenders have aspects that require suppliers or sub contractors. Once these specialist materials and services are scoped potential suppliers/contractors are identified. The scope and the list of tenderer’s (minimum of 3) must be approved by the Project Manager and Client (where applicable). All procurement/sub contract aspects of a tender must be back to back with the lead contracts requirements to ensure that Symmetrical Group does not carry the risk of the suppliers/subcontractors.

Once the sub contract package is complete and approved by the Project Manager it can be dispatched to the tenderers. This should always be transmitalled to ensure traceable delivery.

The preferred status contractor / tenderer list is based on:

    • Previous safety performance
    • Previous environmental performance
    • Previous technical performance
    • Current equipment and availability
    • Current capability and capacity
    • Ability to perform identified specialist work

All tenders and competitive quotes must be directed to the Project Manager for evaluation which should focus on the following:

    • What the contractor/supplier can deliver
    • Areas of non conformance
    • Conditions included by the tenderer
    • Contractual non-conformance
    • Technical non-conformance (Design Consultant may provide valuable advice here).
    • Commercial competitiveness

At the conclusion of the evaluation process, all those that contributed can come to a consensus as to the most suitable. The Project Manager has the final say on the selection of the preferred price to use in the tender.

5. Checklist for Detailed Project Cost Estimates

In preparing a detailed cost estimate - have you allowed for

Costing | Cost ($)
Contingency costs |
Travel / Accommodation / Meals / Taxi’s |
Staff Salaries |
Insurances |
Capital spares |
Design costs |
Contract documentation costs |

Risk | Cost ($)
Risk studies |
Hazard studies |
Job Hazard Analysis |
Work alert |

Support | Cost ($)
Training (including preparation / operating, maintainer training package and on-site courses for initial training) |
Procurement |
Any specialists required |
Hire of outside consultants |
Hire of special equipment |
Hire of vehicles |
Commissioning Engineers |
Contract Supervisors |
Off-site inspections / meetings etc (include customers travel, accommodation and transport) |
Environment issues (impact on closure plans) |
‘As Built’ Drawings (include underground services if applicable) & EDI input |

Other | Cost ($)
FMEA (Failure Modes and Effects Analysis) |
Tender preparation |
Excavations |
Cyclones - effects and allowances |
Bad weather |
Rock estimation |
Drilling and Blasting |
Poor ground conditions |
Access problems |
Quality control inspection on manufacturers (QC) |
Night shift allowances |

Direct costs including: | Cost ($)
Demolition |
Electrical, Mechanical, Civil, Architectural |
Safety |
Fire systems |
Control equipment |
Computers - hardware & software |
Air conditioners |
Ablutions |
Site huts and facilities |
Mobilisation / de-mobilisation |
Inductions (gate passes) etc |
Engineering calculations |
Engineering specification - specific to project |
Transport for disposal / salvage |
Project Manager / Eng Superintendent / Safety representative |
Barricade, signs, safety cones etc |
Painting, protective coatings |
Preliminary Construction Program, also provision for detailed program and it’s maintenance |
General cranage and transport |
Lifting studies |
Preliminary Design Engineering fees (including site visits) |
Detail Design Engineering fees (including site visits) |
Freight and any associated cranage |
Engineering reimbursable |
Procurement items |
Project or Process Audit |
Re-routing of existing services |
Financial Analysis |
General cranage and transport |
Escalation due to CPI or due to Foreign Exchange (may be excluded) |

6. Forms Relevant to this Procedure

F-G-01 Memorandium

F-G-02 Facsimile Transmission

F-G-03 Document Transmittal

F-G-06 Monthly Management Meeting

F-P-03 Request for Quotation

F-P-04 Quotation Evaluation

F-P-05 Project Roles and Responsibilities Matrix

F-P-06- Flight Request

F-M-03 Project Kickoff Meeting Minutes

F-M-04 Meeting Attendance Form

F-M-05 Minutes of Meeting

F-Q-03 Corrective Action Request

F-Q-04 Non Conformance Report

F-Q-07 Technical Query Form

F-S-05 Task Planning / Risk Assessment

F-S-06 Monthly Safety Meeting Minutes

Date published: 25/07/2013

Document ID: | 393
Last reviewed: | 15/10/2009
Revision No: | 17
Approved by: | ..


SG-PR-21-03 Phase 2 - Contract Award

CORE BUSINESS OPERATIONS\PROJECT MANAGEMENT

SG-PR-21-03 Phase 2 - Contract Award

1. Contract Award

Once a contract has been received the Project manager must review any special conditions and assess any commercial risks such as liquidated damages or consequential losses. Any contract or purchase order with these or similar conditions are not be signed or commenced with out the directors approval.

2. Programming the Works

Once the contract has been agreed the work must be programmed to ensure the resources are sufficient to execute the works if there is a concern the directors are to be advised to ensure that the issues are addressed.

It may be necessary to sub contract work scopes or release procurement packages. In these situations Service Order’s must be raised with back to back conditions from the head contract at the earliest possible opportunity even if the work is not to go forward for some time it is best to place the order to ensure that the work scope or materials are suitably booked in advance. The Project Manager should ensure that the sub contracted work scope is back to back with the head contract (or approved variations to the contract) for the execution of that work. The Work Scope Package should include:

    • Scope of Work
    • Specific Safety Requirements
    • Site Entry requirements
    • Relevant Standards
    • Relevant Specifications (internal and external)
    • Design Criteria
    • Design/Detail Drawings
    • Reference Drawings (including the clients Standard Drawings)
    • Equipment numbers (supplied by Client)
    • Documentation deliverables (specify number of copies and the electronic format for the submissions)
    • General & Special Contract Conditions –Back to Back with the head contract
    • Special conditions of the Project Manager
    • Applicable Client Engineering Specifications
    • Drawing Numbers (supplied by Client)
    • Hazard Study
    • Reference to any Acts and Regulations as appropriate

3. Accounting and Reporting Responsibilities

All Project Managers are to ensure that all budgets are maintained by ensuring the costs associated with each cost element are not exceeded. In the event these are breached the Directors are to be advised at the earliest possible opportunity.

4. Client Supplied Equipment

At the first opportunity the Project Manager will request installation and commissioning manuals and a schedule outlining the expected delivery dates for all client supplied equipment.

Delivery dates and installation requirements will be considered when completing the pre mobilization document. If any Client supplied equipment delivery dates are on the critical path the Client representative will be formally advised of the situation prior to submitting the project schedule.

5. Progress Payments

All Projects that will extend across more than a month the client must agree to progress payments being posted at the end of each month.

6. Phase 2A - Detailed Design / Engineering Verification

If detailed design is included in the contract scope of work. A Consultant will be appointed to prepare a detailed design to incorporate the Design Criteria package detailed in the scope of work and options that have been accepted by the Client.

All scopes that involve engineering design or verification must be correctly managed to ensure that a fit for purpose design is achieved with good construction characteristics.

All design and detailing contract scopes of work supplied to the Engineering consultant shall be back to back with the lead contracts requirements.

All designs are to be returned to the Client representative for approval once the design has been completed.

6.1. Risk of Inaccuracies

The Consultant is required to make it’s own investigation and determinations about information detailed in the contract, including drawings, specifications and other documentation. However, the Client must ensure the accuracy of information provided and conduct a risk assessment to determine the likelihood and consequence of any inaccuracies.

6.2. Approved Design

Once completed the final design must be reviewed, validated and signed off by the Engineering Consultant, the Client representative and any key stakeholders as required. The Engineering Consultant shall review the Drawing Titles to ensure they follow the clients Drawing Procedures and ensure that the Project Manager signs off all drawings before they are issued to the client for approval. The Client Representative must provide approval of the drawings before being ‘Issued for Construction’ status can be produced.

Where a design is to be a be changed the Change Management Procedure will be used to identify any issues associated with the change in addition to a risk assessment being conducted to ensure that no hazards are introduced.

6.3. Consider Construction

The final design must include a design specification and drawings as appropriate. Importantly, it must include any Project Procedures as are necessary, which will describe the safe and effective installation or

7. Phase 2B – Procurement

This section details the process that must occur in order to ensure the best result for our Clients and also the company when releasing sub contract work scopes or procurement packages.

7.1. Tendering

Select Tenderers and advise Client representative of the list to enable them to have input. Call for quotations or arrange formal tender/enquiry, Compile Tender Package and issue to the tender list. If a site visit is required ensure an agenda is approved by the client representative and minute any formal meetings.

Tender Evauations will include:

1- RFQ Form (must include technical requirements)

2- Kick off Meeting – if required

3- Quotation Evaluation Form - If required

7.2. Award Contract

The Project Manager must be satisfied that the successful tenderer has priced materials, equipment and services whiche meet the required standards and understands what is required of them prior to awarding any scopes of work. All documentation supplied to the supplier/subcontractor must be properly documented using the Document Transmittal Form.

7.3. Receipt of Equipment

All materials receipted will be inspected for compliance with the contract requirements. Non conforming products will be returned for reworks and a non conformance report issued which will be forwarded to the Client Representative. All materials receipted that form part of a project will be claimed in that months progress claim.

8. Forms Relevant to this Procedure

F-Q-01 Supplier Progress Inspection Report

F-Q-02 Inspection Release

F-Q-03 Corrective Action Request

F-Q-04 Non Conformance Report

F-Q-05 Punchlist

F-Q-07 Technical Query Form

F-Q-08 Corrective Action Request Log

F-Q-14 Archived Documents Register

F-Q-11 Customer satisfaction survey

F-Q-12 Customer service action form

F-Q-13 Internal Audit Report Form

F-G-01 Memorandium

F-G-02 Facsimile Transmission

F-G-03 Document Transmittal

F-G-04 Job Start Form

F-G-05 Invoice Proforma

F-P-05 Project Roles and Responsibilities Matrix

F-M-01 Daily Co-ordination Meeting Minutes

F-M-03 Project Kickoff Meeting Minutes

F-M-04 Meeting Attendance Form

F-M-05 Minutes of Meeting

F-P-02 Procurement Report

F-P-03 Request for Quotation

F-P-04 Quotation Evaluation

F-S-05 Task Planning / Risk Assessment

F-ITP-01 Comprehensive Template

F-ITP-02 Basic Template

F-G-06 Monthly Management Meeting

F-M-02 Daily Pre-start Meeting Minutes

F-S-01-2 Incident Notification

F-S-06 Monthly Safety Meeting Minutes

Date published: 25/07/2013

Document ID: | 394
Last reviewed: | 13/03/2009
Revision No: | 16
Approved by: | ..


SG-PM-21-04 Phase 3 - Launching a Project

CORE BUSINESS OPERATIONS\PROJECT MANAGEMENT

SG-PM-21-04 Phase 3 - Launching a Project

starting a job

    • The Unit Manager allocates a Project Leader.
    • The Estimator and the Project Leader carry out a handover/kick-off meeting.
    • The Estimator hands over the Job Start Up form to the Project Leader during Handover meeting. The budgets are completed using the following forms:
      • Job Start Up form
    • The Project Leader reviews the completed Job Start Up, The forms is then takes to the Unit Manager for approval. All information must be completed (if not applicable, mark N/A) and attached with a copy of the client purchase order.
    • The Project leader will determine if the project is a Minor or Major (this will be shown on the Startup Form).
    • The Project Leader enters the data on Job Register.
    • On approval of the startup form the Project Leader sends to the Account Department for entering.
    • Accounts manager enters project / budget information in MYOB (Accounting System). The information will not be entered if the Job Start Up forms has not been completed fully or not approved by a Unit Manager.
    • On entering the information the Account manager will send the startup form attached with the client purchase order back to the Project Leader.

Create job files:

    • Admin will set up the job files using the filing templates (Minor / Major).
      • Hard copy job file for the office.
      • Project Folders in the common project Microsoft Outlook.
      • Electronic job file on the company Server.

    • Project Leader:
      • Review the contract ensuring terms and conditions match the bid documents.
      • Ensures Insurance documents required such as Certificates of Currencies are sought and submitted. Bank Guarantees and Bonds are ordered through Accountants.
      • Ensures purchase orders to subcontractors match “back-to-back”.
      • Prepares projected cash flows for the project duration.

    • Project File Templates:

      • Minor Project File will consist of one file with the following details in the name of the file.
        • Project File
        • Project Number
        • Client Name
        • Job Description

      • Major Project File will consist of one file and seven sub-folders with the following details in the name of the files/Sub-folders.
        • Project File
          • Project Number
          • Client Name
          • Job Description
        • Sub-Folders
          • Contract Documentation
          • Site Report
          • Drawings
          • Quality Records (QA-QC)
          • Health Safety & Environmental (HSE)
          • Project Registers
          • Project Photos

Launching a Project flow Chart

Referenced Forms:

F-P-07-Job Start up Form -R2

Date published: 25/07/2013

Document ID: | 458
Last reviewed: | ..
Revision No: | ..
Approved by: | ..


SG-PR-21-05 Phase 4 - Pre Mobilisation

CORE BUSINESS OPERATIONS\PROJECT MANAGEMENT

SG-PR-21-05 Phase 4 - Pre Mobilisation

1. Pre Mobilisation

This phase of all projects is the most important of all, at this stage all information, scopes of work and work packs must be complete to ensure that the people on site can focus on the installation progress.

Before mobilising to site, the Project Manager must be satisfied that all pre-mobilisation requirements have been met. These include:

    • Approved Design, Drawings and Specification
    • Approved Construction Schedule (including Key Milestones that if not met require a change to the schedule or estimate)
    • Approved Submissions
    • Approved Safety, Quality and Environmental Management Plan
    • Data and Documentation
    • Workpacks completed
    • Certificates/Licenses
    • List of proposed chemicals for use on site

2. Pre-Start Meeting

Immediately prior to mobilisation a pre-start meeting should be held between the Company and Client Representatives. The purpose of the pre-start meeting is to:

    • All potential hazards associated with the installation, maintenance or construction activities to be discussed any action items to be assigned to people involved in the project with an appropriate skill set to resolve the issue’s.
    • All potential delays associated with commencing work once the workforce has mobilized to be discussed and addressed.
    • Confirm and communicate the procedures for arrival on site and commencing work.
    • Submission of all Emergency Contact details for the crew being mobilized to site.
    • Discuss and agree any logistical details and schedule changes if any. Accommodation for last minute contingencies (e.g. weather) can be made.
    • Ensure all necessary pre-implementation work has been completed and provide a forum for raising any non-conformance issues to date.
    • Discuss and agree the details of the supervisory process and any reporting arrangements not already included in contract documentation that may be required.

All Pre-start meeting’s must be minuted and follow the agenda outlined in the pre mobilization form. The purpose of this approval is to minimise the delays associated with starting construction once the crew is on site. The Pre-Mobe document must be approved by the Client Representative.

3. Project Specific Safety Management Plan

A typical project specific safety management plan will include details of the following:

3.1. Work Scope

A brief description of the work scope or reference to appropriate document

3.2. Organisation and Responsibilities

Should contain the following:

    • Details of any project specific inductions that may be required
    • An organisation chart of site personnel
    • Clearly defined areas of responsibility and lines of communication
    • Clearly define the management system and process to be used
    • Interfaces with facility personnel

3.3. Hazard Identification

    • Close out of issues arising from Pre start meeting
    • Processes to be employed on site to identify hazards
    • JSAs
    • Hazard reporting
    • MSDSs

3.4. Communications

    • Safety meetings
    • Prestart / toolbox meetings
    • Nomination / election of Health and Safety Rep if appropriate
    • Radio Channels

3.5. Incident Reporting

Propose to utilize Symmetrical Groups internal reporting procedure as a preference to utilizing the Clients system. In the event this is rejected the Clients system will be adopted.

3.6. Emergency Response

Request details from the client regarding their own emergency response teams and processes, document these and add any specific requirements outside Client Procedures.

3.7. Competencies

References to, or copies of all required licenses/certificates of personnel, eg:

    • Trade Certificates
    • Crane Drivers license
    • Scaffolding / Riggers / Dogman certificates

4. Environmental Management Plan

typical project specific safety management plan will include details of the following:

    • Roles and responsibilities for management on Site;
    • Planning, Implementation, Measurement and Evaluation Measures;
    • Standards for Waste management, Noise Control, Fire Prevention etc.

4.1. Work Scope

A brief description of the work scope or reference to appropriate document

4.2. Organisation and Responsibilities

Should contain the following:

    • An organisation chart of site personnel
    • Clearly defined areas of responsibility and lines of communication
    • Clearly define the management system and process to be used
    • Interfaces with facility personnel
    • Close out of issues arising from Pre start and safety meetings

4.3. Hazard Identification

Processes to be employed on site to identify hazards:

    • JSAs
    • Hazard reporting
    • MSDSs
    • Risk Assessments
    • Site Inspections

4.4. Communications

    • Safety meetings
    • Prestart / toolbox meetings

4.5. Incident Reporting

Propose to utilize Symmetrical Groups internal reporting procedure as a preference to utilizing the Clients system. In the event this is rejected the Clients system will be adopted.

4.6. Emergency Response

Request details from the client regarding their own emergency response teams and processes, document these and add any specific requirements outside Client Procedures.

5. Compilation of Workpacks

Work packs for the completion of the works will be compiled and followed to properly install the contract scope of work. Work packs will cross over disciplines where ever necessary in order for the documentation relevant to an area to be included in one work pack.

A format for the work packs will be agreed with the Project Manager and Client Representative which will form the bench mark for all work packs going forward.

The work packs will be listed in a matrix that will have key milestones for each work pack, this matrix will be used to report the level of completion to the Client Representative and Project Manager.

6. Permission to Mobilise

When all pre-start checks and meetings have been completed the Client Representative will be advised in writing and will be asked to formally provide permission for the Company to mobilize to site (refer to Access Permission Form). A number of important steps are required once the installation crew has been finalized but before permission can be given by the Project Manager to begin mobilizing to site the following must be completed:

    • Health Surveillance Cards sighted and copied
    • Marcsta and Client Induction Sign off
    • Issue of security passes
    • Isolation Induction
    • Site Specific Inductions Sign off
    • Inspections as required
    • Risk Assessment and Action Plans (Completed, Actioned, Sign off)
    • SH&E Pre-start Audit (Completed, Actioned, Sign off)
    • The Project Manager at the implementation stage must determine the documentation required for the Project.

7. Commencing Mobilization

Once the Company has written permission to mobilise to site then preparations can be made to mobilize, the following is a list of documentation that must be supplied to the client prior to mobilizing to site:

    • Verify receipt of required Client supplied equipment.
    • Finalise delivery dates of Client supplied equipment and spares.
    • Provide the client with a list of light vehicles, trucks and special equipment that will be coming to site for the duration of the project.
    • Verify that all light vehicles, trucks and special equipment are licensed/registered in accordance with State Regulations and fitted out as per the sites requirements.
    • Ensure that all drivers and operators are suitably trained and/or certified in the use and fault detection of the plant and equipment.

8. Forms Relevant to this Procedure

F-HR-14 Induction Checklist

F-HR-21 Reimburse Expenses Form

F-HR-23 Travelling Expenses Form

F-Q-01 Supplier Progress Inspection Report

F-Q-02 Inspection Release

F-Q-03 Corrective Action Request

F-Q-04 Non Conformance Report

F-Q-05 Punchlist

F-Q-06 Piping Installation Checklist

F-Q-07 Technical Query Form

F-Q-08 Corrective Action Request Log

F-Q-14 Archived Documents Register

F-Q-11 Customer satisfaction survey

F-Q-12 Customer service action form

F-Q-13 Internal Audit Report Form

F-G-01 Memorandium

F-G-02 Facsimile Transmission

F-G-03 Document Transmittal

F-G-06 Monthly Management Meeting

F-P-05 Project Roles and Responsibilities Matrix

F-M-01 Daily Co-ordination Meeting Minutes

F-M-02 Daily Pre-start Meeting Minutes

F-M-03 Project Kickoff Meeting Minutes

F-M-04 Meeting Attendance Form

F-M-05 Minutes of Meeting

F-P-01 Mobilization Checklist

F-P-02 Procurement Report

F-P-03 Request for Quotation

F-P-04 Quotation Evaluation

F-S-01-1 Hazard Report

F-S-01-2 Incident Notification

F-S-01-3 Investigation Report

F-S-01-4 Loss/Damage Report

F-S-01-5 Safety Report

F-S-02 JHA Template

F-S-03 Work Site Inspection

F-S-05 Task Planning / Risk Assessment

F-ITP-01 Comprehensive Template

F-ITP-02 Basic Template

F-E-01 Emergency Live Work Assessment

F-E-02 Electrical Workers Observation Form

F-E-03 Inspection and Building Test Sheet

F-E-04 RCD Test Sheet

F-E-05 Misc Test Sheet

F-G-05 Invoice Proforma

F-ITR-01 Misc Tx Calibration

F-ITR-02 Control Valve

F-ITR-03 Instrument Cable

F-ITR-04 Junction Box

F-ITR-05 Instrument Tubing

F-ITR-06 Position Switch

F-ITR-07 Cold Loop

F-ITR-08 Hot Loop

F-ITR-09 Actuated Shutdown

F-ITR-10 Flow Element

F-ITR-11 Pressure Guage

F-ITR-12 PSV

F-ITR-13 Temp Tx Calibration

F-ITR-14 Press Tx Calibration

F-ITR-15 Diff Press Tx Calibration

F-ITR-16 Coriolis Flow Tx

F-ITR-17 Gas Detector Calibration

F-ITR-18 Flame Detector Check

F-ITR-19 Solenoid Valve

F-ITR-20 Level Tx Calibration

F-ITR-21 Cable Ladder

F-ITR-22 EX Inspection Sheet

F-ITR-23 Mechanical Completion

F-ITR-98 ITR Progress Report

F-ITR-99 Cover Sheet

F-S-06 Monthly Safety Meeting Minutes

F-S-07 Daily Work Site Inspection

F-S-21-Portable_Electrical_Equipment_&_RCD_Register

F-S-22-Hazardous_Substance_Register

Date published: 25/07/2013

Document ID: | 396
Last reviewed: | 13/03/2009
Revision No: | 12
Approved by: | ..


SG-PR-21-06 Phase 5 - Mobibilisation & Installation

CORE BUSINESS OPERATIONS\PROJECT MANAGEMENT

SG-PR-21-06 Phase 5 - Mobibilisation & Installation

1. Mobilization

The approved Mobilization Plan is to be reviewed and it will be confirmed that all aspects of the plan have been addressed/implemented to ensure the contract scope of work can commence promptly after mobilizing to site.

2. Installation

2.1. Contract Supervision

The Project Manager and Site Supervisor must ensure the project’s safety system compliance and Inspect and approve the work as necessary, raise technical queries and site instructions if required in addition they will plan and forecast all upcoming works and ensure the manning levels and resources are correct.

Note: All variations from the approved scope must be formalized via a Technical Query approved by the Client Representative with a site instruction to proceed with any additional work.

2.2. Delay Notification

All projects are delayed from time to time at no fault of Symmetrical Group. In these circumstances the client is to be formally advised at the end of each shift of any delays that occurred via a completed Delay Notification Form. These are to be correctly completed. Important details to include are:

    • What caused the delay
    • What action Symmetrical Group took to resolve the delay
    • The quantity of hours (labour and resources) that were lost as a result of the delays.

By filling these in correctly there will be a concise record at the end of the job detailing the cost of delays.

2.3. Management of Performance

The management of performance is the primary responsibility of the Project Manager. The key focus of this is to ensure good contract performance in technical, safety and environmental aspects of the project implementation. The Project Manager must also ensure that the clients obligations are met and as a minimum will ensure daily inspections of the work place.

2.4. Analysis and Approval of Progress Payment Claims

Monthly payment claims are to be completed for all projects that have a duration of more than 30 days. The Project Manager must verify the claim against the project schedule and daily timesheets as appropriate. If the claim is acceptable then the Project Manager can submit the claim for approval from the Client.

2.5. Raising Variations

There are two general sources of variation to work:

    • Change in Scope - due to change from End User or error or omission in design.
    • Unforeseen - circumstances such as weather or a problem with interpretation of specifications that forces a variation.

Commonly these types of issues will be discussed with the client first and will be formalized with a technical query which is submitted to the client for clarification. Once returned the Project Manager will assess whether or not the recommended action constitutes a change to the contracted scope, if this is the case then a site instruction must be issued to the client for approval prior to any works commencing.

Note: Many contracts require formal variation’s to the contract to be completed in order for claims to be approved.

2.6. Administration

A number of administrative cycles are an integral part of project implementation:

2.6.1. Monthly Safety Statistic Collection

On the 25th day of each month the client must be provided with details of the total working hours expended on the works. The Project Manager must review the information for accuracy of completed hours and then forward the submission to the Client.

Note: If any incident or accident occurs the Project Manager must complete an investigation.

2.6.2. Monthly Reporting

The Project Manager is responsible for updating the following aspects of the project:

    • Cost to completion forecast
    • Schedule update
    • Milestones reached
    • Engineering/Technical report
    • Significant comments report

2.7. Work Pack Completion

Typically the Construction phase of the project will include the completion of the contract scope of work to a point where the works can punchlisted and only “B” items are outstanding.

“B” list Items are those that can occur while the plant is being operated and will not adversely affect the integrity of any aspect of the project is these items are completed during commissioning.

When all “A” list items have been completed the project wll move to the commissioning phase of the project.

2.8. Partial Demobilisation

Once the project begins to enter the commissioning phase it will be necessary to demobilise plant, equipment and personnel as the number of work fronts will reduce. At this stage it will be important to speak to the Client Representative and request written approval to ensure they approve of the demobilisation as they may have additional work to be executed that Symmetrical Group is not aware of.

3. Forms Relevant to this Procedure

F-HR-08 Counselling Form

F-HR-09 Employee Exit Checklist

F-HR-13 Employee Warning Notice

F-HR-14 Induction Checklist

F-HR-16 Letter Accepting Resignation

F-HR-17 Letter Re Redundancy

F-HR-18 Letter Re Termination for Cause

F-HR-19 Letter Re Termination for Unsatisfactory Performance

F-HR-21 Reimburse Expenses Form

F-HR-22 Statement of Service

F-HR-23 Travelling Expenses Form

F-Q-01 Supplier Progress Inspection Report

F-Q-02 Inspection Release

F-Q-03 Corrective Action Request

F-Q-04 Non Conformance Report

F-Q-05 Punchlist

F-Q-06 Piping Installation Checklist

F-Q-07 Technical Query Form

F-Q-08 Corrective Action Request Log

F-Q-14 Archived Documents Register

F-Q-09 Phase1 Change Management

F-Q-10 Phase2 Change Management

F-Q-11 Customer satisfaction survey

F-Q-12 Customer service action form

F-Q-13 Internal Audit Report Form

F-G-01 Memorandium

F-G-02 Facsimile Transmission

F-G-03 Document Transmittal

F-G-04 Job Start Form

F-G-05 Invoice Proforma

F-G-06 Monthly Management Meeting

F-P-05 Project Roles and Responsibilities Matrix

F-M-01 Daily Co-ordination Meeting Minutes

F-M-02 Daily Pre-start Meeting Minutes

F-M-03 Project Kickoff Meeting Minutes

F-M-04 Meeting Attendance Form

F-M-05 Minutes of Meeting

F-P-01 Mobilization Checklist

F-P-02 Procurement Report

F-P-03 Request for Quotation

F-P-04 Quotation Evaluation

F-S-01-1 Hazard Report

F-S-01-2 Incident Notification

F-S-01-3 Investigation Report

F-S-01-4 Loss/Damage Report

F-S-01-5 Safety Report

F-S-02 JHA Template

F-S-03 Work Site Inspection

F-S-05 Task Planning / Risk Assessment

F-ITP-01 Comprehensive Template

F-ITP-02 Basic Template

F-E-01 Emergency Live Work Assessment

F-E-02 Electrical Workers Observation Form

F-E-03 Inspection and Building Test Sheet

F-E-04 RCD Test Sheet

F-E-05 Misc Test Sheet

F-ITR-01 Misc Tx Calibration

F-ITR-02 Control Valve

F-ITR-03 Instrument Cable

F-ITR-04 Junction Box

F-ITR-05 Instrument Tubing

F-ITR-06 Position Switch

F-ITR-07 Cold Loop

F-ITR-08 Hot Loop

F-ITR-09 Actuated Shutdown

F-ITR-10 Flow Element

F-ITR-11 Pressure Guage

F-ITR-12 PSV

F-ITR-13 Temp Tx Calibration

F-ITR-14 Press Tx Calibration

F-ITR-15 Diff Press Tx Calibration

F-ITR-16 Coriolis Flow Tx

F-ITR-17 Gas Detector Calibration

F-ITR-18 Flame Detector Check

F-ITR-19 Solenoid Valve

F-ITR-20 Level Tx Calibration

F-ITR-21 Cable Ladder

F-ITR-22 EX Inspection Sheet

F-ITR-23 Mechanical Completion

F-ITR-98 ITR Progress Report

F-ITR-99 Cover Sheet

F-S-06 Monthly Safety Meeting Minutes

F-S-07 Daily Work Site Inspection

F-S-08- Hot Work Permit

F-S-09- Confined Space Entry Permit_

F-S-10- Equipment Isolation Permit

F-S-21-Portable_Electrical_Equipment_&_RCD_Register

F-S-22-Hazardous_Substance_Register

Date published: 25/07/2013

Document ID: | 397
Last reviewed: | 13/03/2009
Revision No: | 10
Approved by: | ..


SG-PR-21-07 Phase 6 - Commissioning

CORE BUSINESS OPERATIONS\PROJECT MANAGEMENT

SG-PR-21-07 Phase 6 - Commissioning

1. Commissioning

Commissioning works may be completed in stages, with partial commissioning and takeover of works, or the whole project may be completed at once. Whatever the pathway, the first step to project completion and Client takeover is commissioning.

Commissioning involves ensuring that all required works have been completed and that components and equipment perform to acceptable levels.

A final deficiency checklist or ‘punchlist’ is developed by the Project Manager in conjunction with the Client representative. This generally involves an inspection of the site in order to determine whether work has been completed to the satisfaction of the Project Manager and the End User. Any deficiencies noted are communicated to the contractor for redress as previously noted only “A” list items will delay commissioning “B” list items will delay hand over.

2. Performance Testing and Performance

Equipment and components are run up and tested under a variety of ‘workbench’ and simulated operating conditions. Results are recorded and an assessment made by the Client Representative as to whether performance reaches acceptable levels. Any areas of unacceptable performance must be addressed.

3. Documentation

The Client must be supplied all the necessary induction, training and documentation necessary for safe and effective operation. The last stage is to bring the new equipment or work successfully online, that is, integrate it with existing processes.

All the relevant information regarding Commissioning including test results, operating or maintenance instruction documentation and any acceptance or certification documentation is provided to the client, only after being approved and signed off by the Project Manager.

Note: the nature and scale of project will determine the specific commissioning process and the type of commissioning report required.

4. Handover Requirements

Prior to submitting the final claim to the client the Project Manager must ensure the following actions have been completed and documentation is submitted to the client:

    • Works have been completed to the design and to the satisfaction of the Project Manager and End User.
    • Work areas have been rehabilitated, equipment removed from site and surplus material effectively disposed of to the satisfaction of SH&E and other stakeholders.
    • Check that any Reports, Manuals (Commissioning, Operating and Maintenance) have been issued (1 copy to be retained by Symmetrical Group for after care on the installation)
    • Training and Operations Manuals in place with the End User.
    • Maintenance data AND documentation supplied as required (preventative maintenance schedules developed, maintenance CBP’s provided)
    • Stores requirements and parts lists furnished to End User.
    • As built drawings received, checked and approved. Complete accounting for all issued drawing numbers completed, all EDI work is complete and updated ‘As-builts’ entered.
    • All other contract conditions have been met.

5. Client Takeover

Once the commissioning of the entire project has been completed to the satisfaction of the Project Manager, the Client Representative and any key stakeholders the Project Manager completes and sends the Projects Practical Completion form.

6. Demobilisation

Once commissioning is complete and practical completion is signed off full demobilisation may commence.

7. Forms Relevant to this Procedure

F-HR-21 Reimburse Expenses Form

F-HR-22 Statement of Service

F-HR-23 Travelling Expenses Form

F-Q-01 Supplier Progress Inspection Report

F-Q-02 Inspection Release

F-Q-03 Corrective Action Request

F-Q-04 Non Conformance Report

F-Q-05 Punchlist

F-Q-06 Piping Installation Checklist

F-Q-07 Technical Query Form

F-Q-08 Corrective Action Request Log

F-Q-13 Internal Audit Report Form

F-G-01 Memorandium

F-G-02 Facsimile Transmission

F-G-03 Document Transmittal

F-P-05 Project Roles and Responsibilities Matrix

F-M-01 Daily Co-ordination Meeting Minutes

F-M-02 Daily Pre-start Meeting Minutes

F-M-03 Project Kickoff Meeting Minutes

F-M-04 Meeting Attendance Form

F-M-05 Minutes of Meeting

F-S-01-1 Hazard Report

F-S-01-2 Incident Notification

F-S-01-3 Investigation Report

F-S-01-4 Loss/Damage Report

F-S-01-5 Safety Report

F-S-02 JHA Template

F-S-03 Work Site Inspection

F-S-05 Task Planning / Risk Assessment

F-ITP-01 Comprehensive Template

F-ITP-02 Basic Template

F-E-01 Emergency Live Work Assessment

F-E-02 Electrical Workers Observation Form

F-E-03 Inspection and Building Test Sheet

F-E-04 RCD Test Sheet

F-E-05 Misc Test Sheet

F-ITR-01 Misc Tx Calibration

F-ITR-02 Control Valve

F-ITR-03 Instrument Cable

F-ITR-04 Junction Box

F-ITR-05 Instrument Tubing

F-ITR-06 Position Switch

F-ITR-07 Cold Loop

F-ITR-08 Hot Loop

F-ITR-09 Actuated Shutdown

F-ITR-10 Flow Element

F-ITR-11 Pressure Guage

F-ITR-12 PSV

F-ITR-13 Temp Tx Calibration

F-ITR-14 Press Tx Calibration

F-ITR-15 Diff Press Tx Calibration

F-ITR-16 Coriolis Flow Tx

F-ITR-17 Gas Detector Calibration

F-ITR-18 Flame Detector Check

F-ITR-19 Solenoid Valve

F-ITR-20 Level Tx Calibration

F-ITR-21 Cable Ladder

F-ITR-22 EX Inspection Sheet

F-ITR-23 Mechanical Completion

F-ITR-98 ITR Progress Report

F-ITR-99 Cover Sheet

F-G-06 Monthly Management Meeting

F-P-03 Request for Quotation

F-P-06- Flight Request

F-Q-11 Customer satisfaction survey

F-Q-12 Customer service action form

F-S-03 Weekly Work Site Inspection

F-S-04_Request for New or Alternate Chemical or Material

F-S-06 Monthly Safety Meeting Minutes

F-S-07 Daily Work Site Inspection

F-S-08- Hot Work Permit

F-S-09- Confined Space Entry Permit_

F-S-10- Equipment Isolation Permit

F-S-21-Portable_Electrical_Equipment_&_RCD_Register

F-S-22-Hazardous_Substance_Register

Date published: 25/07/2013

Document ID: | 398
Last reviewed: | 13/03/2009
Revision No: | 7
Approved by: | ..


SG-PR-21-08 Phase 7 - Project Close Out

CORE BUSINESS OPERATIONS\PROJECT MANAGEMENT

SG-PR-21-08 Phase 7 - Project Close Out

1. Project Close Out

If the Client wishes to conduct a project review the completion of the commissioning Stage is an ideal time to do it. The review should be organised by the Client and facilitated by the Project Manager but may be facilitated by the Client or an external specialist where deemed necessary. The completed review should be circulated to the client and all staff with a genuine need to know the out comes.

If learning’s from the review are significant then a forum to discuss this can be established, perhaps in line with monthly meetings.

Emphasis of the reviews should be on what aspects of the project exceeded expectations, as well as identifying areas for improvement. The results of each individual project review will form the basis of the ongoing analysis and improvement work. The purpose of this review is to identify areas of the project that went well, what could have been done better and what can be improved. It is intended that the review will help others run projects better and improve this and other Procedures.

A typical agenda for the Project review meeting will be as follows:

    • Safety
    • Overview of project
    • Objectives of project (measures)
    • Achievement of objectives
    • Costing
    • Timing
    • Design
    • Installation
    • Commissioning
    • Communications
    • At all stages of the Project Review, the following points should be considered:
    • Was the scope achieved?
    • Was the budget achieved?
    • Team Performance
    • Value of the continual review process
    • What unforeseen obstacles occurred?
    • What was the relationship with the End User and Contractor?
    • What recommendations can be made for improvement?

Following this meeting, the Project Manager will produce the Project Summary document. The purpose of this document is to record any information gathered from project reviews carried out while the project was being undertaken and information from the Project Review meeting. Both the Project Review meeting minutes and the completed Project Review Form will be contained within this document.

The Project Manager will follow through on any possible improvements identified during the Project Review stage. These improvements may include changes to this or other Procedures, additional systems to better control or manage difficulties or other process improvements.

For proposed changes to existing process and procedures, the changes can only be made in consultation with the Custodian of these documents.

2. Warranty Period

During the warranty period (typically 12 months) following Practical Completion, defects in material or workmanship may precipitate a warranty claim. In general the Client will trigger a claim, and it is general practice that the Project Manager for the work implementation will be required to resolve any issues as part of the claim process, assist in the diagnosis of the problem and arrange remedial work.

3. Final Completion

When the warranty period is expired, the Project Manager will prepare a Certificate of Final Completion. When the Client is satisfied that no outstanding remedial works are required, the certificate may be signed off.

4. Forms Relevant to this Procedure

F-Q-03 Corrective Action Request

F-Q-04 Non Conformance Report

F-Q-08 Corrective Action Request Log

F-Q-09 Phase1 Change Management

F-Q-10 Phase2 Change Management

F-Q-11 Customer satisfaction survey

F-Q-12 Customer service action form

F-Q-13 Internal Audit Report Form

F-G-01 Memorandium

F-G-02 Facsimile Transmission

F-G-03 Document Transmittal

F-G-06 Monthly Management Meeting

F-P-05 Project Roles and Responsibilities Matrix

F-M-01 Daily Co-ordination Meeting Minutes

F-M-02 Daily Pre-start Meeting Minutes

F-M-04 Meeting Attendance Form

F-M-05 Minutes of Meeting

F-S-06 Monthly Safety Meeting Minutes

Date published: 25/07/2013

Document ID: | 399
Last reviewed: | 13/03/2009
Revision No: | 12
Approved by: | ..


SG-PR-22-01 Identifying Root Causes when things go wrong

CORE BUSINESS OPERATIONS\CORRECTING AND PREVENTING DEFECTS

SG-PR-22-01 Identifying Root Causes when things go wrong

Purpose

Proper root cause analysis identifies the basic source or origin of your problem. Root cause analysis is a step by step approach that leads to the identification of a fault's first or root cause. Every system, equipment, or component failure happens for a reason. There are specific succession of events that lead to a failure. A root cause analysis investigation follows the cause and effect path from the final failure back to the root cause

Background

The procedure investigates the failure using facts left behind from the initial flaw. By evaluating the remaining evidence after the fault, and information from people associated with the incident, the analyst can identify both the contributing and non-contributing causes that caused the event.

Root cause analysis provides a methodology for investigating, categorising, and eliminating, root causes of incidents with safety, quality, reliability, and manufacturing process consequences.

The analyst collects the data, analyses the data, develops appropriate corrective action, presents the data clearly and generates practical recommendations. Root cause analysis is a tool to better explain what happened, to determine how it happened, and to understand why it happened.

The root cause analysis methodology provides management specific, concrete recommendations for preventing incident recurrences. The analyst identifies the processes and procedures that need changing to improve the business.

Understanding the existing data of the incident, the root cause analysis method allows safety, quality, and risk and reliability managers an opportunity to implement more reliable and more cost effective policies that result in significant, enduring opportunities for improvement. These procedural improvements increase a business' capability to recover from and prevent disasters with both financial and safety consequences.

Scope

Proper root cause analysis identifies the basic source or origin of your problem. Root cause analysis is a step by step approach that leads to the identification of a fault's first or root cause. Every system, equipment, or component failure happens for a reason. There are specific succession of events that lead to a failure. A root cause analysis investigation follows the cause and effect path from the final failure back to the root cause

Procedure

The relevant supervisor regularly checks defective product log for similar defects or problems and looks for common causes.

Takes immediate action to verify causes and act to rectify.

For more detail on this procedure please refer to the following

SG-PR-32-01 Incident and Hazard Reporting Procedure.

SG-PR-13-04 Change Management Procedure

Forms Relevant to this Procedure

F-Q-08 Corrective Action Request Log

Date published: 25/07/2013

Document ID: | 364
Last reviewed: | 13/03/2009
Revision No: | 8
Approved by: | ..


SG-PR-22-02 Product Recall/Quarantine

CORE BUSINESS OPERATIONS\CORRECTING AND PREVENTING DEFECTS

SG-PR-22-02 Product Recall/Quarantine

Purpose

Outline the necessary steps required to recall post despatch product.

      • Determine quantity manufactured.
      • Determine where they were installed/supplied
      • Isolate and quarantine all non conforming materials/products.

Background

As a result of the volume of equipment that is on sold it was determined to ensure that in the event one of our suppliers products was determined to be defective a policy should be in place to recall them.

Scope

All Operations staff.

Procedure

Case 1: In Transit, no dealer contact.

      • Notify transport company.
      • Have product recalled before arrival on site.
      • Contact Repsonsible Manager.
      • Call site, advise reason for delayed despatch.
      • Product to be resupplied ASAP.
      • Notify management.

Case #2: Delivered, requires dealer contact.

      • Contact site and advise them of the products to be recalled.
      • Management advised.
      • Customer is advised of the recall.
      • Conforming product to be sent to site ASAP.
      • Non conforming product to be returned to supplier.

Case #3: Product installed, requires end user contact.

      • Contact management.
      • Follow product complaint procedures.
      • Follow warranty procedures.

Forms Relevant to this Procedure

F-Q-08 Corrective Action Request Log

Date published: 25/07/2013

Document ID: | 375
Last reviewed: | 13/03/2009
Revision No: | 7
Approved by: | ..


SG-PR-22-03 Inspecting and Testing

CORE BUSINESS OPERATIONS\CORRECTING AND PREVENTING DEFECTS

SG-PR-22-03 Inspecting and Testing

Purpose

The purpose of this procedure is to ensure that materials and products are inspected and tested for conformance or non-conformance before a product is released, used or installed.

Background

Documented procedures shall be established and maintained to ensure all materials and products used in the manufacturing process are inspected and tested prior to use and release.

Scope

This policy applies to the testing of materials and products used in the manufacturing process, including product received from suppliers, in-process product and/or final product.

Responsible Manager is responsible for:

      • Defining means of identifying the test status of received material, in-process product or final product
      • Ensuring materials and products are identified and/or segregated by status (e.g., tested/untested, conforming/non-conforming)
      • Ensuring the proper disposal of all materials and products failing inspection or testing

Manufacturing staff is responsible for:

      • Implementing testing procedures for all identified product and materials
      • Ensuring that test equipment is properly calibrated at all times and that the calibration status is current
      • Properly disposing of all materials and products failing inspection or testing with authorisation from the responsible manager

Quality Control is responsible for:

      • Ensuring all measurement and test equipment is calibrated as required
      • Maintaining inspection and test records

Definitions

“Responsible Manager” means the individual directly responsible for ensuring a high quality organisation by complying with policies or procedures.

Procedure

Inspection and Testing – General

(a) All products and materials used in the manufacturing process shall be identified and any required test criteria identified. Inspection may be visual, functional, dimensional, specification or other.

(b) An inspection and testing sample plan shall be prepared, identifying number, frequency and type of test required.

(c) Identified products shall be tested and results recorded prior to release, use or installation.

(e) Test records shall identify the test method, test criteria, result, test status and person conducting the test, at a minimum.

(f) Tested product and material shall be clearly labelled or segregated to differentiate it from untested or un-inspected product and material. A tab, label, traveller, checklist, lot or other appropriate method may be used to document the status.

(g) Products and materials tested and found to be non-conforming must be clearly identified and placed in a specified area labelled for non-conforming material to avoid any mix-ups.

(h) Personnel performing identified tests shall be trained on the equipment and test method. Training records shall be maintained and the re-certification cycle identified.

Inspection and Test Records

(a) Records shall be maintained to provide evidence that the product has been inspected and/or tested.

(b) Records shall clearly show pass/fail status and defined acceptance criteria.

(c) Where required, inspection and test records shall accompany the unit/product until final release.

(d) Once product is released, inspection and test records shall be forwarded to Quality Control for document control.

Forms Relevant to this Procedure

F-Q-05 Punchlist

F-Q-06 Piping Installation Checklist

F-Q-08 Corrective Action Request Log

Date published: 25/07/2013

Document ID: | 380
Last reviewed: | 13/03/2009
Revision No: | 7
Approved by: | ..


SG-PR-23-01 Select Suppliers

CORE BUSINESS OPERATIONS\ORDERING GOODS OR SERVICES

SG-PR-23-01 Select Suppliers

Purpose

  • Select suitable suppliers
  • Comply with agreed standards.
  • Purchase competitively.

Background

In order for Symmetrical Group to reach and maintain its goal of providing cost effective quality installations our suppliers must also be trying to achieve the same.

Scope

The Project Manager must be satisfied that the successful tenderer understands what is required of them prior to awarding any scopes of work. All documentation supplied to the supplier/subcontractor must be properly documented using the Document Transmittal Form.

Procedure

ASSESSING SUPPLIERS

Suppliers include both material suppliers and service providers.

SUPPLIER LIST

Suppliers of critical materials and services, should be qualified with reference to:

  • agreed / special prices
  • compliance with agreed Standards
  • Whenever possible, preference must be given to suppliers on the Supplier List.

Forms Relevant to this Procedure

F-P-03 Request for Quotation

F-P-04 Quotation Evaluation

F-P-05-Potential_Contractor_Evaluation

Date published: 25/07/2013

Document ID: | 371
Last reviewed: | 13/03/2009
Revision No: | 7
Approved by: | ..


SG-PR-23-02 Preparing Order

CORE BUSINESS OPERATIONS\ORDERING GOODS OR SERVICES

SG-PR-23-02 Preparing Order

Purpose

The Project Manager must be satisfied that the successful tenderer understands what is required of them prior to awarding any scopes of work.

Background

Many Projects have aspects that require suppliers or sub contractors. The scope and the list of tenderer’s must be approved by the Project Manager or Supervisor and where applicable the Client.

Once these materials and services are scoped potential suppliers/contractors are identified and Request for Quoations are forwarded to them.

A Purchase Order can only be approved once the tenders have been reviewed.

Scope

All Operations staff.

Procedure

A purchase order is to be forwarded to the supplier with all of the relevant information they will require to correctly execute the project as follows:

      • The fixed price
      • The applicable Area/Job Number/Cost Code
      • The scope of work and or supply
      • Symmetrical Groups standard terms and conditions
      • All procurement/sub contract aspects of a project must be back to back with the lead contracts requirements to ensure that Symmetrical Group does not carry any risk that should be bourne by the suppliers/subcontractors.
      • All documentation delivered to the supplier/subcontractor must be properly documented using the Document Transmittal Form.

Date published: 25/07/2013

Document ID: | 374
Last reviewed: | 12/03/2009
Revision No: | 7
Approved by: | ..


SG-PR-23-03 Confirming Receipt of Goods and Conformity of Supply

CORE BUSINESS OPERATIONS\ORDERING GOODS OR SERVICES

SG-PR-23-03 Confirming Receipt of Goods and Conformity of Supply

Purpose

This procedure will ensure that all Materials and Goods:

    • Ensure that product received has actually been received
    • Ensure that product received conforms to our requirements
    • segregate product that does not conform

Background

If appropriate we can request the right to inspect products and services at the supplier's premises, at agreed stages, if site visits are conducted an "on site Inspection (Supplier) Form" must be completed.

Where specified, our customers may also be given the right to verify at our supplier's premises, that the product to be supplied confirms to their specified requirements.

Scope

Goods Receival and Accounts Payable Staff

Procedure

    • Receive Materials
      • check against delivery docket/purchase order
      • initial delivery docket
      • staple delivery docket to purchase order and hand to accounts payable
    • Inspect
      • check quantity
      • check damage
      • check specifications
      • check for documentation (MSDS or other)
    • Product has problems
      • Confirm to accounts payable that issues exist with the product
      • set product aside in the quarantine area
      • clearly mark "NON-CONFORMING NOT TO BE USED"
      • Arrange for disposal/replacement with supplier
      • inform the responsible Manager
      • Manager to consider status of supplier on supplier register
    • If product passes inspection and is ready for immediate use
      • start use
    • If product passes inspection and is not for immediate use
      • place in stock storing Hazmat per MSDS (if applicable)
      • all other stock stored safely and securely until used.

Forms Relevant to this Procedure

F-Q-03 Corrective Action Request

F-Q-04 Non Conformance Report

Date published: 25/07/2013

Document ID: | 377
Last reviewed: | 13/03/2009
Revision No: | 7
Approved by: | ..


SG-PR-24-01 Identifying and caring for Customer Property

CORE BUSINESS OPERATIONS\WAREHOUSING

SG-PR-24-01 Identifying and caring for Customer Property

Purpose

  • Accurately identify customer property
  • Secure customer property

Background

A significant cause of customer dissatisfaction is when their property is not effectively cared for or is lost.

Procedure

Symmetrical Group is responsible for logging customer property to the customer property register.

The company has provision in its insurances for "Customers Property in Care Custody and Control" adequate to cover such property

Customer property is stored in the laydown area before being worked on. Once complete and tested will be returned to the Customer pending collection.

Date published: 25/07/2013

Document ID: | 359
Last reviewed: | 12/03/2009
Revision No: | 6
Approved by: | ..


SG-PR-24-02 Handling Policy

CORE BUSINESS OPERATIONS\WAREHOUSING

SG-PR-24-02 Handling Policy

Purpose

The purpose of this procedure is to ensure that methods are instituted to prevent damage and/or deterioration when handling product and materials. The Handling procedure applies to product and material from initial receipt until final shipping and delivery.

Background

The handling of products and materials shall be monitored and controlled from the point of receipt, through storage and shipping.

Scope

Applies to product while on company property during manufacturing, warehousing and shipping.

Responsible Manager and/or Environmental Health and Safety Manager is responsible for:

      • Determining special handling requirements
      • Creating reference procedures

Handler is responsible for:

      • Implementing standard and special handling procedures

Definitions

“Handler” means the person who arranges product for delivery or receives, manufactures, moves, stores or packages the product.

“Responsible Manager” means the individual directly responsible for ensuring a high-quality organisation by complying with policies or procedures.

Procedure

Handling – General

(a) Standard handling practices shall be considered acceptable unless special handling is required.

(b) Handling through manufacturing and warehousing shall:

a. Preserve lot integrity

b. Prevent mix-ups

c. Protect from damage and/or deterioration

d. Prevent contamination or other adverse effects

e. Prevent unauthorized release

(c) Care shall be taken when handling product to prevent any damage and/or deterioration.

Special Handling

(a) Special handling procedures shall be used as determined by the Responsible Manager.

(b) Special handling procedures shall be prepared and implemented for handling materials that may be biological, radioactive, explosive, flammable, highly pressurised, corrosive or reactive.

(c) Proper training shall be implemented, as required, when following special handling procedures, to ensure a safe level of handling.

(d) Special handling may be required for temperature-sensitive materials and product. Heat-sensitive items under temperature control shall be monitored as required.

Date published: 25/07/2013

Document ID: | 362
Last reviewed: | 12/03/2009
Revision No: | 6
Approved by: | ..


SG-PR-24-03 Chemical and Product Storage

CORE BUSINESS OPERATIONS\WAREHOUSING

SG-PR-24-03 Chemical and Product Storage

Purpose

The purpose of this procedure is to ensure that stored product and materials are not damaged or altered prior to use or delivery. Storage procedures apply to product and material from initial receipt until final shipping and delivery.

Background

Only designated storage areas shall be identified and used to prevent damage or deterioration of the product pending use or delivery.

Scope

Applies to product and materials while on company property during manufacturing, warehousing and shipping.

Responsible Manager and/or Environmental Health and Safety Manager is responsible for:

      • Determining special storage requirements
      • Creating reference procedures
      • Controlling access to secure storage areas

Handler is responsible for:

      • Implementing standard and special storage procedures

Definitions

“Handler” means the person who arranges product for delivery or receives, manufactures, moves, stores or packages the product.

“Responsible Manager” means the individual directly responsible for ensuring a high-quality organisation by complying with policies or procedures.

Procedure

Storage – General

(a) Standard warehousing storage conditions shall be considered acceptable unless special storage is required.

(b) Storage through manufacturing and warehousing shall:

a. Preserve lot integrity

b. Prevent mix-ups

c. Protect from damage and/or deterioration

d. Prevent contamination or other adverse effects

e. Prevent unauthorised release

(c) Inventory shall be kept in a secure location that is locked when not in use.

(d) For product that deteriorates over time, the product shall be stored to facilitate proper stock rotation. Expiry dates for product shall be clearly marked. In addition, the condition of the product in stock shall be assessed at appropriate intervals.

(e) Where possible, labelling in storage areas shall identify the contents and any relevant physical characteristics (e.g., expiry date, temperature limits).

(f) If storage areas other than designated areas (warehouse, laboratory and manufacturing area) are used, the Responsible Manager shall designate these areas and specify any limitations and/or restrictions on storage.

Special Storage

(a) Special storage procedures shall be used as determined by the responsible manager.

(b) Special storage procedures shall be prepared and implemented for storing materials that are biological, radioactive, explosive, flammable, highly pressurised, corrosive or reactive.

(c) Proper training shall be implemented, as required, when following special storage procedures, to ensure a safe level of storage.

(d) Special handling and storage may be required for temperature-sensitive materials and product. Heat-sensitive items under temperature control shall be monitored as required.

Chemical Storage

No hazardous substance shall be introduced to the workplace unless all of the requirements of the "Chemcials and hazardous Substances" procedure have been reviewed and implemented. Once complete these chemicals must be stored as follows:

When keeping chemicals in storage, the following precautions should be observed:

(a) The quantities of hazardous chemicals shall be kept to a minimum,

commensurate with their usage and shelf life. Some chemicals degrade in

storage and can become more hazardous e.g. chloroform can produce

phosgene from prolonged storage. Such chemicals shall be identified and

managed appropriately.

(b) Ensure chemical containers and their seals or stoppers are appropriate for the

type and quantity of chemical stored. As far as is practicable, chemicals should

be stored in the containers in which they are supplied.

(c) Containers that have held hazardous chemicals shall be treated as full, unless

the receptacle or package has been rendered free from hazardous chemicals.

(d) All packages in storage shall be labeled to allow unmistakable identification of

the contents. All labels should comply with the relevant regulations.

(e) Storage of chemicals, including wastes, shall be based on the properties and

mutual reactivities of the chemicals. Incompatible chemicals shall not be stored

together. Separate spill catchments shall also be provided for each incompatible liquid.

(f) Opening of packages, transferring of contents, dispensing of chemicals or

sampling shall not be conducted in or on top of a cabinet or a cupboard for

storing chemicals unless it is specifically designed for this purpose and

appropriate procedures and equipment are used.

(g) Packages shall be inspected regularly to ensure their integrity. Leaking or

damaged packages shall be removed to a safe area for repacking or disposal.

Labels shall be reattached or replaced, as necessary, to clearly identify the

contents of the package.

(h) Where flammable vapours or combustible dusts may be present as part of

normal or abnormal operations, the areas shall be classified in accordance with

AS2430.1. The relevant requirements concerning avoidance of ignition

sources shall be complied with in situations other than those where the ignition

source is controlled and is necessary for experimental purposes, such as the

use of a Bunsen burner. Electrical equipment shall comply with AS 3000 if

installed or other appropriate standards if portable. Contact the Electrical

Safety Officer at the OH&S Unit to arrange a hazard zone assessment.

(i) Procedures shall be established to deal with clean up and safe disposal of

spillages. Supplies and materials needed to control the spillages shall be

readily accessible.

(j) Substances which are unstable at ambient temperature shall be kept in a

controlled temperature environment set to maintain an appropriate temperature

range. Reliable alternative safety measures shall be provided for situations

when utilities, such as power, fail. Substances that can present additional

hazards on heating shall be clearly identified.

(k) Sunlight can affect some plastic containers or the chemical contents.

Containers or chemicals that can be affected shall not be stored in a laboratory

where they can be exposed to direct sunlight.

(l) Regularly review the chemicals held in storage and correctly dispose of those

no longer required using the University chemical waste procedures

Date published: 25/07/2013

Document ID: | 372
Last reviewed: | 12/03/2009
Revision No: | 11
Approved by: | ..


SG-PR-24-04 Physical Inventory

CORE BUSINESS OPERATIONS\WAREHOUSING

SG-PR-24-04 Physical Inventory

Purpose

This purpose of this procedure is to provide guidance for Symmetrical Group and its subsidiaries regarding the need to take regular physical inventories of the Company’s raw material, work in process, finished goods, and stores inventories. Symmetrical Group uses various types of inventory in the course of its business. Maintaining adequate controls over inventory is important to ensure proper balance sheet valuation and recognition of cost of products sold. Additionally, a physical inventory provides the Company with an opportunity to maintain the accuracy of its perpetual inventory records

Background

This procedure assures that one un-audited semi-annual and one audited annual physical inventory should be taken of raw materials, work in process, and finished goods. Procedures should ensure that all physical inventory results are summarised, discrepancies are investigated, and necessary adjustments are recorded to adjust the balances on the Company’s records to reflect the results of the physical inventory. Cycle counts or other periodic verifications can be used in place of an inventory, as long as they provide for the counting of all groups of inventory at least once during the year. In the event a business elects to utilise cyclical counts in lieu of a complete inventory, the business is required to request and receive approval from the Accountant. The taking of a physical inventory must be properly supervised and controlled by the Accounting department. At least one physical inventory should be taken in close proximity to year-end and coordinated with the independent external auditors’ mutual agreement.

Scope

Accounts covered by this procedure include Raw Materials, Work in Process, Finished Goods, and Stores Inventory.

Procedure

The following procedures are intended to assist the business in applying this procedure. The procedures are not intended to address specific control activities applied by the business or statements of operating procedures. The intent is to provide supporting guidelines to assist operating units in developing necessary activities to ensure that the procedure is understood and being followed.

ANNUAL PHYSICAL INVENTORIES

The physical inventory should be supervised and controlled by members of the business, Accounting and Operations management teams.

Normal operations may need to be significantly or temporarily suspended.

Instructions to participants, who are involved in the physical inventory process, should be in writing and include:

      • Location, date, and start time.
      • Team designation and rolls of key team members.
      • Assignment of teams to specific areas.
      • Detailed instructions including examples on how to complete the recording of the physical counts.
      • Guidance on how to designate suspect inventory for later review as to obsolescence, damage, or scrap.
      • Identification of inventory designated as customer property awaiting shipping instructions (in cases in which the inventory is physically segregated).

Inventory should be maintained in a manner that facilitates physical counting and should be conducted by personnel who are familiar with the inventory being counted.

In cases in which a second team recounts inventory, the recount should be promptly reconciled to the initial count and all differences reconciled.

All sheets or tags used during the physical count should be accumulated and accounted for before completion of the inventory of a specific area. A process, such as sequential numbering, should be utilised to assure all physical inventory documents are accounted for.

PERIODIC PHYSICAL INVENTORIES – CYCLE COUNTS (STORE ROOM)

Periodic counts must cover all inventories at least once during the year. They may be more frequent at the discretion of the business Controller.

Perpetual inventory records must be up to date.

INVENTORY NOT ON COMPANY PREMISES

In cases in which Company owned inventory is in transit or otherwise not in the Company’s physical possession it should be verified through the use of existing records that can be reviewed and used to authenticate its existence either through physical measurement at a later date or through some other independent source. This alternative independent source includes comparing perpetual inventory records received from the company storing the inventory to the business’s own perpetual records.

PROPER IDENTIFICATION OF INVENTORY OWNERSHIP

If practical, all inventory that is being held for customers should be clearly identified in the inventory records and physically segregated.

In cases in which customer owned inventory is co-mingled with Company owned inventory, the physical inventory should count all product on-site. As part of the reconciliation process, the count should be compared to the total quantities in the perpetual records, thus validating Company owned and Customer owned perpetual quantities as a common group of product.

RECONCILIATION OF PHYSICAL AND PERPETUAL RECORDS

The physical inventory quantities should be reconciled promptly with the perpetual records. A recap of differences should be developed showing the inventory item, the amount on the perpetual records, the amount counted, the unit difference, and the dollar value of the difference.

The perpetual inventory records should be adjusted for significant variances as compared to the physical quantities counted.

All differences are investigated.

Items that were identified as questionable value should be reviewed and adjusted to reflect their realisable value.

The Accountant should be advised of differences that result in adjustments to the inventory values on the business’s books.

APPLICABLE EXTERNAL GUIDANCE

The need to take physical inventories on a regular basis is based on sound business sense and the need to assure that assets reported on a company’s balance sheet are supported by the existence and control of those assets by the Company.

Date published: 25/07/2013

Document ID: | 367
Last reviewed: | 12/03/2009
Revision No: | 5
Approved by: | ..


SG-PR-24-05 Packaging and Forwarding Goods

CORE BUSINESS OPERATIONS\WAREHOUSING

SG-PR-24-05 Packaging and Forwarding Goods

Purpose

The purpose of this procedure is to ensure that packaging methods are undertaken to prevent damage and/or deterioration. In addition, packaging shall be used to ensure lot integrity, prevent contamination and ensure product traceability.

Background

Documented procedures shall be established and maintained to ensure packaged product is not damaged or altered.

Scope

Applies to product and materials during manufacturing, warehousing, shipping and delivery to internal and external customers.

Responsible Manager and/or Environmental Health and Safety Manager is responsible for:

    • Determining special packaging requirements
    • Creating reference procedures

Handler is responsible for:

    • Implementing standard and special packaging procedures

Definitions

“Packaging” means the product shipping container, packing material and the markings on the container.

“Carrier” means a commercially available transportation specialist, such as a courier service or trucking firm.

“Handler” means the person who arranges product for delivery or receives, manufactures, moves, stores or packages the product.

“Responsible Manager” means the individual directly responsible for ensuring a high quality organization by complying with policies or procedures.

Procedure

Packaging – General

(a) Where possible, packaging solutions as recommended by the carriers shall be considered acceptable unless special packaging is required.

(b) Only product approved for release shall be distributed to customers.

(c) The package shall be clearly identified with the following information:

a. Shipping destination

b. Company name and full return address

c. Special handling conditions, if required

d. Identifying number for traceability (e.g., Purchase Order number)

(d) Markings and labels shall be legible, durable, in the required language(s) and tamper-resistant.

(e) Packaging instructions shall be prepared by the Responsible Manager. These instructions shall include information on cushioning, blocking, crating, cleaning and preserving (i.e., moisture elimination), as required.

(f) The Handler shall verify the shipped contents against the relevant documentation (e.g., packing list or bill of lading) before sealing the package.

Special Packaging

(a) Special packaging procedures shall be used as determined by the Responsible Manager.

(b) Where customized packaging materials and/or containers are required, they shall be designed and constructed to protect the product from alteration or damage during distribution, storage and handling.

(c) Special packaging procedures shall be prepared and implemented for handling materials that may be biological, radioactive, explosive, flammable, highly pressurised, corrosive or reactive.

(d) Proper training shall be implemented, as required, when following special packaging procedures, to ensure a safe level of packaging and handling.

(e) Special packaging may be required for temperature-sensitive materials and product. Heat-sensitive items under temperature control shall be monitored as required.

Date published: 25/07/2013

Document ID: | 384
Last reviewed: | 12/03/2009
Revision No: | 7
Approved by: | ..


SG-MP-31-01 OH&S Management Plan

OHS&E\MANAGEMENT PLANS

SG-MP-31-01 OH&S Management Plan

Table of Contents

1.0 CORPORATE SAFETY and HEALTH MANAGEMENT SYSTEM

1.1 INTRODUCTION

1.2 SAFETY AND HEALTH MANAGEMENT SYSTEM

1.3 SAFETY & HEALTH MANAGEMENT PLAN

1.4 PROJECT GOAL

1.5 PROJECT POLICIES

2.0 SAFETY & HEALTH MANAGEMENT PLAN, PROJECT SITE SPECIFIC INDUCTION DOCUMENTATION AND POLICIES

2.1 SITE SAFETY & HEALTH MANAGEMENT

2.1.1 Contract Objectives and Commitment

2.1.2 Statutory Acts, Regulation And Standards

2.1.3 Implementation

2.1.4 Continuous Improvement

2.1.5 Operational Objectives

2.2 CLients HEALTH AND SAFETY MANAGEMENT SYSTEM

2.2.1 Statutory Jurisdiction

2.2.2 Integration of the Safety System

2.2.3 Key Procedures, Safe Work Standards and Information

2.3 DUTY OF CARE

2.4 SAFETY RESPONSIBILITIES

2.4.1 Line Management

2.4.2 Routine Safety Inspection And Checks

2.4.3 Key Safety Responsibilities

2.4.4 Symmetrical Group - Key Responsibilities

2.5 SAFETY AND HEALTH REPRESENTATIVE(S) - (SITE ELECTED)

2.5.1 References

2.6 PROJECT AND CONSTRUCTION MANAGEMENT SITE SAFETY COMMITTEE

2.6.1 References

2.7 SUBCONTRACTOR SAFETY MANAGEMENT

2.7.1 Performance and Assessment

2.8 SAFETY DISCIPLINE

2.8.1 References

2.8.2 Correcting Workforce Behaviour

2.9 COMMUNICATION / PROTOCOLS

2.9.1 Project Reporting

2.9.2 Permits

2.10 SAFETY PERFORMANCE REPORTING

2.10.1 Statistical And Written Reporting

2.10.2 Project Statistics Report (Based On 1,000,000 Hrs)

2.10.3 Project Safety Targets

2.10.4 Client Safety Targets

2.11 SAFETY SYSTEM AUDITING

2.12 ROUTINE SAFETY INSPECTION AND CHECKS

2.12.1 Action Plan Register

2.12.2 Joint Client / Symmetrical Group Site Safety Inspections / Audits

2.13 EMPLOYEE REVIEW

2.13.1 Competency Assessment/Confirmation

2.14 INDUCTIONS

2.15 SAFETY RECORD FILING SYSTEM

2.15.1 Filing

2.15.2 Archives

2.16 INCIDENT INVESTIGATION

2.16.1 Protocol for Incidents / Accidents

2.16.2 Project Protocol for Serious Incidents

2.17 INJURY MANAGEMENT

2.18 SAFETY COMMUNICATION AND PROMOTION

2.18.1 Safety Alert and Bulletins

2.18.2 Distribution of Safety Information And Updates

2.18.3 Communication Record Keeping

2.19 SAFETY MEETINGS

2.19.1 Monthly Safety Committee Meetings

2.19.2 Daily Pre-Start Toolbox/Checklist Report

2.19.3 JHA Complilation Meeting

2.20 SAFETY ISSUE RESOLUTION

2.21 EMERGENCY PROCEDURE (PROJECT SITE)

2.22 CHANGE MANAGEMENT

2.22.1 New or Revised - Procedures, Work Instructions

2.23 PERSONAL PROTECTIVE EQUIPMENT (PPE)

Reference: Procedure SG-PR002 Safety Rules and Responsibilities

2.24 HAZARD IDENTIFICATION, RISK ASSESSMENT AND RISK CONTROL

2.25 HOT WORK AND FIRE RISK CONTROL

2.25.1 Operational Requirements

2.25.2 Safe use of Oxygen and Acetylene Equipment and Arc Welding Equipment

2.26 CONFINED SPACE ENTRY

2.27 CRANE AND HOISTING

2.27.1 Requirements For Use Of Cranes

2.27.2 Dual Crane Lifts

2.27.3 Man-Cage Usage

2.27.4 Elevated Work Platforms, Man Hoists

2.27.5 Lifting Studies

2.27.6 Use of Licensed Riggers and Dogmen

2.28 WORKING AT HEIGHTS

2.28.1 Fall Protection Equipment

2.28.2 Specifics for Riggers and Scaffolders

2.29 USE OF RESPIRATORY PPE

2.29.1 Use of Breathing Apparatus

2.30 FIBRE RELATED HAZARDS

2.30.1 Asbestos Materials

2.30.2 Man-Made Mineral Fibre Materials

2.30.3 Operational Requirements

2.31 CHEMICAL HANDLING

2.31.1 Reporting

2.31.2 Risk Assessment and Control

2.31.3 Hazardous Substances/Chemicals

2.31.4 Identification

2.31.5 Safe Use And Storage

2.31.6 Material Safety Data Information

2.32 USE OF PORTABLE POWER TOOLS AND CABLES

2.32.1 Operational Requirements

2.32.2 Tagging Requirements

2.33 VISITOR ACCESS TO SITE

2.33.1 Protocol and PPE Requirements

2.34 USE OF VEHICLES AND EQUIPMENT ON SITE

2.34.1 Operational Requirements

1.0 CORPORATE SAFETY, HEALTH AND ENVIRONMENTAL MANAGEMENT SYSTEM INTRODUCTION

1.1 INTRODUCTION

The purpose of this plan is to clearly define the systems, strategies, programs and responsibilities to effectively manage Safety and Healthissues associated with Symmetrical Groups operations.

This Plan is intended as a reference for all project personnel and for the use as a management tool in achieving project SH&E targets and objectives.

All project and construction management personnel, site contractors, sub-contractors site management / supervision shall be given a presentation of this plan, prior to commencing work on site. They will be informed of their individual responsibilities and accountabilities to ensure effective management of the Project Safety and Health issues thereby reducing the potential for hazards and incidents.

All project and construction management personnel will be committed to achieving effective project Safety and Health outcomes through the process of:

      • Detailed project and construction planning,
      • Structured application of the appropriate codes, standards and procedures,
      • Ensuring an effective Job Hazard Analysis procedure for identifying, assessing and controlling hazards.
      • Establishing methods and processes to manage risks.
      • Introduction and promotion of sound safe work practices at all levels of the work force.
      • Carrying out Behavioural Task Observations

This Safety and Health Management Plan is supported by a range of documentation specifying requirements, regulations, procedures and safe work practices which are designed to minimise risks and ensure a safe and healthy working environment for all personnel involved with this project.

1.2 SAFETY, HEALTH & ENVIRONMENT MANAGEMENT SYSTEM

It is recognised that an active and responsive Safety and Health Management System is necessary for a successful project outcome. This management system comprises policies and plans, which are supported by safety procedures and work instructions.

1.3 SAFETY & HEALTH MANAGEMENT PLAN

This Safety & Health Management Plan is the site specific to the project Safety & Health Management System. The plan has been developed to provide a formal structure to manage safety & health aspects during the performance of Symmetrical Groups operations.

The plan defines the administrative requirements and operational procedures, guidelines and instructions to be followed by Symmetrical Group and its subcontractor’s.

The plan provides a means to address current statutory acts, legislation, regulations and standards that are applicable to the project site.

Symmetrical Group will be involved with regular site safety checks, inspections and audits performed by the Client which may be used to monitor compliance against this safety management plan.

1.4 PROJECT GOAL

A dedication to continuous improvement in operational safety with an ability to meet a ZERO INJURIES goal and provide productivity without disruption through safety issues.

1.5 PROJECT POLICIES

To achieve a ZERO INJURIES goal, the following policies, which address the relevant aspects of State and Federal legislation, will be implemented;

      • OccupationalHealth and Safety Policy
      • Drug and Alcohol Policy
      • Fatigue Management Policy

These policies are the framework for the Project Safety Health & Environmental Management System.

2.0 SAFETY AND HEALTH MANAGEMENT PLAN, PROJECT SITE SPECIFIC INDUCTION DOCUMENTATION AND POLICIES

The occupational health and safety of all project employees is the primary concern in the execution of Symmetrical Groups Operations.

Symmetrical Group will provide leadership and support to subcontractors personnel. Symmetrical Group will actively promote an accident prevention program through the strict adherence to safe work practice and procedures and through the early identification and improvement of unsafe working conditions.

It is important that all personnel strive to achieve a working environment where incidents are prevented through each person’s positive attitude and response to their own safety and that of others.

2.1SITE SAFETY & HEALTH MANAGEMENT

2.1.1 Contract Objectives and Commitment

All members of Symmetrical Group are committed to providing an effective service utilising safe systems of work to attain our objective ZERO INJURIES.

This plan shall strive to ensure the safety and performance goals are aligned and integrated with the Clients management system for the project.

2.1.2 Statutory Acts, Regulation And Standards

This Safety and Health management plan addresses the requirements of Legislation, Codes of Practice and Standards in the following legislation:

      • Occupational Safety and Health Act 1984
      • Occupational Safety and Health Regulations 1996
      • Dangerous Goods Regulations
      • Australian Standards (where referenced)
      • WA Electrical Requirements
      • Client Policies and Procedures

2.1.3 Implementation

Symmetrical Group is responsible for reporting the overall project safety performance to the Client.

The OS&H management plan shall be implemented at the start of the project and will be reviewed periodically to reflect changing safety initiatives and requirements.

“Safety Performance” is a key indicator to the success of the Safety Management System, therefore development of further safety initiatives shall remain a high priority in the site OS&H management agenda.

2.1.4 Continuous Improvement

An important aspect of safety performance measurement via audits, checks, and safety statistics is to set goals, identify deficiencies, generate action and achieve improvement.

Performance measurement shall generate positive pro-active actions through initiatives, clearly aimed at preventing injuries, reinforcing safety attitudes and improving safe work practice. Deficiencies when identified and controlled assist in reducing the probability of them recurring.

2.1.5 Operational Objectives

Symmetrical Group is committed to accomplishing the following project Safety and Health objectives.

      • All corrective actions from incident investigations, audits and workplace inspections entered into the Action Plan Register are completed on time.
      • All activities completed on Safety Activity Planner to schedule.
      • Compliance with the Clients OH&S Management Plan.

2.2 CLients HEALTH AND SAFETY MANAGEMENT SYSTEM

2.2.1 Statutory Jurisdiction

Our Clients Sites may come under the jurisdiction of Worksafe WA.

2.2.2 Integration of the Safety System

This plan shall strive to ensure that safety and performance goals are aligned and integrated with the Clients OH&S management system. Wherever possible, the safety performance indicators will be aligned with those of the Clients. Complying with and exceeding the requirements of the Clients OH&S Management System is a priority objective in executing all works.

The Symmetrical Group Safety and Health procedures are the minimum compliance requirement for all site contractors, subcontractors and / or vendor representatives. Where procedures overlap, Symmetrical Group will clarify anomalies in combination with the Client nominated representative.

2.2.3 Key Procedures, Safe Work Standards and Information

Symmetrical Groups OH&S Management Plan sets out the minimum standards that all site personnel must comply with. To further enforce this, all personnel shall complete the site induction for all sites they visit.

Safe work practices are promoted and performed across the work site. To ensure consistency the following four key elements shall be implemented;

      • Procedures / work instructions shall be adequate for the job,
      • Procedures / work instructions shall be known and understood by all concerned,
      • Procedures / work instructions are followed - demanding a disciplined approach to best work practice,
      • Compliance shall be audited on a regular basis.

The Safety and Health Management Plan including Project Specific Procedures shall be accessible and available upon request.

2.3 DUTY OF CARE

The Occupational Safety and Health Act (1984) places a responsibility (duty of care) on employers and employees. This act is further underpinned by the Occupational Safety and Health Regulation (1996). The accountability set down by these regulations is clearly recognised.

It shall be understood by Symmetrical Group, its subcontractors and vendor representatives that these regulations are the minimum requirement for the Project. The following points shall be highlighted:

    • Employer - Duty of Care: (Section 19)
      • Provision of a safe workplace, safe plant/equipment and safe systems of work.
      • Provision of information instruction and training.
      • Consultation and co-operation with employees.
      • Provision of Personal Protective Equipment.
      • Provision of safe plant and materials.
    • Employee - Duty of Care: (Section 20)
      • Ensures own Safety and Health at work.
      • Avoids adversely affecting the safety or health of any other person through any act or omission at work.
      • Reasonably complies with instructions given by his employer for his own safety or health and other employees.
      • Uses all protective equipment and clothing provided by the employer.
      • Reports any situation that has the potential to cause a hazard to any person.

    • Subcontractors - Duty of Care: (Section 21)
      • Shall take reasonable care to ensure own safety and health at work.
      • Avoids adversely affecting the safety or health of any other person through any act or omission at work.

    • Client / Principal - Duty of Care: (Section 22)
      • Duties under section 22 of the Act require people who have control of a workplace to ensure, so far as is practicable, that the workplace and all access ways are kept clear and in good condition so that people who use the workplace are not exposed to hazards.

2.4 SAFETY RESPONSIBILITIES

2.4.1 Line Management

the Organisational Chart shows the hierarchy of responsibility for Health and Safety for Symmetrical Groups operations.

Overall responsibility for operational safety is vested in all of our personnnel and contractors however the Project Manager has the ultimate responsibility. Daily operation performance (safety and production) will be overseen by the Site Supervisor/Superintendent and the site’s safety advisors. The Clients (or any others) safety advisors shall report directly to Symmetrical Group’s Supervisor/Superintendent when safety issues associated with Symmetrical Group work areas are found.

The site safety management is further directed by the Project Management Procedures. The purpose of these procedures is to schedule safety checks and audit activities and identify an implementation and continuous improvement process. Further safety activities distributed to the line management positions (eg. site contractor’s safety advisors), include toolbox talks, daily safety reports, daily observations and compliance checks, combined inspections with the Symmetrical Group and Client Management as required.

2.4.2 Routine Safety Inspection And Checks

Safety training is a line management responsibility. Recognition of training needs occurs at all levels, any requirements identified shall be formally documented and formally transmitted to the relevant line manager. The Symmetrical Group Project Manager shall ensure training needs that have been identified are actioned.

2.4.3 Key Safety Responsibilities

Employees at all levels shall assist in the prevention of incidents:-

      • Assisting management in achieving the ZERO INJURIES goal and Health and Safety Policies.
      • Being responsible for their own Health and Safety and that of others in the workplace.
      • Keeping the workplace in a clean and tidy condition and not interfering with or misusing protective equipment, personal or mechanical, that has been provided or installed for the purposes of Health and Safety.
      • Using all personnel and mechanical protective equipment issued or supplied as per the workplace requirements.
      • Reporting immediately to management all incidents or unsafe conditions that may occur in the workplace.
      • Working in accordance with site management procedures and requirements that have been produced to ensure the Health and Safety of all employees and others.
      • Complying with the requirements of all statutory safety legislation where applicable.
      • Having an understanding of the Safety Management Plan and its support of site activities whereby no item of safety shall be ignored or deferred.
      • Complying with the requirements for the protection of the environment.

2.4.4 Symmetrical Group - Key Responsibilities

Will be:

      • Assisting the project and construction management team in achieving the ZERO INJURIES goal and complying with the project Health and Safety Policies.
      • Being responsible for our own Health and Safety and that of others in the workplace.
      • Keeping the workplace in a clean and tidy condition and not interfering with or misusing protective equipment of any kind that has been provided or installed for the purposes of Health and Safety.
      • Using all personal and mechanical protective equipment issued or supplied as per the workplace requirements.
      • Reporting immediately to management all incidents or unsafe conditions that may occur in the workplace.
      • Working in accordance with project procedures and requirements that have been produced to ensure the Health and Safety of all employees and others.
      • Complying with the requirements of all statutory safety legislation where applicable.
      • Having an understanding of the Safety Management Plan and its support of site activities whereby no item of safety shall be ignored or deferred.
      • Complying with the requirements for the protection of the environment.
      • Reporting to the Client on OH&S issues.
      • Participation in the Site Safety Committee.

2.5 SAFETY AND HEALTH REPRESENTATIVE(S) - (SITE ELECTED)

This section relates to an objective of the Occupational Safety and Health Act to foster co-operation and consultation between management and the workforce. Management is required to consult and co-operate with Safety and Health Representatives, in workplaces where they have been elected, and with other employees on safety and health matters.

2.5.1 References

      • Occupational Safety and Health Act- Part 4 - Division 1
      • Worksafe Safety and Health Representatives hand book
      • Election Notification form to Worksafe
      • www.commerce.wa.gov.au/worksafe/content/services/safety_and_health_representati/frequently_asked_questions.html

2.6 PROJECT AND CONSTRUCTION MANAGEMENT SITE SAFETY COMMITTEE

2.6.1 References

Occupational Safety and Health Act - Part 4 - Division 2

The function of the site Health and Safety Committee is to facilitate consultation and co-operation between the site contractor’s employees and IMT. This Committee is responsible for initiating, developing and implementing improvement measures designed to ensure the safety and health of employees at the Project site. It may be necessary to discuss safety issues resulting from an incident.

The meeting shall be conducted monthly (or as directed from time to time) and an agenda distributed prior to the meeting. The meeting shall also be used to distribute high impact safety material, i.e. statistics, incident investigation summaries and safety awareness literature.

2.7 SUBCONTRACTOR SAFETY MANAGEMENT

2.7.1 Performance and Assessment

All Sub contractors performing work for Symmetrical Group will comply with Symmetrical Groups approved OH&S Management Plan.

The Symmetrical Groups Supervisors and Superintendent will achieve consistent safety behaviour from all sub contractors, they shall be required to comply with;

      • Symmetrical Group procedures and requirements, and
      • Client procedures and requirements.

These requirements will affect their safety performance while on this site. This includes all medical response, plant access methods, safety statistics, bulletins, notices and procedures and involvement in related safety presentations given (as necessary).

2.8 SAFETY DISCIPLINE

2.8.1 Reference:

Worksafe Western Australian Commission Guidance Notes

While it is recognised that the employer has a duty of care under the act to provide a safe workplace and safe systems of work, the employee has a reciprocal duty of care. General duties require an employee to ensure their own safety and avoid adversely affecting the health and safety of others, and to cooperate with the employer in performing the employer’s duties under the act.

Both the general duties of the employer and employee impose a strict liability, therefore compliance to the safety management system is necessary to ensure an understanding of this liability. The discipline procedure shall be used where consistent breaches of safety procedures are evident, i.e. wilful actions. Clearly, the employer shall ensure procedures are adequate, known and understood by all project personnel before discipline is exercised.

2.8.2 Correcting Workforce Behaviour

Setting a clear standard of safety behaviour with defined minimums and reinforcement of safe work procedures and standards is regarded as a prime motivator to achieve a consistently safe and productive workforce. Symmetrical Group shall continually reinforce the project safety standards and procedures; this will be achieved through the following;

      • Frequent safety observations,
      • Reinforcement of safe behaviour,
      • Immediate corrective action of unsafe work practice or situations,
      • Hazard identification and follow up,
      • Safety tours and inspections,
      • Toolbox and safety meetings,
      • Feedback,
      • Audits of compliance,
      • Refresher training i.e. work methods, safety topics, equipment use,
      • Reviewing work methods,
      • Consultation with the safety committee,
      • Active involvement of safety representatives,
      • Communication that safety is the priority, and
      • Promotion and commitment to safety initiatives.

Consistent safe behaviour will be achieved through consistent safety management and leadership. Reinforce positive actions and take immediate action on negative situations.

2.9 COMMUNICATION / PROTOCOLS

2.9.1 Project Reporting

Symmetrical Group shall report directly to the Client or Construction Manager (as appropriate).

2.9.2 Permits

The issuance of a permit shall be deemed necessary for the following work areas and activities:

      • PERMIT TO WORK
      • HOT WORK - Flame cuting, welding, grinding, and when in a hazardous/explosive area operate electrical (always ensure flashes on cameras are taped over), operated equipment, operate engine driven machinery, open electrical enclosures.
      • CONFINED SPACE - As determined by the sites log of confined spaces or as deemed necessary.
      • REMOVAL OF GRID MESH, WALKWAYS OR PLATFORMS
      • WORKING AT HEIGHTS
      • CRANES - TANDEM LIFTS
      • RADIOGRAPHIC (XRAY) TESTING
      • HYDROSTATIC TESTING

2.10 SAFETY PERFORMANCE REPORTING

2.10.1 Statistical And Written Reporting

The reporting of incident statistics will occur on a monthly basis and be Included in the monthly contract performance report to IMT Project Manager.

The information provided includes:

      • Total man-hours = Project & Construction Management Team + Site Workforce + Contractors + (other contributing hours to the contract)
      • Injury information and type = Name, Date, LTI, MTC or FAC ,Near Miss, Hazard, Extent of injury, i.e. lost time, rehab required.

2.10.2 Project Statistics Report (Based On 1,000,000 Hrs)

LTIFR (Lost Time Injury freq rate) = LTIFR

MTIFR (Medical Treatment Injury freq rate) = MTCFR

LTI = LTI

MTI = MTI

FAI = FAC

Typically the calculation for frequency rate is LTIFR = LTI x 1,000,000 Man-hours

2.10.3 Project Safety Targets

The goal of ZERO INJURIES will be achieved by setting short-term targets that coincide with initiatives that give sustained safety performance.

2.10.4 Client Safety Targets

Symmetrical Group and the Safety Committee are responsible to meet and improve any set targets. Targets shall be set to meet Client statistical performance criteria.

2.11 SAFETY SYSTEM AUDITING

In addition to general work site observation or inspections conducted as described in Section 2.12 (Routine Safety Inspection and Checks) Formal Safety Audits shall be conducted by auditors from within the project and construction management team. The audit shall be conducted from time to time as directed by Client and include reviews of both safety systems, procedures and workplace practices.

The report of audit findings (and/or non-conformances) shall be discussed with the relevant project safety line manager resulting in an Action Plan with an agreed schedule for rectification and completion of action items.

The Client is accountable for distribution of the Audit Report and Action Plan and for completion and close out the Audit Report and Action Plan.

2.12 ROUTINE SAFETY INSPECTION AND CHECKS

Symmetrical Group shall be responsible for ensuring that all scheduled workplace inspections are performed and formally documented. Symmetrical Group shall nominate a responsible person to facilitate the inspections, i.e. ensure the inspections are performed and followed up on actions identified/completed.

All non-conformances identified shall be entered into an Action Plan Register. The Action Plan Register shall be monitored by Symmetrical Group to ensure that corrective actions are completed to schedule and that any outstanding items are promptly dealt with.

Copies of Workplace Safety Inspection reports shall be posted on the office and crib hut Safety Notice Boards. They shall be discussed at Toolbox Meetings.

The Client (or nominee) shall regularly conduct work-site inspections, this is essential to;

      • Reinforce site personnel that Senior Management support a safety culture,
      • Ensure Senior Management are aware of the project environment and the site conditions,
      • Promote the opportunity of direct feedback from site personnel,
      • Give opportunity for site personnel to discuss directly with Senior Management other issues or concerns.
      • Demonstrate Senior Management commitment to safety.

2.12.1 Action Plan Register

The Action Plan Register is a means to track corrective actions identified during inspections, audits, meetings, and routine checks of plant and equipment. Non-conformances shall be entered into the Action Plan Register, together with a nominated responsible person and a completion date. The Action Plan Register shall be monitored by Symmetrical Group. Corrective actions shall only be signed off as being completed when positive verification of the corrective action has been cited.

2.12.2 Joint Client / Symmetrical Group Site Safety Inspections / Audits

In addition to site management inspections, Symmetrical Group and Client management personnel shall perform combined safety tours to verify compliance with the OH&S Management Plan and safety procedures.

2.13 EMPLOYEE REVIEW

2.13.1 Competency Assessment/Confirmation

Symmetrical Group employees are required to provide copies of all trade papers, licenses (issued by competency authority bodies), tickets etc. These items are to be confirmed as valid for the date period and a copy held for record purposes by the Client.

2.14 INDUCTIONS

A condition of entry for all personnel working on the Project site is the requirement to undertake a Project Safety Induction course. The Induction provide’s an overall site induction, highlighting key information and hazards across the site area, and within the overall plant facilities. Symmetrical Goup is responsible for ensuring all project and construction personnel, regardless of previous experience, attend a Project Specific safety induction.

Note: All project personnel shall complete the following:

New employee orientation conducted by the team members employer. This orientation shall address workplace hazard’s & safety work methods including, Working at Heights, Confined Space awareness & Isolation Procedures.

2.15 SAFETY RECORD FILING SYSTEM

2.15.1 Filing

All records are filed in accordance with the Project Administration filing system. All records shall be stored in recognised and accessible locations.

2.15.2 Archives

Where necessary, any archiving of Safety records and information shall be performed in accordance with the Project Administration archive procedure.

2.16 INCIDENT INVESTIGATION

2.16.1 Protocol for Incidents / Accidents

All incidents shall be reported immediately to the Client.

Serious Incidents types are:

      • Fire or explosion
      • Exposure of personnel to harmful substances
      • Electric shock
      • Exposure of personnel to radiation
      • Personnel falling from height
      • Stress or strain injury
      • Objects falling from height
      • Loss of consciousness

2.16.2 Project Protocol for Serious Incidents

Reference: procedure Incident and Hazard Reporting and Investigation

The Inident Immediate Report Form (Preliminary Notification Only) shall to be forwarded immediately to th Project Manager. This will be forwarded as soon as practicable after the incident / accident (within one hour). The Client shall be notified within 2 hours of the occurrence of a serious incident.

2.17 INJURY MANAGEMENT

In the event of a serious injury, the injured person would immediately be attended by the sites medical personnel, or be delivered to the First Aid treatment point.

The first point of contact for any person requiring general first aid treatment will be the Site First Aider, further treatment will be addressed as necessary. The reporting function for injuries is as follows:

      • Initial response / treatment to an injury
      • Minimise further injury impact
      • Co-ordination of ongoing treatment / follow- up
      • Workers Compensation processing
      • Case management / assessment team

2.18 SAFETY COMMUNICATION AND PROMOTION

2.18.1 Safety Alert and Bulletins

Safety Alerts and Bulletins shall be used for highlighting serious incidents from other projects or sites (as appropriate) and other safety related matters. They are a means of distributing high impact safety information to the workforce. The alert shall address incidents that have caused personal injury or damage or had the potential to cause injury or damage. The alert shall highlight lessons learnt from the incident. Copies are distributed to all sites to inform all personnel.

2.18.2 Distribution of Safety Information And Updates

The site safety committee, toolbox meetings and pre-start checks are regarded as the appropriate venues for distributing any safety correspondence, safety alerts and statistical reports. Safety representatives are responsible for cascading any information to the workforce through these meetings. Safety notice boards will be available in all crib huts for the distribution of safety information.

2.18.3 Communication Record Keeping

A record of all communications and correspondence relating to safety and health shall be maintained on site for future reference and for audit purposes. The file shall be maintained as part of the general project administration (site specific) filing system and shall be accessible to all management and employees.

2.19 SAFETY MEETINGS

2.19.1 Monthly Safety Committee Meetings

The purpose of the monthly safety meeting is to consult with the workforce on issues affecting their safety and health and to distribute safety statistics, information, and to action specific areas of training that has been assessed as a requirement. A set agenda shall be distributed before the meeting.

Basic components of a Safety Meeting include:

      • Purpose of the meeting
      • Attendance recorded
      • Content/agenda of the meeting
      • Format of the meeting
      • Recording minutes of the meeting
      • Action items identified and follow up delegated
      • Distribution of the minutes

2.19.2 Daily Pre-Start Toolbox/Checklist Report

A Foreperson or Supervisor shall conduct a pre-start toolbox meeting with all employees under their control prior to the commencement of work to discuss the day’s activities, any changes in the status of the work site and any special precautions to be observed.

This will be a formalised process utilising a checklist, where the topic(s) discussed shall be recorded on the relevant form that all attendees shall then sign. Any items identified as requiring attention shall be recorded on the form and the appropriate action taken utilising the action register if necessary. The work crew supervisor shall be responsible for ensuring all items identified are actioned and completed in full.

2.19.3 JHA Compilation Meeting

Each crew shall record a JHA for the respective talks at hand and be approved by a supervisor. Note any alterations to the original JHA shall be submitted and agreed to by the crew as individuals and reviewed and approved by the supervisor.

2.20 SAFETY ISSUE RESOLUTION

Reference: procedure Resolution of a Health and Safety Issue

Where an employee encounters what they considered to be a safety hazard or is allocated work to perform in what they consider constitutes unsafe working conditions the employee shall immediately stop work and discuss the situation with their Supervisor.

The following process shall then occur:

      • The employee and supervisor discuss and agree a timely resolution of the situation – rectify and return to work.
      • If not resolved, the employee’s Safety Representative will be included in the review process. Relevant information is obtained and resolution actions initiated. Employee to be provided with alternative work whilst awaiting resolution of issue.
      • If issue is not resolved after inclusion of the employee’s Safety Representative, the relevant manger is to be included in the process.
      • If the issue is not resolved, the Senior Project/Construction Manager shall be included in the process.
      • If all attempts to resolve the issue fail, the issue shall be referred to the Site Health & Safety Committee.
      • If no appropriate and agreeable actions can be initiated the appropriate inspectorate is to be included in the process. This may be a Worksafe Inspector. The inspectorate decision is binding on all parties.

2.21 EMERGENCY PROCEDURE (PROJECT SITE)

Reference: Site Induction

An emergency can be described as an abnormal or dangerous situation needing prompt action to control, correct, and return to a “normal” or safe condition eg;

      • Accident involving serious injury to any person on site
      • Fire or Explosion
      • Gas Release (flammable, toxic and inert)
      • Other Hazardous Substance Release
      • Bomb threat
      • Vehicle Accidents
      • Structural Failures
      • Or any circumstance that is clearly an emergency situation requiring an Emergency Response.

Obviously different sites use different alarms and methods of evacuating people. It is extremely important to know what to do on any site in the event of an emergency particularly in Petro Chemical Plants where deadly gas clouds can be released.

2.22 CHANGE MANAGEMENT

Reference: Procedure Change Management

Inadequate management of change significantly increases the risk of incidents, uncontrolled modification to work systems and procedures increase risk of incidents. This situation is particularly prevalent when conditions are abnormal eg. during shutdowns or when planned work scopes have been changed to take into account unforeseen circumstances.

In recognition of changes being necessary, there shall be clear guidance as to what constitutes a change. This shall include a formal review. The general criteria for a change review shall occur when “like” is not replaced with “like”. Communication of a proposed change shall precede any new procedures or work instruction.

2.22.1 New or Revised - Procedures, Work Instructions

A risk assessment shall be undertaken to evaluate any changes to procedure or work instructions prior to their implementation.

Any change shall be prepared to ensure that all modifications to equipment, tools, procedures or work instruction are reviewed by competent people, are appropriately authorised and documented, and that if required, necessary training is provided.

2.23 PERSONAL PROTECTIVE EQUIPMENT (PPE)

Reference: Procedure Safety Rules and Responsibilities

The minimum requirement for Personal Protective Equipment at site is:

      • Long trousers
      • Long Sleeved shirt
      • Safety Glasses with side shields fitted
      • Safety footwear
      • Safety helmet

Additional protective clothing shall be worn as per task requirements and as identified by a JHA. All employees will reference the Induction Handbook for other requirements.

2.24 HAZARD IDENTIFICATION, RISK ASSESSMENT AND RISK CONTROL

Reference: Procedure Job Hazard Analysis (JHA)

It is a requirement that Job Hazard Analysis is performed on all tasks; JHA’s are reviewed by Symmetrical Group Supervision.

JHA’s can be sourced from the following types:

      • Written for a specific task
      • Prewritten (not generic)
      • Generic (for repetitive tasks i.e. breaking open flanges)

The JHA shall:

      • Be prepared for each task undertaken.
      • Be prepared, by the contractors personnel performing the work, in conjunction with their Supervisor.
      • Be posted with the Permit to Work in the job folder and compliment the conditions of the Permit.
      • Be prepared as early as possible to allow the necessary job preparation.
      • Identify hazards and precautions to be actioned before commencement of the work.
      • Discussed with all members of the work team before they commence work.
      • Modified to suit any changes in the work activities identified by team members.

2.25 HOT WORK AND FIRE RISK CONTROL

Reference: Procedure Hot Work

2.25.1 Operational Requirements

All personnel shall obtain a Hot Work Permit for all welding activities, the use of oxy-acetylene equipment, work that generates sparks or requires the use of naked flames in hazardous zones, such as around designated operational plant or in areas where there is a risk of fire to the surrounding environment.

2.25.2 Safe use of Oxygen and Acetylene Equipment and Arc Welding Equipment

All Oxy/Acetylene cutting equipment shall be checked prior to use. Hoses, cylinders, handpieces, gauges, regulators and flash back arresters shall be maintained in good condition. Arc welding equipment shall be inspected and maintained on a regular basis. Only persons who are qualified to weld are to perform welding activities.

2.26 CONFINED SPACE ENTRY

Reference: Procedure Confined Space Entry

A general work permit shall be raised prior to any confined space activities being performed. All Confined Space work shall have a Job Hazard Analysis prepared. All personnel involved with confined space work shall be trained in accordance to the Australian Standard AS 2865 - Safe Working in a Confined Space.

2.27 CRANE AND HOISTING

Reference: Procedure Requirement for Significant Lifts & SG-PR002-6 Mobile Crane Safety

2.27.1 Requirements For Use Of Cranes

Reference: Occupational Safety and Health Regulations 1996 -Reg 6.5

Only those who possess the appropriate license or operators certificate may operate mobile equipment on the Project.

Any person dogging a crane shall hold a nationally accredited certificate of competency for either Rigging or Dogging. Any person operating a crane shall hold a nationally accredited Crane Operators certificate.

All cranes shall comply with the relevant statutory regulations, for the licensing and safe use of such plant.

2.27.2 Dual Crane Lifts

Specific requirements for dual crane lifts are set down in the Occupational Safety and Health Regulations (WA) 1996 Reg 4.5.3. All reference to dual crane lifts will be to these regulations or crane manufacturers specifications.

2.27.3 Man-Cage Usage

Reference: Procedure Elevated Work Platforms

The use of man-cages is restricted, and approval shall be obtained from the Client before use.

The use of a man-cage on site is to be strictly controlled, only when the Client or their representative has fully explored the possibility of other alternative methods of accessing the area will approval for the use of a man-cage be issued.

2.27.4 Elevated Work Platforms, Man Hoists

Reference: Procedure Elevating Work Platforms

Only those who possess the appropriate licence or operator’s ticket may operate elevated work platforms or man hoists. A certificate/licence record form is to be completed for each person intending to operate mobile equipment.

All elevated work platforms and man hoists shall have a logbook on the machine. A daily checklist is to be completed prior to operation of the machine and the checklist forwarded to the relevant foreman who checks to ensure that any maintenance required is actioned.

2.27.5 Lifting Studies

Reference: Procedure Requirement for Significant Lifts

Lifting/Rigging studies are required for critical lifts and shall be prepared for all lifts over 25T. They shall be reviewed by the Client before being incorporated into the JHA.

Critical Lifts are typically identified by the following criteria:

      • Heavy Lifts
      • Multiple Crane Lifts
      • Restricted Access
      • Limited Space
      • Hazardous Areas
      • Over live plant and Equipment
      • Restricted Communication
      • Road closure required

2.27.6 Use of Licensed Riggers and Dogmen

Only licensed riggers or dogmen may sling, and direct the movement of cranes.

The rigging up of lifting equipment, for the removal or installation of plant, piping or associated equipment shall be checked by a licensed rigger prior to the commencement of any lift.

2.28 WORKING AT HEIGHTS

2.28.1 Fall Protection Equipment

Reference: Procedure Safe Work at Height

The primary control measure for working at heights shall address the transfer of the equipment to grade to eliminate the necessity of working at heights. Where this is not practicable, a scaffolding platform or permanent work platform shall be installed to perform the task.

Where any work is performed and the potential for a fall exists, fall protection equipment (safety harness) shall be worn. Whenever a safety harness is used as a primary safety control to control the risk, a recovery plan shall be prepared and approved prior to the task starting. The recovery plan shall be included in the JSA and signed by the construction manager. No person shall use fall arrest equipment without being trained to do so.

All personnel who are required to wear a safety harness shall successfully complete a documented safety awareness course for the use, care, and maintenance of fall arrest equipment.

2.28.2 Specifics for Riggers and Scaffolders

All personnel carrying out rigging or scaffolding work where the potential for a fall exists are required to wear a safety harness. Prior planning of the work scope to identify secure anchorage points shall be performed before the commencement of any activities. Consideration shall be given to the use of static lines where single point anchoring is not practicable.

Detaching and reattaching to an anchorage point constitutes a significant hazard for anybody using a safety harness, the use of a secondary lanyard or inertia reel shall be considered if necessary.

2.29 USE OF RESPIRATORY PPE

Reference: Procedure Confined Spaces & Respiratory Protection

Any tasks associated with work scope that has the potential to create a respiratory hazard such as dusts, fumes, mists, vapours or gases shall be assessed for the need to wear respiratory protection.

All personnel who are required to wear respiratory protection shall undergo documented training in the correct method for the use, maintenance and cleaning of the equipment

2.29.1 Use of Breathing Apparatus

No personnel shall use BA unless they have had appropriate documented training and been deemed competent to do so.

A detailed JHA shall be performed prior to work activities where the use of BA equipment is to be used. The following documentation is required:

      • Rescue Plan
      • Written Work Method
      • Training records of personnel for Breathing Apparatus
      • Evidence that all other workplace alternatives have been considered and none have been found to be practicable.

This site has a clean shaven policy, People required to wear breathing apparatus must comply with AS1715 and be clean shaven. Employees with facial hair that may prevent the respiratory protection device from sealing against the skin shall not be permitted to enter this site.

2.30 FIBRE RELATED HAZARDS

2.30.1 Asbestos Materials

No asbestos is permitted on site and is only likely to be encountered during demolition activities. All Project personnel shall be familiar with the procedure for the handling of asbestos if involved in demolition activities. If an employee is unfamiliar or unsure of a particular substance he shall immediately inform his foremen or leading hand who shall inform IMT.

2.30.2 Man-Made Mineral Fibre Materials

Ceramic mineral fibres and synthetic mineral fibres, come under the classification of man made mineral fibres, while products under this classification are not viewed in the same context as asbestos, certain precautions shall be adhered to when handling them.

2.30.3 Operational Requirements

Personnel removing or handling asbestos materials on site shall need approval form IMT and shall observe procedures and requirements set out in the Occupational Safety and Health Act and the Health (Asbestos) Regulations 1992.

All personnel who may be required to disturb, remove, store or dispose of any fibrous material shall be required to be instructed in the above referenced procedures.

2.31 CHEMICAL HANDLING

Reference: MSDS

2.31.1 Reporting

Before any chemical is brought onto site, its use shall be approved by Symmetrical Group and then the Client.

2.31.2 Risk Assessment and Control

Risk assessment of materials and substances shall be conducted:

      • During procurement activities, and
      • On site prior to use of the substance

Using information contained within the Material Safety Data Sheet (MSDS) provided by the manufacturer (or chemical data library), minimum controls shall be established for use of hazardous substances, these include;

      • A risk assessment
      • Assessing the requirements for monitoring
      • Use/application techniques
      • Control / effects of fume, mists gases and or vapours
      • Handling methods - equipment and PPE
      • Storage requirements
      • PPE requirements
      • Disposal method
      • Provide training to employees in the safe use and handling of hazardous substances
      • Provision of appropriate storage facilities

2.31.3 Hazardous Substances/Chemicals

Reference: Procedure Chemicals and Hazardous Substances

A project chemical register shall be referenced for information relating to any designated hazardous substance. The register shall be located with the MSDS file and be readily accessible to all personnel.

2.31.4 Identification

All containers used for the storage or handling of chemicals shall be appropriately labelled with the substance clearly identified by product and/or chemical name. The label shall also identify the hazards involved in using/handling the substance. Any substance that is not clearly labelled shall be isolated and referred to the Client.

2.31.5 Safe Use And Storage

All chemicals received on site shall be stored in an approved hazardous chemical storage container/cabinet. All chemicals shall be appropriately segregated according to their group classification. The container/cabinet shall clearly identify the substance it contains, e.g. toxic, flammable etc.

2.31.6 Material Safety Data Information

Material Safety Data Sheets (MSDS) are a means of providing information to allow the evaluation of hazardous materials for safe handling storage and disposal at the workplace.

An MSDS shall accompany any chemical that is brought on to the Project site. All MSDS shall be placed in an appropriate safety filing system and be made readily accessible for all personnel.

2.32 USE OF PORTABLE POWER TOOLS AND CABLES

Reference: Procedure Hand and Power Tools

2.32.1 Operational Requirements

Where electrical panels do not have built in earth leakage protection, Portable Residual Current Devices (RCDs) shall be used to provide this protection. All personnel shall use a portable RCD whenever operating power tools. RCDs shall be tested to ensure they are in working order before use.

Only heavy-duty extension cords are to be used, all personnel shall check power leads and extension cords on a regular basis. This is not to be left to the three monthly tagging programme.

Note: Nine inch grinders are not permitted on Symmetrical Group sites.

2.32.2 Tagging Requirements

Tagging of all portable power tools and cables must be done. All power tools and power leads shall be inspected and tested for defects every three months. Coloured tags will be used to verify inspection compliance and to highlight power tools and cables that may have been missed during the inspection process. Where defects are identified, the power tool or/and cable shall be immediately removed from service until appropriate repairs have been made by a competent person.

2.33 VISITOR ACCESS TO SITE

2.33.1 Protocol and PPE Requirements

Any person planning to bring a visitor to site shall register the Visitor at the Client’s site office. At all times visitors shall be accompanied by the person bringing the visitor onto site. Visitors are required to wear the appropriate PPE and a high visibility vest at all times.

2.34 USE OF VEHICLES AND EQUIPMENT ON SITE

2.34.1 Operational Requirements

All personnel operating a motor vehicle must hold a current WA driver’s licence. Seat belts must be worn by all occupants whilst a motor vehicle is in motion. There are other special requirements relating to the use of motor vehicles on site, these relate to site access, speed limits and the use of vehicles for carrying personnel and are detailed in the Project Induction Booklet.

Forms Relevant to this Procedure

F-S-01-1 Hazard Report

F-S-01-2 Incident Notification

F-S-01-3 Investigation Report

F-S-01-4 Loss/Damage Report

F-S-01-5 Safety Report

F-S-02 JHA Template

F-S-03 Weekly Work Site Inspection

F-S-05 Task Planning / Risk Assessment

F-S-06 Monthly Safety Meeting Minutes

F-S-11- Letter_to_Medical_Practitioner

F-S-12-Interview_with_Injured_Employee

F-S-13-Injured_Worker_Authorisation

F-S-14-File_Summary_-_Injured_Worker

F-S-15-Fax-Wage_Information

F-S-16-Suitable_Duties_Plan

F-S-17-Fax_Suitable_Duties

Date published: 25/07/2013

Document ID: | 421
Last reviewed: | 03/04/2012
Revision No: | 20
Approved by: | ..


SG-MP-31-02 Environmental Management Plan

OHS&E\MANAGEMENT PLANS

SG-MP-31-02 Environmental Management Plan

TABLE OF CONTENTS

1.0 Environmental Management System

1.1 Environmental Policy and Objectives

1.2 Environmental Incident Reporting

1.3 Commitment

1.4 Implementation

1.4.1 Procedures

1.4.2 Training And Awareness

1.5 Scope of Construction Environmental Control Plan

1.6 Measurement and Evaluation

1.7 Review and Improvement

1.8 Roles and Responsibilities

2.0 Standards

2.1 Waste Management

2.2 Erosion and Sediment Control

2.3 Noise Control

2.4 Dust Control

2.5 Fire Prevention

2.6 Cultural Heritage

2.7 Controling the Spread of Noxious Weeds

2.8 Limiting Access to Established Tracks

2.9 Clearing or Disturbance of Existing Vegetation

2.10 Commitment

1.0 Environmental Management System

1.1 Environmental Policy and Objectives

Symmetrical Group recognises that an effective Environmental Management System is fundamental to the success of both our business and our Clients business. The Management System is based on ISO 14001 with the key elements being:

      • Policy and Commitment
      • Planning
      • Implementation
      • Measurement and Evaluation
      • Review and Improvement

This document outlines the system elements that will be used by Symmetrical Group for the implementation and execution of the Environmental Management System (EMS) for our operation.

Maintaining high standards of environmental compliance is of paramount concern to Symmetrical Group. Symmetrical Group is committed to achieving zero environmental incident performance and to executing technical and management services in an environmentally responsible manner.

This commitment will be achieved by:

      • Clearly defined project environmental objectives and requirements;
      • Systematic planning and implementation of environmental management systems;
      • Use of appropriate technology to achieve environmental objectives and requirements;
      • Continual improvement of environmental performance; and
      • Regular monitoring of compliance and timely and effective responses to non-compliance.

The objectives of the EMP are:

      • To prevent unauthorised acts which could have an adverse impact on the environment and protect natural resources;
      • Ensure compliance with Commonwealth, State and local government regulatory requirements and permit conditions;
      • Enhance the relationship between the project and the community.

These objectives will be achieved by:

      • Incorporating environmental and cultural heritage requirements into construction execution plans;
      • Ensuring Symmetrical Group’s employee’s awareness of on-site and off-site environmental protection requirements;
      • Providing regular overview and auditing of construction activities to ensure environmental performance and compliance;
      • Preparation of specific Environmental Management Sub-Plans; and
      • The systematic use of:
        • employee environmental, safety and cultural heritage awareness training;
        • site environmental inspections and audits;
        • environmental and cultural heritage monitoring;
        • emergency response planning;
        • incident reporting;
        • non-compliance reporting and rectification processes; and
        • preparation of requirements of the EMP in subcontract agreements.

The EMP shall be developed and approved by Symmetrical Group, prior of commencing work, and shall contain the following information:

      • Description of activities being conducted as part of the project Project, noting all significant discharges and emissions including wastes.
      • Details on how Symmetrical Group proposes to minimise its operation’s impacts on the environment (air, storm water, groundwater and land) within the Project area.
      • Details on how Symmetrical Group proposes to manage its chemical and hydrocarbon requirements.
      • Details on how the contractor proposes to manage its wastes.
      • The EMP shall be updated on as required bases.

1.2 Environmental Incident Reporting

All Symmetrical Group employees are responsible for ensuring that environmental incidents are reported and recorded on the Clients incident Report Form. Symmetrical Group shall raise environmental incident reports on any issue, which may actually or potentially result in environmental damage, irrespective of whether they are involved in the incident.

Examples of events that shall be reported to the Environmental Section include:

      • Any spill of material outside a bunded area
      • Any damage to an aboriginal heritage site
      • Any fauna fatalities
      • Any unauthorized disturbance to flora
      • Any damage to containment facilities, such as concrete bunds.

1.3 Planning

Planning is an essential element in any management process that initiates the identification of any potential risks, hazards, legislative requirements or other issues. It also provides for the setting of targets and objectives and the development of strategies, which ensures that all issues are addressed and all targets and objectives are achieved.

Project specific environmental issues have been identified in this document, objectives stated and management strategies to achieve the objective detailed.

    • 1.4 Implementation

With the objectives established the implementation of the Environmental Management System requires the following:

      • Allocate the resources to achieve the objective.
      • Clearly define responsibilities.
      • Defining procedures and work standards.
      • Conducting training.

1.4.1 Procedures

Symmetrical Group is committed to the integration of the Safety and Health and Environmental Procedures, therefore it is our intention to utilise the existing Safety Management Procedures to cover environmental situations.

In particular the following procedures shall be utilised:

      • Planning Implementation and Improvement
      • Plant and Equipment
      • Chemicals and Hazardous Materials
      • Incident and Hazard Reporting and Investigation
      • Traffic Management

In addition to the above procedures, Symmetrical Group shall include environmental issues in all Job Hazard Analysis and Safety Audits shall include compliance monitoring of the Environmental Management Plan.

The weekly site inspection checklists also incorporate environmental requirements.

Work standards shall also be developed where risk assessments identify the need to address any area with specific standards or instructions. Where possible existing safe work standards will be modified to include control measures identified as part of the risk assessment process.

1.4.2 Training And Awareness

Symmetrical Group shall provide training to all Project Personnel to ensure that employees have the necessary knowledge awareness and skills to fulfil their environmental responsibilities and meet the organisations environmental objectives.

An Environmental Training Program is included in the Symmetrical Group induction and consists of the following:

Induction Training

Symmetrical Group pre-start Safety Induction shall include the following subjects:

      • Overview of the Environmental Management Plan
      • Specific procedures and work standards

Job Specific Training

Job Specific Training shall be conducted where risk assessments identify duties that have a potential to impact on the environment ie:

      • Abrasive blasting/spray painting
      • Hydro testing

This training will be conducted prior to commencing the activity and personnel shall be assessed as to their level of understanding.

Awareness Training

Environmental awareness training shall be included in toolbox Meetings and focus on topic relevant to the site.

This may include:

      • New procedures or work standards
      • Results of inspection and audits
      • Environmental incidents

1.5 Scope of Environmental Management Plan

The requirements specified in this EMP are applicable to all project construction activities, including construction traffic. All subcontractors and direct-hire personnel associated with the project required to comply with the EMP.

This EMP is a “living” document and will be revised from time to time to ensure it is consistent with the conditions of various permits, approvals and licences as they are issued. While the EMP tries to faithfully reflect conditions of relevant permits, approvals and licences, in the event of any conflict the regulatory requirements will prevail over the EMP requirements.

1.6 Measurement and Evaluation

Symmetrical Group shall measure and evaluate environmental performance by the following means to ensure continuous improvement.

      • Compliance with client, legislative and EMP requirements.
      • Achievement of stated objectives.
      • Environmental incidents – outcomes, significance and implementation of corrective actions.

The evaluation of these performance measures shall consist of:

Environmental Audits

The audit shall identify actual or potential environmental risks and will evaluate compliance against client, legislative or the Clients Environmental Management Plan and then assesses the effectiveness of the Environmental Management System.

Monitoring Program

The Monitoring Program shall utilise quantitative measurements of performance, which are measured against stated targets and objectives. Records shall be maintained for tracking of the monitoring data and audit results.

Environmental Reporting

This is a means of communication on environmental incidents or issues between employees, management and the Client and provides the vehicles for external reporting to statutory authorities in accordance with legislative requirements.

1.7 Review and Improvement

The Environmental Management System shall be reviewed by the Management Team on a quarterly basis to ensure its continuing suitability, adequacy and effectiveness to drive continuous improvement.

The IMT Board shall formally review the EMS every six months to address any possible changes to policy, objectives, procedures or work standards.

1.8 Roles and Responsibilities

2.0 Standards

2.1 Waste Management

During the construction of the project, domestic and industrial waste shall be generated. These wastes may include timber, wire, steel off-cuts, used lubricating oils, paint or solvent containers, sewage and general domestic refuse.

Symmetrical Group shall utilise a local contractor (to be advised) approved by the Client to provide appropriate bins or receptacles, remove from site and dispose of in a manner acceptable to the Client the EPA and the local Shire.

The Symmetrical Group Project Manager shall ensure that all waste removed from site is formally documented with the approved local contractor providing a receipt which states:

      • Types of waste removal
      • Quantity of waste removed
      • Location where waste is to be disposed of
      • Amount of waste recycled and where located

Symmetrical Group shall place a high priority on recycling waste materials wherever practicable, and shall seek advice from the local council on any recycling facilities in proximity to the Project.

Objective

To minimise any adverse environmental impact or risk to health associated with waste management during the construction phase of the project.

WASTE MANAGEMENT

Item

Management Measure

Planning

Symmetrical Group shall utilise the services of a local contractor to:

  • Provide suitable containers for the storage and collection of waste materials.
  • Collect and dispose of site generated domestic and industrial waste at Client approved disposal sites.
  • Recycle waste materials wherever practicable.
  • Provide documentation to verify the type of waste and quantity disposed of, the disposal method, the location of disposal.

Putrescible Waste

Putrescible waste will consist mainly of food scraps from the construction crib huts. These scraps will be placed in domestic rubbish bins with tight fitting lids, which shall be located at each crib hut.

These bins shall be emptied daily into a supplied industrial waste bin. This bin shall be emptied at least twice weekly.

The waste shall be disposed of at an approved landfill site in accordance with local council regulations.

Waste containers shall be cleaned and disinfected to ensure that there is no unacceptable risk to health.

Housekeeping

High standards of housekeeping shall be maintained on site to ensure:

  • Crib and eating facilities are clean, tidy and maintained in a hygienic condition.
  • That waste bins are provided in work areas to ensure litter accumulation is avoided.

Solid Waste

Solid waste is generated during construction activities shall be designated as recyclable and non recyclable waste:

Recyclable Waste

Consists of scrap steel, waste oil, office paper and some packing materials. This waste shall be separated from general site waste, stored in designated bins and disposed of at local recycling centres.

Non Recyclable Waste

Consists of concrete, timber, rubble etc.

This waste shall be placed in the general waste bins located around site, collected and disposed of at an approved location in accordance with E.P.A and local council requirements.

Liquid Waste

Liquid wastes generated on site would consist of:

  • Crib hut and ablution hand washing facilities
  • Sewage
  • Pipe cleaning/hydro test waters

Crib Hut/Ablution Hand Washing Water

This water shall be piped to an approved rubble soak well.

Sewage

Sewage shall be piped to an approved nutrient retentive septic tank and pumped out at regular intervals. The waste shall be disposed of at a Client and local council approved disposal facility.

Temporary sewage systems will be decommissioned and removed from site at the end of the construction project.

Pipe Cleaning / Hydrotest Water

Wherever possible pipe cleaning or hydro test water shall be recycled for secondary use ie. Dust suppression.

This will only occur where the water quality is within the statutory water quality guidelines and with this approval of the Client.

Where this water has to be disposed of a plan shall be developed with the Clients Environmental Manager for safe disposal in accordance with EPA and local council requirements.

Hazardous Waste

Hazardous waste may include, paint on solvent containers, insulation materials, oils, radiographic film development chemicals, cleaning chemicals etc.

  • All hazardous materials brought on to site shall have a material safety data sheet.
  • These materials shall be stored, all separated in accordance with the M.S.D.S.
  • Impervious binds or containment areas shall be provided where required by legislation or the M.S.D.S.
  • Hydrocarbon wastes shall be collected stored and transported off site for recycling or disposal at an approved location.
  • Chemical wastes shall be stored in accordance with the requirements of the M.S.D.S and Statutory Authority, the wastes shall be disposed of in accordance with EPA and local council requirements following approval of the Client.
  • Any contaminated soil shall be removed, placed in leak proof containers/bins, removed from site and disposed of at an authorised location.

Inventory

All waste disposed off site shall be approved by the Client with written instruction. These records shall be retained in the Waste Storage and Disposal File.

An inventory of all waste material shall be established and maintained by the Supervisor.

This inventory shall detail:

  • Description of waste
  • Quantity
  • Storage location/s
  • Collection details
  • Disposal method and location

This disposal contractor shall provide a receipt or invoice which verifies the above and is signed by the driver. This receipt shall be filed and kept with the inventory register for verification of compliance.

2.2 Erosion and Sediment Control

Objective:

To minimise any potential for soil loss or degradation and to prevent any adverse impacts on water quality.

EROSION AND SEDIMENT CONTROL

Item

Management Measure

Planning
  • Symmetrical Group shall plan their activities to ensure minimum ground disturbance during the winter season.
  • If excavations or trenching is undertaken, batters shall be flatter than cysotechnical stable slopes to minimise scouring.
  • Disturbed soil shall be left exposed unnecessarily.

Storm Water

Management
  • Storm water shall be directed through existing sediment basins.
  • Inspection of the worksite for erosion shall form part of the weekly inspection regime.

Where erosion is found the Client Environmental Manager shall be notified and a joint inspection conducted.

Control measures, which may include erosion control beams on sediment barriers (straw bales), may require to be installed.

The Project Manager and the Client representative shall discuss those control measures and agree who should action the control measures.

2.3 Noise Control

Objective:

To ensure that noise emissions from construction activities do not cause unreasonable impacts on the adjacent community.

NOISE CONTROL

Items

Management Measure

Planning
  • Where work is required to be undertaken outside normal work hours Symmetrical Group shall provide full details of the activities to the Client for approval.
  • Following Client approval, Symmetrical Group will provide local councils with adequate notice of construction activities to be conducted outside normal work hours if there is the potential to cause noise nuisance with the following to be provided:
  • details of, and reasons for, out of hours construction work;
  • details of, and duration of, activities likely to result in noise emissions that fail to comply with legal requirements;
  • predicted noise emissions;
  • procedures for monitoring noise emissions.

Construction Operations
  • All plant and equipment brought on site shall comply with relevant legislative requirements for noise control.
  • Where a dispute exists in regard to noise compliance of a particular item of plant or equipment, a compliance check shall be undertaken.
  • Welders, generators etc shall be located away from under structures to minimise noise impact on workers.
  • Where construction activities ie. use of rattle guns, creates high noise levels, the areas shall be signposted as compulsory hearing protection areas.
  • Where there is a concern over noise levels during construction activities, noise monitoring shall be conducted, documented and the results and recommendations communicated to the workforce at scheduled toolbox meetings.

Reporting

The Safety Adviser shall report at the weekly meeting any incidents or issues, noise monitoring and recommendations that have occurred.

2.4 Dust Control

Objective:

To ensure that dust emissions from construction activities are minimised to prevent unreasonable impact on the construction workforce, adjacent residents and the surrounding environment.

DUST CONTROL

Issue

Management Measure

Planning

Symmetrical Group shall ensure that adequate dust suppression measures are available to control dust in construction areas under their control.

Construction Operations

To minimise the impact of dust the following measures shall be implemented:

  • Vehicle speeds shall be controlled on roadways and around construction areas.
  • Construction areas shall be watered during windy conditions.
  • Plant and equipment movement will be closely monitored during windy conditions.

Reporting
  • The Safety Adviser shall report to the Client representative any incident or concern over dust generated from other areas that have an impact on the workforces.
  • During windy conditions the Supervisor or Superintendent shall agree with the Client representative on the type and frequency of watering requirements.
  • Any incidents shall be reported at the weekly meeting.

2.5 Fire Prevention

Objective:

To prevent the degradation of air quality by fires created by hot work operations or the uncontrolled burning of waste materials.

FIRE PREVENTION

Item

Management Measure

Planning

Prior to undertaking hot works a risk assessment shall be undertaken to identify any potential sources for fire to occur ie. rubber lined vessels, conveyor belts etc.

Suitable control measures shall be documented that include:

  • Prevention strategy
  • Local control measures
  • Emergency escapes from elevated areas
  • Emergency response

Construction Operations
  • Potential fire risk areas where hot work is undertaken shall be controlled by permit.
  • Fire suppressant equipment applicable to the potential risk shall be located in areas of hot work, fuel or flammable liquid storage areas.
  • Removal or covering with flame retardant tarps/mats any combustible or flammable material in hot work areas.
  • Containing hot metal particles at the source wherever practicable and not letting them fall to lower areas.
  • Minimise the amount of fuels or flammables stored on site.
  • Maintaining plant and equipment.
  • Not allowing the burning of any waste or other material on site.
  • Educating the workforce through training at inductions and toolbox meetings on site, requirements and fire prevention strategies.

Reporting
  • Report all fire incidents to the Client and follow SG-PR003 Incident and Hazard Reporting and Investigation.

2.6 Cultural Heritage

Objective:

To protect aboriginal sites, artefacts and areas of cultural significance from uncontrolled access and damage.

CULTURAL HERITAGE

Item

Management Measure

Planning
  • Ensure that the pre start induction includes cultural heritage issues and restricted access areas.

Construction Operations
  • No person shall enter restricted access areas.
  • Cultural heritage issues shall be discussed at inductions and toolbox meetings.

Reporting
  • All archaeological finds shall be reported to the client Environmental Manager.

The following environmental management plan has been developed to ensure that all activities that have a potential to impact on this environment have been identified and assessed and that control measures have been put in place that are acceptable to the Client and are in line with the expectations of the Environmental Protection Authority and the local community.

2.7 Controlling the Spread of Noxious Weeds

In order to control the spread of noxious weeds all vehicled will be cleaned upon arrival to site and also regularly there after. Upon arrival on site all personnel will be advised of the location of the washdown area and what the procedure for its use is.

2.8 Limiting Access to Established Tracks

All personnel will be inducted to site, included in the induction will be a brief of the access road and details of how to access the work site. There is no need for any Symmetrical Group employee to deviate from the designated access track.

2.9 Clearing or Disturbance of Existing Vegetation

No clearing or disturbance of existing vegetation will be conducted with out writen approval from the client representative or the local shire.

2.10 Commitment

The success of any management system depends on the commitment of all personnel within the organisation to achieve the desired objectives.

Date published: 25/07/2013

Document ID: | 423
Last reviewed: | 03/04/2012
Revision No: | 23
Approved by: | ..


SG-MP-31-03 Electrical Safety Management Plan

OHS&E\MANAGEMENT PLANS

SG-MP-31-03 Electrical Safety Management Plan

TABLE OF CONTENTS

1.0 Introduction

2.0 Objectives of the ESMP

3.0 Scope and Limitations

4.0 Responsibilities

5.0 Legal Requirements

6.0 Safety

7.0 Risk Assessment and Control

8.0 Electrical Work

9.0 Tools, Plant and Equipment

10.0 Training and Assessment

11.0 Supervision

12.0 Employee's Records

1. Introduction

The purpose of this Document is to —

      • Prevent persons from being killed or injured by electricity; and
      • Prevent property from being destroyed or damaged by electricity.

Symmetrical Group has a legal obligation as a company in control, as an employer, as an installer of electrical infrastructure and as a repairer of electrical infrastructure. These obligations require Symmetrical Group to ensure any electrical installations or electrical maintenance activities performed by Symmetrical Group employees are electrically safe.

The purpose of this Electrical Safety Management Plan (ESMP) is to address Symmetrical Groups legal obligation to ensure the health and safety of persons/parties at their workplaces under the Electrical (Licensing) Regulations 1991 and the Electrical Regulations 1947. The ESMP is a working document designed to effectively manage and minimise health risks associated with work on electrical equipment and installations on Symmetrical Group sites. The ESMP is to be read in conjunction with relevant Acts, Regulations, Codes of Practice, Australian Standards and other relevant legislation and site specific documentation.

2. Objectives of the ESMP

The overall aim of the ESMP is to ensure the safety of, and minimise the potential harm to, human health and property associated with working on electrical equipment and installations controlled by Symmetrical Group. The ESMP sets the minimum safety standards for electrical work being undertaken by Symmetrical Group employees and Symmetrical Group Contractors on behalf of Symmetrical Group.

3. Scope and Limitations

This document has been developed by Symmetrical Group and applies to any site where electrical installation and maintenance activities are required by Symmetrical Group. This document is only applicable to low voltage work. Low voltage installations or systems include any and all electrically operated circuits, apparatus, components and networks in which the electrical voltage is at or below 1000Volts a.c. or 1500Volts d.c., including extra low voltage.

4. Responsibilities

Person

Responsibility

The Company Symmetrical Group

Symmetrical Group is responsible for all aspects of electrical installation and testing. These include the management of major and minor capital and maintenance projects, the provision of expert advice and onsite services.

Symmetrical Group Directors

Approval of Electrical Safety Management Plan (ESMP)

Symmetrical Group Directors

Ensure Symmetrical Group compliance with ESMP through regular checking of job sites

Symmetrical Group Supervisors

Ensure all Symmetrical Group employees and contractors working for them are aware of and comply with the requirements of the ESMP and supporting Acts, Regulations, Codes of Practice, Australian Standards and other relevant legislation and documents.

Symmetrical Group Directors

Develop and maintain ESMP.

Provide training, information and awareness for Symmetrical Group employees.

Provide PPE for employees.

Allocate funding for management of electrical safety.

Approve live work Risk Assessments

Symmetrical Group Supervisor

Ensure compliance with the ESMP of all Symmetrical Group employees

Ensure the use of PPE for Symmetrical Group employees Preparation of Risk Assessments for all live work. Assessments approved by MMS

Symmetrical Group employees and contractors.

Strict adherence to the Electrical Safety

Management Plan, other relevant standards, and work methods.
Use PPE where the equipment is provided and intended for use.

Symmetrical Group Supervisor

o Submit documents required under the Act

about performance of electrical work.

o Arrange training, conduct electrical audits,

and inspections of Symmetrical Group electrical workers and report their compliances/noncompliance’s to the Directors.

o Ensure Symmetrical Group electrical workers electrical

licences are appropriate and current and maintain records of such. o Maintain records of electrical work they are responsible for.

5. Legal Requirements

5.1. Prescriptive Requirements

The Electricity (licensing) regulations 1991 and the Electricity regulations 1947 which collectively cover the requirements for (among other things) Licensing, regulation and requirement of work practices, documentation of completed work, General safety requirements and penalties. In response to the above legal obligation and in recognition of the obvious hazards, Symmetrical Group provides this management plan to achieve the requirements of the Regulations mentioned.

5.2. Legislation

The following is a list of some of the references that detail the legal requirements for safely working on electrical equipment and installations in Western Australia.

      • The electricity (licensing) regulations 1991
      • The electricity regulations 1947
      • Western Australian Electrical Requirements
      • AS 3000 Electrical wiring rules
      • AS 3001.1 Electrical installations- Selection of cables- Cables for alternating voltages upto and including 0.6/1KV.
      • AS 3100 Approval and test specifications- General requirements for electrical equipment
      • AS 3760 In-service safety inspection and testing of electrical equipment.

5.3. Accident Reporting and Investigation

All electrical incidents that could result or do result in a person being injured must be immediately reported to the Supervisor. The hazard/incident will be reported and actioned in accordance with Symmetrical Group policy.

6. Safety

6.1. Safety Policy

Symmetrical Group will fulfill their obligations under the Electrical (licensing) regulations 1991 and The electrical requirements 1947 by developing operational requirements and advising employees and contractors of their responsibilities.

      • Developing operational procedures and providing training to employees to ensure that all work complies with requirements and is electrically safe.
      • Ensuing that all electrical equipment, tools and safety equipment is tested and tagged every quarter to enable all work to be completed in a safe manner.
      • Instructing employees in the correct use of PPE and other equipment so that all persons have the knowledge to work safely and ensure a safe work place for others.
      • Employees and Contractors will fulfill their obligations under the Electrical (licensing) regulations 1991 and The electrical requirements 1947 by:
      • Complying with employer instructions and ensuring that any electrical work completed is safe.
      • Using PPE, instruments, tools and safety equipment to complete all work in a safe manner and in compliance with legislative requirements.
      • Not willfully interfere or misuse anything that may create an unsafe situation for themselves and others.
      • All workers will adopt a “test before touch” approach and treat all conductors and equipment as live until proven otherwise
      • Every safety incident or accident will be reported and investigated in accordance with the Incident Reporting and Investigation Policy.
      • Ensuring site safety plans comply with the ESMP

6.2. Personal Protective Equipment

Employees and Contractors at the worksite will use Personal Protective Equipment (PPE) relevant to the work being carried out. It is the responsibility of each employee and Contractor to regularly examine their PPE to ensure it is in a satisfactory condition so that work may be carried out safely. Audits of Symmetrical Group employees by the Supervisors or workmates will be conducted as per work practice observation form shown in Appendix Form A to ensure PPE is being used appropriately and is in a satisfactory condition. It is the responsibility of the supervisor to audit the completed inspections and make the appropriate changes

6.3. Safety Equipment

Employees and Contractors at the worksite will use safety and operating equipment relevant to the work being carried out. It is the responsibility of every Symmetrical Group employee and Contractor to regularly examine all items of safety equipment they are using to ensure the equipment is in-test and is in a satisfactory condition for the work being carried out. Audits of Symmetrical Group employees by the Supervisor or work colleague will be conducted to ensure safety equipment is being used appropriately and is in a satisfactory condition.

6.4. Site Safety

To ensure the safety of electrical workers, isolation points will be locked and tagged in accordance with the Isolation procedure shown in Appendix C or for Contractors, their company procedure that must be of at least equal standard.

6.5. Safety in Installations

If an unsafe situation is discovered in an installation the Supervisor shall be contacted immediately and an incident report lodged ASAP.

6.6. Visual Safety Inspection of Electrical Installations

This may be required in conducting audits of works carried out by Symmetrical Group employees to gauge work standard, and/or when concern has been raised about standard of work.

      • Before leaving the site a visual inspection will be conducted to ensure that all cables have been correctly terminated, the installation is electrically safe, completed work complies with the relevant standards and is in accordance with the customer’s requirements.

7. Risk Assessment and Control General

The requirement of the electrical safety legislation is that live electrical work is only to be carried out when at least one of the following situations exist:

      • It is necessary in the interests of safety, whether or not electrical safety, for the work to be performed while the electrical equipment the subject of the electrical work is energised
      • A supply of electricity is necessary to performing the electrical work.
      • There is no reasonable alternative to performing the electrical work by live work.

Symmetrical Group will comply with the requirements of the Electricity licensing regulations with regard to live work. To this extent NO live work is to be carried out by Symmetrical Group employees or Contractor employees, with the exception of testing or fault finding, or emergencies, and then ONLY when no other reasonable alternative is possible.

      • “Live Work” means electrical work performed in circumstances in which some or all of the electrical equipment the subject of the electrical work is energised.
      • The location of faults should first be attempted with the supply safely isolated, and by utilising de- energised testing methods.
      • “Emergency” means when after a written risk assessment has been completed, it is determined the risk of personal injury or loss of life is greater than the risk of de-energising.
      • Live Work can only occur following a risk assessment and the implementation of suitable control measures. In the following text the practice of identifying hazards and assessing and controlling the risks is outlined in detail.

7.1. Identifying the Hazards

Notwithstanding the fact that Symmetrical Group does not allow any live work, except faultfinding and testing, or emergencies, it is useful to review many of the more common forms of hazards found in the electrical workplace, even though some of them will be eliminated by ensuring that the subject of the work has been de- energised.

      • The first step is to identify the sources of exposure to electricity and other related hazards. To do this, you could break the workplace or tasks down into areas and then identify the hazards in each area.
      • 'Stock take' your workplace hazards to be sure you identify all the sources of electricity or stored electrical energy, to which people may be exposed. Below are examples of typical sources of hazard that, individually or in combination, could lead to electric shock or severe injury. The list is not in order of priority.
      • Voltages between phases.
      • Voltages between phases and earth.
      • Voltages between live exposed conductors and surrounding metal framework.
      • Voltages across undischarged capacitors.
      • Voltages on disconnected conductors - particularly neutrals.
      • Multiple supply sources (more than one source of supply or live circuit may be available on the premises).
      • Voltages between live exposed conductors and the surrounding environment (including metalwork, damp situations, other conductive surfaces and persons nearby).
      • Electrical testing or operating equipment with open enclosures in hazardous areas (as defined by AS/NZS 3000:2000).
      • Lower voltages - for example ELV (extra low voltage) may be hazardous in a cramped situation with dampness, heat or water on the floor, especially when the worker is lying on the floor. In installations or systems where the MEN (multiple earthed neutral) system is used, the rise in the earth potential in an installation due to a high impedance return path to the distribution neutral.
      • Damp conditions.
      • Switched off circuits becoming live. Induced voltages.
      • Induced voltages

7.2. Examples of work involving common hazards

Hazard

Work activity

Voltage between phases
  • Working on polyphase installation or systems.
  • Wiring/testing/servicing of
  • switchboards/motors/ heaters/ controllers.
  • Working on exposed busbars/catenary wires

Voltage between phases and earth
  • Working on single phase & polyphase systems.
  • Wiring/testing/servicing of switchboards/motors/heaters/
  • controllers.

Voltage across undischarged capacitors
  • Working busbars/catenary on exposed wires
  • Work with apparently isolated plant with reactive storage components.

Multiple supply sources

Working in large installations or systems with standby power systems, multiple distribution boards, where source of power in a single location or zone is uncertain, such as solar energy sources.

Electrical testing in hazardous locations

Electrical testing in confined area with explosive gas mixture, fumes, vapour or dust which is inadequately ventilated.

Damp working conditions

Working in situations where condensation, spillage, drainage or seepage occurs and results in wet surroundings.

Some other common, non-electrical hazards which may be encountered in electrical work include:

      • lack of sufficient light to work safely;
      • lack of ventilation leading to uncomfortable, hot and humid working conditions;
      • excessive fatigue, due to pressure of deadlines or other factors;
      • obstacles to getting the equipment switched off;
      • using a gas flame near exposed electrical conductors (a flame is a conductor);
      • temperature rise as a result of combustion;
      • fall from heights;
      • cramped working conditions;
      • explosive atmospheres;
      • static from clothing made from wool, wool blends, nylons and polyvinyl (unless treated with an anti static process);
      • electric tools and equipment (e.g. hand lamps, drills, saws, torches and test instruments);
      • personal effects (e.g. rings, jewellery, cigarette lighters, matches, hearing aids, mobile phones and pagers, transistor radios and similar);
      • general work activities (e.g. welding, cutting, brazing, using hand saws, drilling of all types, hammering and chiselling);
      • static from the rubbing (friction effects) of plastics;
      • hot metal surfaces due to drilling, grinding welding, etc;
      • use of metallic tape measures;
      • excavation associated with electrical work; and
      • molten metal from arcs.
      • confined spaces (where there may be a hazardous atmosphere - see below);
      • Examples of confined spaces are:
        • storage tanks, process vessels, boilers, pressure vessels, silos, and other tank like compartments;
        • open topped spaces such as pits and degreasers; and
        • pipes, sewers, shafts, ducts, and similar structures.

Note: there are specific regulatory provisions for entry into confined spaces, please refer to the confined space entry procedure. Some common ‘electrical hazards’ specific to fault finding and testing are:

      • Electric shock causing injury or death. The electric shock may be received by direct contact, tracking through or across a medium, or by arcing;
      • Arcing, explosion or fire causing burns. The injuries are often suffered because arcing or explosion or both occur when high fault currents are present; and
      • Toxic gasses causing illness or death. Burning and arcing associated with electrical equipment causes a range of gases and contaminants to be present. Compounds ranging from ozone to cyanide and sulphuric acids can be present as well as the hazards such as low oxygen content in the air.
      • All these hazards may be present individually or combined.

Having identified hazards, the next step is your risk assessment, which will then consider the likelihood and how serious a problem each hazard could create. You could do this area by area, or task by task, in order to make this task more manageable (if you have not done so already at the hazard identification stage).

Risk is a combination of likelihood that something will occur and how serious (severe) the consequences are. Start with severity, by making a list of the identified hazards in the order of severity of potential injury, from fatal through to minor injury. Then, next to each item on this list, write down the number of

times and/or the length of time workers are exposed to each hazard. This will tell you how likely each hazard will occur. The combination of severity and likelihood determines the level of risk. Consider both of these factors to provide a new order of priority. This will be approximate - an exact quantification is not required. A rough estimate will help you to prioritise the risks.

For example, a combination of long or frequent exposure and the possibility of severe injury would mean the hazard should be placed high on the priority list. A combination of short or infrequent exposure and the possibility of slight injury would mean the hazard should be placed low on the priority list.

The purpose of prioritising the risks is to give you an order in which they should be addressed, and the extent of control required however, all risks must be controlled, irrespective of the level of risk. The priority order is not as important as ensuring that all hazards are addressed.

The needs of individual workers also need to be identified.

The following sections examine in more detail the types of things to consider when assessing the risks associated with identified hazards.

Identifying Individuasl Needs

      • When assessing the risk, any one of the following factors triggers special consideration of individual workers' needs:
      • Is the person physically fit for a task involving exposure to low voltage electricity (e.g. are they able to climb to heights to work on an overhead conductor)?
      • Does the worker have a visual deficiency (e.g. do they have a visual colour deficiency)?
      • Do they suffer from any heart, circulatory or other diseases (e.g. do they have a pacemaker)?
      • Are they taking any medication which may increase their vulnerability to work in electrical environments (e.g. are they being treated for epilepsy)?
      • Are employees working excessively long hours?
      • Are they experienced in, and have they been properly trained for, the working conditions?
      • Do they suffer from claustrophobia?

7.3. Risk Factors When Modifying Existing Installations or Systems

Examples of common risk factors with existing installations or systems include:

      • The supply may become live during the work;
      • Automatic starting of machinery after supply is restored;
      • A conductor that was thought to be de-energised was found to be live;
      • More than one source of supply or live circuit may be available on the premises;
      • Old installations or systems (where several modifications may have been made, circuits have not been identified, or the insulation has deteriorated);
      • Voltages on disconnected conductors - particularly neutrals;
      • Installations or systems where the MEN system is used, the rise in the earth potential due to a high impedance return path to the distribution neutral;
      • Lack of information about isolation, sources of supply, or the location of electrical conductors;
      • Lack of clear safe access to locate electric cables (other hazards may be present such as exposed conductors);
      • Damage to conductors in metallic conduits where earthing continuity of the conduit has not been maintained;
      • Equipment located in hazardous areas, which often includes bolt-on or screw on covers, can be dangerous if opened without obtaining specialist advice;
      • Working alone on live equipment or installations;
      • Contact with cables during excavation.

7.4. Risk Factors in Fault Finding and Repair Work

Risks arise because it is sometimes difficult to find faults or malfunctions in electrical equipment when the equipment is not operating. This is particularly so if feedback circuits or sensors are involved. Some common risk factors in fault finding or repair include:

      • Exposed live terminals;
      • Terminals or conductors being live under different conditions of operation of the equipment;
      • Loose or disconnected leads becoming live;
      • Test equipment conducting the potential closer to the electrical worker;
      • Test equipment inappropriate for the task (particularly test probes);
      • Test points inadequate;
      • Inadvertent attempts to start machinery by other persons;
      • Incorrect or poorly-maintained testing instruments;
      • Inadequate knowledge of equipment or causes of faults;
      • Lack of information about circuits or equipment;
      • Equipment located in hazardous areas, which often includes bolt-on or screw-on covers, can be
      • dangerous if opened without obtaining specialist advice;
      • Working alone on live equipment or installations.

7.5. Recording the Risk Assessment

WARNING — SWITCHBOARD CUBICAL BUSBARS IN PARTICULAR: ARCS MAY CAUSE AN EXPLOSION AND OR MELT METAL AND RELEASE HOT GASES. SEVERE BURNS AND INJURY FROM FLYING DEBRIS MAY RESULT.

OVERCURRENT DEVICES MAY NOT OFFER PROTECTION.

Risk assessment processes and procedures, along with checklists and templates, are set down in the Appendices to this document. All records should indicate the control measures chosen and why: the next section explains this in more detail.

7.6. Controlling Risks

Symmetrical Group and its contractors have legal responsibilities for implementing risk control measures to safeguard employees and other workers against harm arising from low voltage while at work. Having assessed the risks, action must now be taken to ensure that the risks are eliminated or controlled. Both Symmetrical Group and its contractors need to ensure adequate supervision of workers to make sure that control measures are applied. Listed below are steps to consider. Every workplace is different, so select the controls that are the right ones for you.

7.7. Control Measures for all Electrical Work

Electrical safety is primarily dependent upon appropriate job planning and correct testing procedures and techniques.

The first aim always should be to eliminate the hazard. Symmetrical Grouphas adopted the policy of ensuring that, for other than fault finding and testing, the electricity supply is always switched off or isolated however, electrical equipment should not be assumed to be de-energised after isolation. Testing must be done prior to touching. It goes without

saying that workers must be appropriately trained and competent in test procedures and in the use of testing equipment.

You can eliminate the risk of shock or burns by:

      • Switching off the supply;
      • Isolating the supply;
      • Taking precautions to ensure that the supply remains isolated by locking-off and/or tagging, or by disconnecting the load side of the isolator and tying back disconnected conductors;
      • Proving the supply is de-energised by using an approved testing instrument.

WARNING: EVEN IF IT IS BELIEVED THAT THE SUPPLY HAS BEEN ISOLATED, ITMUST BE ASSUMED THAT ALL CONDUCTORS AND COMPONENTS ARE LIVE UNTIL THEY HAVE BEEN PROVEN DE-ENERGISED.

The electrical worker or supervisor should:

Discuss options for de-energising the supply with the person in control of the premises;

      • consider working at another time when the supply can be isolated;
      • Investigate whether the section of the installation that needs to be de- energised can be isolated, while leaving the remainder connected.

If hazards other than energised conductors cannot be eliminated then isolate the hazard from the worker by:

      • Time — do the work when the hazard can be eliminated or isolated: in effect, this is the same as eliminating the hazard.
      • Marking barriers — e.g. using rigid or tape barriers to mark off the adjacent hazards (this is practised in the electricity supply industry in switch-yards).
      • Use of personal protective equipment (PPE) such as:
      • a safety helmet with face shield (as appropriate);
      • safety glasses/face shields (anti-flash);
      • safety boots;
      • protective clothing;
      • approved insulating gloves;
      • approved insulated tools; and
      • approved insulating sheeting.

Workers must be trained to be competent in the use of PPE and all the above practices must be described in Symmetrical Group’s and contractors’ safe working procedures.

Advice to workers

WORK SAFELY

ISOLATE THE SUPPLY

SECURE LOCKOUT DEVICE AND TAG PROVE IT IS DE-ENERGISED

7.8. Control Measures when Fault-Finding and/or Testing on or Near Live Conductors

Fault-finding and/or testing can require live work. When fault finding, take the following precautions:

      • The location of faults should first be attempted with the supply safely isolated, and by utilising de-energised testing methods.
      • If a fault cannot be found with the supply isolated and live testing methods have to be used, put control measures in place that isolate all persons from the hazard. Then, prior to fault finding/testing, the following must be done:
      • Identify exposed conductive parts that could become live whilst using test instruments;
      • Use only approved insulated tools, testing probes and isolation barriers should be used to isolate all workers from contact with exposed conductive parts that could become live during testing;
      • Conduct periodic review of the situation to ensure that no new hazards are created during the process.
      • Follow ‘Control Measures to be taken before working live’ (below);
      • When the fault finding work is completed, circuits and equipment must be restored to a safe condition. For example, disconnected conductors should be reconnected and left in a safe state, covers replaced and accessories and equipment properly secured in compliance with AS/NZS 3000 requirements.

Note that for work in hazardous areas, the special techniques required by AS/NZS 3000 are not covered in this manual.

7.9. Control Measures to be Taken Before Working Live

Working live procedures can be implemented in emergencies where the risks of de-energising are greater, OR fault finding and testing only:

      • Before live work is commenced the following factors must be applied:
      • A written ‘risk assessment’ for the performance of the live work has been completed. A comprehensive written risk assessment and a ‘Checklist for the performance of the live work’ as per Appendix B must be completed prior to work commencing.
      • Identified Control Measures have been implemented.
      • Testing equipment appropriate to the performance of the live work, is available for use by the person performing the electrical work, has been properly maintained, and the person performing the electrical work makes proper use of the testing equipment;
      • Clothing and PPE appropriate to the performance of the live work is being used/worn by the person performing the electrical work and the person performing the electrical work makes proper use of the clothing and equipment.
      • The isolation point of the electricity supply for the electrical equipment the subject of the electrical work has been clearly identified and, except for electric line work, is able to be reached quickly without the need to climb over or shift obstructions;
      • The area where the electrical work is performed is clear of obstructions to the extent necessary for easy access to and from the area;
      • Unauthorised persons must be prevented from entering the work area by signage and/or a barrier.
      • There is a safety observer observing the performance of the electrical work, unless the work involves testing electrical equipment.
      • When fault-finding or testing electrical equipment use a safety observer where risk requires.
      • First-aid facilities must be provided at the site and they must be readily accessible. Emergency Services contact numbers should be made available at the site.
      • Evacuation lighting should be provided and should be operating correctly.
      • Fire-fighting equipment that is suitable for electrical fires should be accessible.
      • Key people must be informed that the electrical worker is about to work live, such as the owner or the person in control, and the supervisor.
      • Live conductors should be insulated where necessary to prevent inadvertent contact or flashovers.
      • The employer authorises the performance of the live work after consultation with the person in control of the electrical equipment the subject of the electrical work;
      • A “safety observer”, in relation to the observing of the performance of electrical work, means a person—
      • who is competent to help with the electrical work; and
      • who is competent to rescue the person performing the electrical work and to provide resuscitation; and
      • whose competence in rescue and resuscitation has been assessed in the last 6 months

Advice for workers in live situations:

BEFORE WORKING LIVE — STOP!

IS ITAN EMERGENCY SITUATION?

IS IT TESTING THAT CAN BE DONE DE-ENERGISED?

HAVE YOU DONE A RISK ASSESSMENT?

HAVE YOU BEEN AUTHORISED BY YOUR EMPLOYER?

7.10. Control Measures to be Taken When Leaving Infinished Work

Risk control measures do not end when you finish the immediate task. Ensure that the work does not present a hazard to others at the workplace. This means leaving the work site in a safe state for access by others, including:

      • terminating exposed conductors;
      • physically securing cables;
      • tagging, taping-off;
      • informing relevant parties that the work is not complete;
      • taking any necessary precautions to ensure that cables cannot become live;
      • ensuring that switchboards are clearly labeled in relation to circuits.

8. Electrical Work

All electrical work must be carried out in accordance with the requirements of AS/NZS 3000, any other relevant standard and must comply with the Electrical (licensing) Regulations and the Electrical Requirements 1947. Electrical installations or electrical equipment must not be connected to supply with any known defect.

8.1. Testing of Electrical Work

All electrical work must be tested to ensure it complies with legislative requirements and is electrically safe. Electrical testing must be in accordance with Section 6 of AS/NZS 3000. Test results must be recorded on the Work Order or a separate test record depending on the type and size of the work activity. The person who carried out testing must be recorded on the applicable Electrical Test Sheets. Only electrical workers who have been assessed as competent to perform electrical testing are permitted to carry out that activity.

All electrical installation work shall be tested before electrical work can be connected to supply. A copy of Symmetrical Groups Electrical testing and commissioning procedure can be seen in appendix E.

8.2. Test Certificates& Documentation

all applicable standards, regulations, specifications or other applicable documents.

Where required by the contract or installation a full complement of documentation will be supplied including

      • Test documentation,
      • maintenance schedules,
      • Instrument and protection device calibration documentation,
      • equipment manuals,
      • Schematic and single line diagrams and
      • a list of critical spares

All of this information can be complied upon requirement of contract.

9. Tools, Plant and Equipment

9.1. Electrical Safety Equipment and Test Equipment

All electrical testing equipment must be tested and the results recorded, in accordance the requirements set out under the Act to ensure the item is in proper working order. Records are maintained for five years. Electrical Safety Equipment must be examined/tested every six months. The next test date must be marked on each item and records must be maintained for five years. Contractor owned and privately owned electrical equipment used for testing electrical work performed by the Contractor must be included on an equipment test schedule held by the contractor.

9.2. Test and Tag

The test and tag requirements for ‘specified electrical equipment’, including extension leads, portable outlet devices and electrical equipment will depend upon the class of work for which the item is being used and is to comply with the Regulation.

10. Training and Assessment Induction

All Symmetrical Group electrical workers must participate in an induction in which electrical policies, safety requirements, operating procedures and obligations will be advised. Participants will be required to sign a document acknowledging their attendance at the induction session and that they understand, agree with and will comply with all Symmetrical Group policies. Induction must occur before new employee’s members commence work. Any signed document that relates to induction must be included in the employees personnel file. Before any new Symmetrical Group employee is permitted to work alone they must be accompanied by an experienced employee on a number of jobs to determine whether they are capable and competent to carry out the required duties. The number of jobs must be determined by the Supervisor and must cover the different type of activities the worker is expected to complete. A record of this original competency assessment must be maintained in the employees personnel file. This process also applies to casual and labour-hire employees. Contractors are to ensure their electrical workers participate in an induction in which electrical policies, safety requirements, operating procedures and obligations in accordance with the Electricity (Licensing) Regulations and Electricity Regulations 1947 are advised. Participants are required to sign a document acknowledging their attendance at the induction session and that they understand, agree with and must comply with all Symmetrical Group policies.

10.1 Procedure and Competency

Audits of Symmetrical Group Employees and activities must be conducted on regular basis to ensure that the work being completed is being conducted in accordance with all requirements. Audits must be conducted in accordance with an audit schedule. Completed audit forms must be retained in the employees personnel file for a period of at least two years. The Directors will appoint an auditor to conduct audits on electrical work performed by Symmetrical Group employees. In the majority of cases audits will be conducted by Symmetrical Group Supervisors. Contractors are to appoint auditors to meet these requirements and maintain records. The auditor must be a person who is electrically qualified, competent to assess the accuracy and relevance of company procedures and is familiar with electrical safety requirements. The auditor must understand the responsibilities of electrical contractors in accordance with electrical safety legislation. Audits on new Symmetrical Group employees must be conducted once a month for the first three months. Existing employees must be audited at least every three months. More frequent audits must be conducted if the performance of a particular electrical worker is considered unsatisfactory. All non- conformances must be forwarded to the Directors or Supervisors for immediate discussion with the relevant person.

Audits must include permanent and casual employees, and persons with their own electrical
contractors licence working under the control of the Symmetrical Group contractor’s licence.

11. Supervision

Electrical workers must only be supervised by persons who have at least the same level of electrical licence.

11.1. Apprentice Supervision

Symmetrical Group and contractors must comply with all legislative requirements for the training of apprentices. Whenever an apprentice is on the work site a tradesperson must be nominated to be responsible for the activities of the apprentice. The name of both the apprentice and the tradesperson must be listed on the job sheet.

The level of supervision necessary for a particular apprentice must be related to the competency level of the particular person. This may vary between jobs depending on the complexity of the work activities. The Electricity (Licensing) Regulations 1991 places particular requirements upon employers in regards to exclusion zones for apprentices from electrical parts.

12. Employees Records

The Directors must maintain a file on each employee’s member. The file must contain:

      • Copies of relevant Electrical Licences and technical or other certificates
      • Copies of recent audit sheets
      • Copies of any significant defects which can be attributed to the person.
      • Details of any disciplinary action
      • The above details must also be retained on any casual employees.

Contractors are required to maintain equivalent documentation that is sufficient to meet the requirements of the act

Forms Relevant to this Procedure

F-E-01 Emergency Live Work Assessment

F-E-02 Electrical Workers Observation Form

F-E-03 Inspection and Building Test Sheet

F-E-04 RCD Test Sheet

F-E-05 Misc Test Sheet

F-ITR-01 Misc Tx Calibration

F-ITR-02 Control Valve

F-ITR-03 Instrument Cable

F-ITR-04 Junction Box

F-ITR-05 Instrument Tubing

F-ITR-06 Position Switch

F-ITR-07 Cold Loop

F-ITR-08 Hot Loop

F-ITR-09 Actuated Shutdown

F-ITR-10 Flow Element

F-ITR-11 Pressure Guage

F-ITR-12 PSV

F-ITR-13 Temp Tx Calibration

F-ITR-14 Press Tx Calibration

F-ITR-15 Diff Press Tx Calibration

F-ITR-16 Coriolis Flow Tx

F-ITR-17 Gas Detector Calibration

F-ITR-18 Flame Detector Check

F-ITR-19 Solenoid Valve

F-ITR-20 Level Tx Calibration

F-ITR-21 Cable Ladder

F-ITR-22 EX Inspection Sheet

F-ITR-23 Mechanical Completion

F-ITR-98 ITR Progress Report

F-ITR-99 Cover Sheet

Date published: 25/07/2013

Document ID: | 415
Last reviewed: | 13/03/2009
Revision No: | 21
Approved by: | ..


SG-MP-31-04 Traffic Management Plan

OHS&E\MANAGEMENT PLANS

SG-MP-31-04 Traffic Management Plan

Table of Contents

1.0 DEFINITIONS AND ABBREVIATIONS

2.0 REFERENCES & RELATED DOCUMENTS

3.0 ROLES AND RESPONSIBILITIES

4.0 PROCEDURE

4.1 Public and Operational Interface

4.2 Restricted Area

4.3 Escort Vehicles

4.4 Maintenance Crews on Infrastructure Roads

4.5 Working Near Heavy Plant or Equipment

4.6 Operational Machinery

4.7 Blind Crests and Corners

4.8 Excavations

4.9 Road Conditions

4.10 Road Rules

4.11 Signage

4.12 Traffic Control

4.13 Traffic Management Plans

4.14 Delivery Vehicles Coming to Site

4.15 Journey Management

4.16 Classification of Roads and Trafficable Areas

1.0 DEFINITIONS AND ABBREVIATIONS

Remote A place that is a long way from the infrastructure required in an emergency.

Traffic vehicles moving by road, air or sea.

2.0 REFERENCES & RELATED DOCUMENTS

Occupational Safety and Health Act - Part 3, Section 19.

SGPR009 - Plant & Equipment

MRWA Traffic Management for Road Works, Code of Practice.

3.0 ROLES AND RESPONSIBILITIES

It is the responsibility of all management, supervisory and work group personnel to ensure that hazards and safety issues are resolved as quickly as possible and the workplace is free from hazards.

4.0 PROCEDURE

4.1 Public and Operational Interface

As any Project location’s has interface with the people not involved in the work, extra precautions are required to restrict access into the work area.

This will be achieved by the use of signage and the issuing of information bulletins (on sites) to notify personnel that beyond a designated location is a work area and access is restricted to Project people involved in the work only.

Where appropriate additional warning signs or personnel will be used to control traffic flow.

A dust and water management plan for roads, mining and haulage shall be in place. Consideration shall be given to extreme wet weather and the issue of overwatering roads.

Parking standards shall include requirements for the immobilisation of mobile equipment leg. chocking or spoon drain) and, consideration for breakdown maintenance activities.

Design inspection and maintenance requirements should be in place for all roadways including collision protection of hazardous and critical plant and equipment. Risk assessments should be carried out prior to any changes to traffic movements.

Sitebased traffic management plans will be developed and put in place and not limited to the following:

      • Setting of appropriate speed limits, and installation and maintenance of road signage;
      • Right of way rules (including overtaking restrictions);
      • Access planning in areas identified as hazardous and having significant associated risk;
      • Systems to control movement of mobile equipment in areas accessible to pedestrians, into and out of workshops, and for controls on pedestrian and light vehicle movement around mobile equipment;
      • Designated parking areas for heavy vehicles and light vehicles including around maintenance areas;
      • Systems to control approaching and maintenance crews. Equipment operators or drivers shall be out of the ca bin and dismounted onto ground level when their direct involvement with maintenance or servicing is not required;
      • Guidelines for abnormal road conditions prior to use (e.g. rain, high winds) giving “go/no go” criteria and stating the responsible person for this decision;
      • Clear communication procedures for interaction between all vehicles;
      • Truck loading/unloading protocols to avoid material failing from the vehicle;
      • Systems to control equipment use within the vicinity of overhead power lines;

4.2 Restricted Area

All areas of an operational plant are to be considered restricted areas unless a relevant access permit/permission is approved.

Normal road and Site specific rules apply. Additional precautions will be taken to ensure visibility and early warning is at a maximum where personnel are working close to roadways. Additional measures may include watering of roads to minimise dust, wearing of high visibility vests and traffic controllers.

Traffic management plans must be approved by the client representative prior to any road works, traffic diversions or disruptions to site traffic.

4.3 Escort Vehicles

Suitably trained and qualified escort personnel and vehicles will be provided for oversize loads in accordance with Main Roads WA regulations.

Truck drivers and escort vehicles must not enter the work site unless they have completed the relevant induction procedures.Light vehicles and mobile plant/equipment must meet the relevant site requirements when entering the project site.

4.4 Maintenance Crews on Infrastructure Roads

The designated speed limit on all access roads must be obeyed, no speed greater than 80km/h will be reached. Infrastructure roads that have conditions where potentially dangerous work is being undertaken (e.g. culverts construction where personnel are close to the access road), shall have a speed restriction of 5 Km and windrows placed along the excavation, signs will also be placed at both ends of the specific work area.

Areas in which infrastructure maintenance crews are working dose to traffic, additional precautions will be taken to keep visibility and early warning at a maximum. This may include minimisation of dust through local watering of dust generating areas, the wearing of high visibility vests and the posting of additional traffic controllers at the extremities of the work environment.

4.5 Working Near Heavy Plant or Equipment

Spotters and other people working near heavy plant or equipment are required to wear high visibility vests or clothing and utilise the correct signage at all times.

4.6 Operational Machinery

In order to delineate the paths of the earth moving machinery, a "Scraper and Mobile Plant Circuit' or similar signs shall be erected 100m prior to the circuits.

To minimise the potential of light vehicles entering the blind spots of heavy vehicles, all other plant and light vehicles and mobile plant are to give way to heavy vehicles operating on any infrastructure road or facility.

Where possible light vehicles will not be allowed on roads used by earthmoving equipment.

4.7 Blind Crests and Corners

To ensure safety of light vehicles and mobile plant traversing over blind crests, widened access roads will be constructed to allow traffic to pass safely in both directions.

The directions of flow shall also be separated by a windrow along the centreline of the crest. This windrow shall be a minimum of 60Omm high. '

Signage indicating keep left shall also be placed at the base of each crest with the intent of directing traffic onto the correct carriageway.

In addition to this, the direction of flow shall be separated by a windrow along the centreline of bends, crest or other locations where there is a risk of light vehicles crossing the centreline and into oncoming traffic.

For areas where the access road cannot be widened in order to separate the flow direction, a "Call up area" will be designated with signage erected to mark the location for call up.

NB. Call up areas can only be used when all vehicles and equipment using that section of road have compatible radios on the same channel.

4.8 Excavations

For excavations on the infrastructure roads over 750mm depth, windrows will be constructed along both edges of the access roads as well as centreline markers to delineate the flow of traffic (similar in nature to. those established in the vicinity of bends and crests etc).

These windrows will be at a suitable height to prevent the largest vehicle driving through. These are of particular importance due to changing nature and conditions of infrastructure roads.

4.9 Road Conditions

Road conditions vary greatly due to environmental factors, the frequency of use, and the load and type of vehicle using the infrastructure roads. Operators must be particularly mindful of the road conditions at all stages of their journey.

Haul roads must be three times wider than the width of the largest vehicle using the road, unless the road is one way.

Roads and tracks shall be regularly inspected using established risk estimation procedures including the variables of time, distance, road surface, load bearing capacity, weather patterns and frequency of use.

This assessment technique shall be used to categorise roads and tracks within the infrastructure system. Road category assessments shall form the statistical basis for a regular information bulletin detailing changes in road categories and scheduled maintenance.

These bulletins shall be distributed to all employee groups for the widest possible dissemination.

4.10 Road Rules

The following are general rules to adhere to whilst travelling through Project sites:

      • Unloaded light vehicles and mobile plant to give way to loaded plant (water carts carrying water are not considered loaded);
      • Scrapers to have right of way within the scraper circuit. At the ends of the circuit, other plant and vehicle is to be stationary to allow scrapers and other plant to move on or off the formation;
      • Light vehicles to give way to all mobile plant on site at all times;
      • Prior to overtaking slow moving light vehicles and mobile plant (except haul trucks, scrapers and water carts), and where safe to overtake, vehicle operators must make radio contact and receive a reply before overtaking and warn the slow moving vehicle of their intention;
      • When passing parked or slow moving light vehicles and mobile plant, rollers or graders, radio communication shall be established prior to passing;
      • Moving Haul trucks and scrapers MUST NOT be overtaken whilst on haul road under any circumstances;
      • Emergency vehicles and mobile plant, moving haul trucks and scrapers MUST NOT be overtaken under circumstances.

4.11 Signage

All signage must conform to the following requirements, AS 1742.3 and the MIRWA Traffic Management for road works, Code of Practice and must as a minimum:

      • Give clear direction
      • Be visible and not obscured.
      • Be maintained.
      • Be reviewed regularly for relevance.
      • Pictograms may be required where tourists' numbers are high.
      • Flashing lights will be placed to warn drivers of any hazards present at night or in poor visibility.
      • All side roads to be signed (STOP and NO ENTRY)
      • No red signage to be erected within 5 metres of any railway.
      • Search and Rescue & Emergency Access

4.12 Traffic Control

Many methods of traffic control are available and all should be considered when establishing traffic control plans and procedures for sites. Traffic controls can include signage, gates, traffic signals, etc.

4.13 Site Specific Traffic Management Plans

Traffic Management Plans will be in place for all areas of project sites and will detail all traffic management issues, hazards and circuits. The plan will be reviewed and approved by client representative and distributed to all potentially affected parties. The plan will be discussed at the pre shift meetings throughout the site to ensure that ail personnel are aware of the changes.

4.14 Delivery Vehicles Coming to Site

All vehicles delivering materials to site must comply with the Sites vehicles standards and all drivers must be competent in the vehicle operation.

Information packs will be developed for all types of delivery to site and they will include the following:

      • A plan of the roads leading to the site detailing the correct route to use to get to site;
      • Contact details for the site and the person they should be asking for;
      • Details of the clothing and PPE requirements for the site; and
      • Details what the individual is allowed to do on site and where they can go.

4.15 Journey Management

Where a journey is to be made to a Remote Site, the vehicle operator shall call the arrival point and advise them when they will be arriving on site and when arrived make contact with the person tracking the journey to confirm they have arrived safely.

Contact by radio or similar where available at regular and prearranged times shall be arranged.

In the event of the operator not reporting in to the destination by the nominated time (ETA) plus two hours and no contact able to be established the person tracking the journey or the manager shall:

      • Immediately confer with the proposed journey log and confirm route, times, personnel, destination and last confirmed check in location/sighting;
      • Attempt to make radio contact with the vehicle operator. Should the vehicle operator of the missing vehicle fail to be contacted, the Journey & Transport Co-ordinator shall wait for the next scheduled call. If this is not met the following actions is to be taken;
      • Contact local Emergency Response co-ordinator or crew.
      • Contact local Police to initiate a co-ordinated SAR. In most cases the Journey & Transport Co-ordinator will have a more detailed knowledge of the area of travel and should liase closely with the relevant emergency services group to assist with SAR operations.
      • In the event of a search and rescue being conducted, the Journey & Transport Co-ordinator /Exploration Manager, shall initiate the crisis management team and hand over overall responsibility to the Project Manager/Registered Manager.
      • Unrestricted access will be afforded to emergency personnel, light vehicles and mobile plant and related assets at all times.
      • Should the emergency alert be raised by radio, all communications should cease and emergency personnel will direct work crews if required by radio.

As a guide the following points should be noted in the event of a breakdown:

      • Remain calm assistance will arrive shortly.
      • Try to contact the Journey & Travel Co-ordinator /Exploration Manager and inform them of the situation.
      • If you cannot contact the Journey & Travel Co-ordinator remain with your vehicle and stay calm.
      • Stay with the vehicle and use the vehicle for shelter if possible.
      • Conserve your water and energy. Do not waste it.
      • Keep out of the sun and rest as much as possible.
      • If picked up by another vehicle, contact the person tracking the journey and inform them of the situation.

    • 4.16 Classification of Roads and Trafficable Areas

Class ‘A’ Bitumen road.

Class ‘B’ Well made all weather gravel road that is continuously maintained and not subjected to flooding.

Class ‘C’ Made gravel roads that are not all weather or continuously maintained, or areas where no roads are in place.

Class ‘D’ No made roads in place.

Vehicle types that can be used on roads and Trafficable areas:

Class ‘A’ Any two-wheel drive (2WD) (including sedans) or four wheel drive (4WD) vehicle provided it complies with the clients standards.

Class ‘B’ Any two-wheel drive (2WD) (including sedans) or four wheel drive (4WD) vehicles provided it complies with the clients standards.

Class ‘C’ Four – wheel drive (4WD) vehicles only, the vehicle must comply with the clients standards.

Class ‘D’ Four-wheel drive (4WD) vehicles only, the vehicle must comply with clients standards.

Date published: 25/07/2013

Document ID: | 429
Last reviewed: | 03/04/2012
Revision No: | 11
Approved by: | ..


SG-MP-31-05 Emergency Management Plan

OHS&E\MANAGEMENT PLANS

SG-MP-31-05 Emergency Management Plan

TABLE OF CONTENTS

1.0 IMPLEMENTATION GUIDELINES

1.1 Introduction

1.2 Emergency Planning

1.2.1 Existing Emergency Plan

1.2.2 Developing Emergency Plan

1.2.3 Analysis of Possible Event Scenarios

1.2.4 Resources Required

1.2.5 Appropriate Response Strategies

1.2.6 Assignment of Responsibilities

1.3 Emergency Response

1.4 Communications & Training

1.4.1 Training and Communications Sessions

1.4.2 Emergency Situation Drills

2.0 DEFINITIONS

1.0 IMPLEMENTATION GUIDELINES

1.1 Introduction

The safety of all site personnel shall be given the highest priority in any incident or emergency at any site.

All site locations, including offices, workshops and construction sites, shall establish emergency response plans consistent with the associated risks and any applicable statutory or client requirements.

Emergency Incidents encompass any situation where:-

  • It may not be contained immediately by the people on duty, using all available resources;
  • Injuries have been, or could be, incurred;
  • Damage has occurred or property is placed in jeopardy; or
  • There is potential to seriously damage the environment.

The following emergencies and their potential effect on a construction site/workshop and adjacent properties should be considered:

  • Medical Emergencies
  • Bomb Threat
  • Fire
  • Explosion
  • Spills (liquids, solids or radioactive materials)
  • Gas leak - flammable (including natural gas)
  • Gas leak - toxic
  • Gas leak - asphyxiant (e.g. N2, C02 )
  • Hydro carbon/chemical spills
  • Natural events:
  • flood, grass fire, bush or forest fire
  • earthquake
  • cyclones, wind storms.

The two main elements of this procedure are Planning and Response.

1.2 Emergency Planning

It is the responsibility of the Site Management Team (SMT) to ensure the development of site specific emergency plans.

Steps to be followed and factors to consider include:

  • Assign development and implementation responsibility
  • Identification of hazards;
  • Identification of possible “events”;
  • Identification of effects of the events on neighbouring sites and local residents;
  • Development of emergency response and control methods;
  • Notification of emergency services; and
  • Notification of neighbouring sites and local residents who may be affected;
  • Communicate and train employees;
  • Test appropriateness and suitability of procedures and control methods.

Client and external emergency service providers are to be consulted during the development of emergency plans and where required, appropriate approvals sought.

1.2.1 Existing Emergency Plan

The responsible SMT may agree to a request by the Client to comply with their existing site emergency plan and to be subject to the directions of their Incident Commander, subject to:

  • Review of the plan to ensure that it provides adequate protection to personnel and equipment.
  • Clear definition of responsibilities in the event of an emergency.
  • Communication and/or training of the plan’s requirements to personnel.

In the event of adoption of a Client emergency plan an overview of the arrangements are to be included in the applicable SMT Safety, Health & Environment Management Plan.

1.2.2 Developing Emergency Plan

The development of an emergency response plan involves:

  • Analysis of all possible emergency event scenarios,
  • Identifying what resources will be required, and
  • Appropriate response strategies.

A standard Emergency Response Plan Format will be established to assist in developing a project specific plan.

The emergency plan will include:

  • Emergency alert responsibilities,
  • Location map/s,
  • Site layout,
  • Procedures for notification of emergency services,
  • Flow chart detailing the site’s emergency operations hierarchy,
  • Location of principal emergency equipment,
  • Location of material safety data sheets,
  • Client interaction details.

Plans must be presented in an easily understood format. Simple text and sketches/flow charts are recommended.

1.2.3 Analysis of Possible Event Scenarios

Emergency incidents encompass any situation where:

  • It may not be contained immediately by the people on duty, using all available resources,
  • Injuries have been, or could be incurred,
  • Damage has occurred or property is placed in jeopardy,
  • There is potential to seriously damage the environment.

1.2.3 Resources Required

Resources required for dealing with emergency response must cover the various scenarios.

The two categories of resources are:

  • Communication
  • Emergency equipment

Effective communications are an important aspect of emergency response. Communication systems may include:

  • Alarm and siren systems;
  • Portable radio systems/loud hailers;
  • Phones and contact numbers;
  • Simple standard site procedures/signage.

All such communication systems must be listed in the site emergency plan. They must also be reliable and tested regularly.

A back-up communications system must be available and tested as operable in a power failure.

Emergency equipment must adequately cover all identified emergency scenarios. Frequent testing and ongoing maintenance of this equipment is essential for preparedness at all times.

Equipment may include:

  • Fire fighting equipment
  • First aid requirements
  • Search and rescue equipment
  • Personal protective clothing
  • Atmospheric testing equipment
  • Emergency vehicles

The type, quantities, testing schedule and maintenance schedules of emergency equipment must be included in the site emergency plan.

1.2.4 Appropriate Response Strategies

The response strategies for an emergency will be dependent upon:

  • The type of emergency.
  • The current and potential outcome for damage to people, property and environment.
  • The available site emergency response systems.
  • The available external services.

Sites are to prepare for the two likely situations:

  • Local emergencies - where the emergency is contained to a local location. The response may be provided by either co-workers, response teams or by further external service involvement (e.g. broken foot in a confined space requiring first aid attendance and correct extraction).

  • Workplace evacuation - where the emergency is accessed as requiring all site personnel to evacuate their workplace and muster at predetermined locations. (e.g. gas leak, uncontrolled fire or bomb threat).

The responsibilities in preparation and determining the appropriate response will be detailed in the Project/Sites Emergency Plan.

1.2.5 Assignment of Responsibilities

The successful deployment of an Emergency Plan is dependent on clearly defined and communicated responsibilities and authorities.

As such, the Plan should include nomination of personnel to undertake the following tasks:

  • Site Incident Commander,
  • Communications Co-ordinator,
  • Evacuation Co-ordinator,
  • Damage Control Co-ordinator,
  • First Aid Co-ordinator,
  • Rescue Co-ordinator,
  • Traffic Co-ordinator,

These personnel need to have:

  • Detailed site knowledge,
  • Knowledge of current materials on site,
  • Detailed knowledge of process or processes used on site,
  • Adequate personal protection for all possible emergencies.

The SMT, or a specifically nominated person, will be the designated Site Incident Commander. The Site Incident Commander’s shall be responsible for alerting other personnel adjacent to the incident area where the effects of the incident have potential to spread beyond the immediate area of occurrence.

Assignment of tasks is to be based on an assessment of the size of site, perceived event possibilities. Multiple tasks may be assigned to individuals provided such arrangements are not detrimental to the situation and the personnel involved.

Arrangements for delegation of the above roles should also be considered.

1.3 Emergency Response

The SMT shall ensure final validation of the Site Emergency Plan.

The validation methods include:

  • Conceptual overview (reviewing flow charts, etc.)
  • Individual component simulations (e.g. emergency evacuation)
  • Full scenario simulations (e.g. explosion, first aid, site evacuation)

The final validated Emergency Plan is to be included in the Project Safety, Health & Environment Management Plan and Site Induction.

1.4 Communications & Training

A training schedule shall be prepared for all personnel who could be involved in an emergency on site.

Examples of specific small group training:

  • Fire fighting/fire extinguisher training
  • Search and rescue techniques (e.g. confined space)
  • Breathing apparatus users training
  • First aid training.

Examples of general population training:

  • Emergency evacuation drills

The training requirements must be provided to ensure appropriate numbers of people are training with the skills to deal with most emergencies.

The SMT must determine the depth of training required given the assessment of risk of each emergency potential and the proximity and skills of the local emergency services (fire/ambulance/SES/police). It is recommended, even with the help from Public Emergency Services, a self-help plan is the best assurance that injuries and losses will be kept to a minimum.

1.4.1 Training and Communications Sessions

Training and communication sessions are important in the effective response of an emergency to minimise potential danger to personnel and property.

Training and communication forums include:

  • New employee inductions
  • Refresher inductions
  • Tool box meetings
  • Specific group emergency training
  • Specific individual skills training
  • Specific committee meetings

The schedule of these forums must be identified on the training and meeting schedule.

1.4.2 Emergency Situation Drills

The SMT is responsible for carrying out scheduled emergency drills such that employees are aware of the procedures in actual situations.

Frequencies of drills:

  • Site/Workplace Evacuations - these should be carried out at least twice each year, but the frequency is dependent upon the length of the project works and the site duration of specific contractor and subcontractor work scopes.
  • Specific Emergency Simulations - these will be dependent upon the Risk Assessments of the various activities (e.g. if a site is involved in a large number of enclosed space welding it would be expected that emergency rescue procedures would be tested prior to work commencing and at a regular interval following).

The SMT must ensure that these scheduled drills have a debriefing session (critical response analysis). The plan and associated procedures must be updated to ensure the continuous improvement and streamlining process.

2.0 DEFINITIONS

Emergency: an event that places personnel, plant, equipment, property and/or environment in an abnormal, dangerous and/or uncontrolled state.

Location Map: a map showing the site relative to public roads. It clearly indicates:

  • Boundaries,
  • Entrance and exit points,
  • Emergency access points,
  • Street names and number.

Site Layout Map: is a map layout of the site showing:

  • Boundaries;
  • All roadways and buildings
  • Normal entrances and exits
  • Emergency access points
  • Muster points
  • Hazardous materials locations
  • Emergency equipment
  • First aid facilities and other useful information

Emergency Operations Flow Chart: a site specific operations flow chart indicating:

  • The sequence of actions to be taken,
  • Who will take these actions,
  • How those actions will be performed.

Emergency Message: a proforma of contact details including external emergency services.

Date published: 25/07/2013

Document ID: | 431
Last reviewed: | 14/03/2009
Revision No: | 8
Approved by: | ..


SG-MP-31-06 Quality Management Plan

OHS&E\MANAGEMENT PLANS

SG-MP-31-06 Quality Management Plan

TABL E OF CONTENTS

1.0 purpose

2.0 SCOPE

3.0 DEFINITIONS

4.0 references

5.0 Project responsibilities

5.1 Project Manager

5.4 Site Superintendent

5.4 Site Supervisor

5.6 Safety/Environmental Supervisor

5.6 QA/QC & Material Co-Ordinator

6.0 Management responsibilities

7.0 Sales

8.0 PROJECT MANAGEMENT

9.0 ENGINEERING AND dETAILED DESIGN

9.1 Design Standards

9.2 Documentation

9.3 Documentation Review

10.0 DOCUMENTation and Records Management

11.0 Procurement and Subcontract Management

12.0 control of construction activities

13.0 On-Site Inspections

14.0 Commissioning

14.1 Construction Verification

14.2 Dry Commissioning

14.3 Operational Commissioning

14.4 Inspection and Performance Testing

15.0 CONTROL OF NON-CONFORMING PRODUCT

  • purpose

This Quality Management Plan was prepared to provide Symmetrical Group Pty Ltd “the Contractor” and the Company with a clear understanding of the resources and planning required to achieve quality on the project.

  • SCOPE

The scope of work consist of Structural. Mechanical, Piping, Electrical and Instrumentation.

  • DEFINITIONS

Project: A set of coordinated and controlled activities with start and finish dates, undertaken to achieve an objective conforming to specific requirements, including the constraints of time, cost and resources.

Subcontractor: An organisation that provides a product and/or service to Symmetrical Group

Shall: To express a provision that is binding between two or more parties.

Will: To express a declaration of purpose or intent by one party.

Should: To express a recommendation among other possibilities.

May: To indicate a course of action permissible within the limits of the quality plan.

  • references
    • SG-PR-21-02 - Scope and budget estimating
    • SG-PR-21-03 to 05 - Contract and Project Management
    • SG-PR-23-01 to 03 - Ordering Goods or Services
    • SG-PR-41-05 - Confirmation of Qualifications and Training
    • SG-PR-61-01 to 04 - Records and Data
    • SG-PR-22-01 to 03 - Correcting and Preventing Defects

  • Project responsibilities

The Managing Directors will assign the Project responsibilities (refer to Exhibit A).

    • Project Manager

The responsibilities of this position, include:

  • completion of the Project within time and budget
  • implementing the contract between all departments working on the project
  • preparing tender enquires and subcontract agreements
  • organising inspections and expediting of product form the suppliers works
  • organising and attending meetings with Company personnel
  • coordinating meetings between department and personnel working on the project.
  • monitoring project budget
  • setting up cost codes
  • monitoring progress claims and budgets
  • invoicing

The issues that affect the project will be reported to the Managing Directors.

5.4 Site Superintendent

The Site Superintendent has the overall responsibility for the installation of the works including:

  • Ensuring all work is completed safely
  • Ensuring all work is completed to the required standard
  • Prioritising work fronts
  • Confirming lift studies are completed and approved
  • Co-Ordinating commissioning tasks as required
  • Coordinating drawing red line mark ups and as builts.

The Site Supervisor will report to the Project Manager

5.4 Site Supervisor

The Site Supervisor has the overall responsibility for the installation of the works including:

  • Ensuring all work is completed safely
  • Ensuring all work is completed to the required standard
  • Ensuring all completed work is signed off at the stages required by the ITP’s
  • Allocating resources for the completion of the scope
  • Coordinating drawing changes between all functions working on the design

The Site Supervisor will report to the Site Superintendent

5.6 Safety/Environmental Supervisor

The responsibilities of this position include:

  • Ensuring all work is completed safely
  • Presenting daily safety topics at the pre start
  • Co-Ordinating the tool box meetings
  • Completing Site Inspections
  • the upkeep of and management system;
  • organising quality for personnel working on the Project;
  • auditing the project;
  • organising storage and maintenance of project records;
  • quality assurance and review of project documents
  • manufacturers data records

The Safety Supervisor shall report to the Managing Directors and Project Manager.

5.6 QA/QC & Material Co-Ordinator

The responsibilities of this position include:

  • Ensuring all work is completed safely
  • Inspecting delivered materials for damage/conformance to the drawings and specifications
  • the upkeep of and management system;
  • organising safety training for personnel working on the Project;
  • auditing the project;
  • organising storage and maintenance of project records;

The QA/QC & Material Co-Ordinator shall report to the Managing Directors and Project Manager.

  • Management responsibilities

Managers will ensure that all personnel working on the Project follow this plan, the management system procedures, protocols and policy (refer Exhibit B)

Managers shall ensure that all personnel working on the project are trained and competent to perform the work that they are assigned.

Reference: SG-PR-51-05

Procedure Deliverables: Confirmation of Qualifications and Training

  • Sales

Following contract award the Contractor will review the contract documents with the tender submission.

All queries shall be agreed in writing with the Company Representative before the contract is handed over to the Project team.

The project shall not commence without the Directors approval.

Reference SG-PR-21-02

Procedure Deliverables Scope and Budget Estimating

  • PROJECT MANAGEMENT

The project manager shall plan, organise, monitor, and control all aspects of the project to achieve its objectives.

Contract documents including revisions will be registered by document control and filed in the project directory.

A filing system shall be established for project documents.

A budget will be prepared to control project costs.

Schedules will be prepared to in MS Project

Reference SG-PR-21-03 to 05

Procedure Deliverables. Contract Award

Pre Mobilisation

Mobilisation and Installation

Commissioning

  • ENGINEERING AND dETAILED DESIGN
    • Design Standards

The work shall be carried out in accordance with Rio Tinto Standards, Australian Standards, State and Commonwealth Acts and Regulations and International Codes reference in the contract documents (latest edition)

    • Documentation
      • Text and Units

All documentation shall be submitted in the English language.

The SI system of units shall be used.

The Company Representative shall approve the formats and templates for the handover documents.

      • MDR and Asbuilts

Shall be supplied as per the approved MDR index and contain all approved documentation for the project. Completed MDR will be submitted in .pdf format once the approved version is returned.

    • Documentation Review

Drawings and documents listed in the MDR shall be submitted the Company Representative for review

Returned documents will be identified with a stamp to indicate that a review was performed

Vendor data will be submitted and reviewed by the Company Representative in accordance with the Vendor Data Specification.

  • DOCUMENTation and Records Management

The Project Manager is the contact point for all correspondence and documentation that is received or issued for the Contract.

Document control will register all incoming documents and drawings. Documents and drawings shall be issued under cover of a document transmittal.

All procedures, documents or drawings, prepared for the project will be reviewed and approved by qualified and authorised personnel within the organization.

When the Project is complete document control will collect and prepare all project records for archiving.

Reference: SG-PR-61-01 to 04

Procedure Deliverables: Document and Data Control

Filing and Records Management

Email Retention and Archiving Policy

Antivirus Software

  • Procurement and Subcontract Management

Where possible equipment and fabricated components for the project will be purchased through the Contractors list of approved suppliers.

The Project Manager will issue a technical and quality specification with the tender documents and no order shall be placed with a supplier or subcontractor without the Company Representatives prior approval

The Project Manager will specify in the subcontract document details of the product markings and the traceability requirement in accordance with the Company procedure.

When full traceability is required, the item will be identified from the drawing material list and matched with the material certificate.

All structural steel members and piping supplied shall be identified with the drawings by hard stamping or metal tagging.

All welding, hydro-testing and non-destructive testing shall be carried out in accordance with the specifications referenced in the contract.

All welds failing to meet the permissible levels of imperfections allowed in the welding standard shall be removed or repaired to achieve the acceptance standard

A testing laboratory registered by the National Association of Testing Authorities of Australia, or other approved authority shall carry out non-destructive testing.

Contractor and the Company Representative shall review and approve Inspection and test plans, weld procedures and welder qualifications before the subcontractor commences work.

The subcontractor’s works will be monitored via the inspection and test plans and production schedule.

Note: Company Representative requires (14) days written notice of witness and hold points and confirmation of the stage 72 hours prior to undertaking the activity.

Workshop inspections and progress monitoring shall be document and the reported to the Project Manager.

All lifting lugs welded to the structure shall be approved by the Design Engineer and tested for compliance by a NATA endorsed operator.

Sling marks shall be shown on loads over 5 tonnes.

The Project Manager will inform the subcontractor of the special requirements for handling, storage, packing, preservation or delivery of the product via the subcontract agreement and the Shipping and Packaging Instruction issued by the Company Representative for the contract.

Contractor and the Company Representative Inspectors shall ensure that the finished product is packed and preserved for long-term storage in a hot, wet and dusty environment.

Gearbox internals shall be treated with a corrosion inhibiting fluid as recommended by the gearbox manufacturer.

The internals shall be immersed in the fluid for a minimum of thirty minutes and the primary shaft rotated to ensure that the internal components make contact with the fluid.

To prevent bearing brinelling and degradation during transport, all motors and/or machines with rotors shall be secured by a retaining plate or shaft lock prior to shipment.

Where noted in the Inspection and Test Plan, Contractor and the Company Representative Inspectors shall witness the truck being loaded.

If the product is damage during loading Contractor Inspector will inform the Project Manager, record the details on the Delivery Docket and raise a Non-Conformance report.

The Project Manager shall advise the Company Representative of actual or anticipated late deliveries including the cause of the delay and the corrective action that is in place or intended.

Packing lists shall be prepared for each delivery in accordance with the Company Representative Shipping and Packaging Instructions.

Where the purchase order states that spare parts such as gaskets are to be supplied as a percentage of the total supplied, then the packing list shall clearly state both the quantity being supplied and the percentage of the total that this constitutes.

All accessories, loose parts, items and / or spare parts and special tools, will be tagged with an indestructible label showing:

  • Purchase Order Number;
  • Main Item No.;
  • Part No. (as shown / detailed on drawing / parts manuals);

Manufacturer’s Data reports shall be progressively compiled and checked by Contractor and the Company Representative inspectors.

Contractor inspector will prepare a release certificate following review of the MDR and acceptance of the goods from the supplier. Product shall not be released without the Company’s written authorisation and endorsed release note.

Reference: SG-PR-23-01 to 03

Procedure Deliverables: Select Suppliers

Preparing Order

Confirming Receipt of Goods and Conformity of Supply

  • control of construction activities

The contract, specifications, drawings, schedules, inspection and test plans, procedures and quality plan will establish the controls on the construction site.

Welding shall be performed using qualified personnel and procedures in accordance with the welding Standard.

Transmittals will be prepared for all drawings and documents including revisions issued to the construction site by Head Office.

Site correspondence will be placed in files (original) and copied to the other disciplines and subcontractors working on the site (as required).

Electronic media will be placed in directory files in accordance with MSP-9 and protected by weekly CD backup.

Site progress will be recorded and reported to Head Office on a daily basis.

Site deliveries shall be checked against the delivery docket and cross-referenced with the piece mark identification on the drawing. The delivery docket will be stamped with the goods received stamp by the person who accepts the delivery.

Missing items will be reported to the supplier and unmarked items will be identified with a hold tag.

Non-conformances will be tagged and reported to the Project Manager in accordance with SG-PR-23-03

  • On-Site Inspections

Site inspectors will perform dimensional inspections and / or trial fit pins and shafts before the equipment is lifted into position.

All site welds shall be visually inspected for compliance with the welding standard.

Non-compliant welds will be marked-up for re-work and re-inspected after they have been repaired.

Welds that require non-destructive testing (UT, MPI, RT, DP) will be identified with a weld number and traced to a test report issued by the testing authority.

The acceptance criteria for an inspection or test will be established by the specifications, drawings, codes and standards issued to the site

When an inspection or test has found that the acceptance standard was not achieved, a non-conformance report will be prepared and issued to Head Office.

Non-conforming product will be identified with a hold tag and placed out of service.

Technical queries will be prepared and issued to Head Office for clarification of the design issues that occur on the site

Site inspection will include continuous surveillance of all the construction activities, including:

  • monitoring the application of standards, procedures and work instructions issued to the site;
  • review of training and qualification records
  • inspection and re-testing of non-conforming or products relating to technical queries after rework;
  • consumable and material control;
  • surveillance and inspection of work performed
  • monitoring weld procedure parameters during welding
  • inspection and testing of lifting lugs;
  • performing surveys and dimensional checks;
  • maintaining the ongoing preservation and protection of machined surfaces, fabricated components and equipment on the site.
  • identification and traceability of equipment and componenets installed.
  • protecting and preservation of the Customer’s property;
  • surface treatment
  • equipment calibration
  • Manufacturer's Data Records

  • Commissioning

Commissioning procedures will prepared by the Company.

Where possible, software programs used to operate the machine will be checked by confirmation of the factory acceptance test prior to installation. Final adjustment and validation will be performed during commissioning.

Commissioning tests shall be carried out in the following stages:

  • Construction verification
  • Dry commissioning
  • Operational commissioning
  • Inspection and performance testing

    • Construction Verification

Commissioning will not commence without verification of the construction activities including but not limited to:

  • the erection work is complete and rubbish and tools are removed from the plant
  • all PSV’s are installed and certificates of calibration have been confirmed
  • the isolation and lockout procedures are in place;
  • the warning / danger signs and labels for the plant are in place;
  • the guarding is in place and the fasteners are tensioned
  • site welds are complete and the records are available to verify compliance with the testing standard
  • the equipment is filled with oil and lubricants
  • all vessels and machinery are fully dressed and piping components order and direction are confirmed
  • all defects, non-conformances and concessions are cleared and are in compliance with specified requirements;
  • the inspection and test plans and checklists for the construction and installation are complete and signed off;
  • the Manufacturer's Data Records are available and complete
  • the Customer is aware that commissioning will commence
  • As built drawings are complete

    • Dry Commissioning

The dry commissioning program shall include all checks and tests including:

  • Check all drives, circuits and I/O connectivity to PLC (point to point) in accordance with Company standards
  • Check safety devices, interlocks and protection and in there normal operating position
  • Check all alarm, transmitter and indication devices

All drives and motion control systems shall have checks performed which address:

  • Alignment
  • Lubrication
  • Noise
  • Temperature
  • Dynamics
  • Relief settings

Results from the checks completed shall be recorded and marked-up on check sheets, drawings and operation and maintenance manuals. All checks shall be repeated in all operating modes as appropriate.

    • Operational Commissioning

Operational commissioning shall be completed by the company with assistance from the contractor.

    • Inspection and Performance Testing

In accordance with regulatory requirement, Contractor will ensure that Company has the information to operate and maintain the machine safely

MDR Deliverables: Weld Procedure Qualification Record

Weld Procedure Specification

Weld Procedure Register

Welder Qualification Register

Inspection and Test Plan

Inspection and Test Checklists

Weld Test Request

Weld Maps

Flange Closure Reports (include map)

Hyrdo Test Reports

Calibrated Equipment Register

Commissioning Records

Construction Schedules

Progress Reporting

Purchasing Records

Technical Query

Product Non Conformance Report

Release Certificate

Certificate of Practical Completion

  • CONTROL OF NON-CONFORMING PRODUCT

Contractor shall have a system in place to control non-conforming product.

All non-conformances will be directed to the Project Manager for approval of the disposition.

If the disposition alters the design specification the non-conformance shall be issued to the Company Representative for approval.

Reference: MSP-10

Procedure Deliverables: Non-conformance report

Non-conformance register

CORRECTIVE AND PREVENTIVE ACTION

The records and data collected from previous projects identifies the potential for non-conformances and the avoidance of a loss-making situation through preventive action

Records for evaluation include:

  • Risk assessments
  • Market analysis and surveys
  • Management Meetings (including quality review meetings)
  • Product performance and Customer satisfaction
  • Operational data and servicing records
  • Project records and process performance
  • Lessons learned
  • Subcontractor Feedback
  • Quality/ Safety Records

The Project Manager shall evaluate the data, document the findings and issue the information to the people working on the project to implement the preventive action in the tasks they perform.

All personnel have the authority to raise a corrective action.

Corrective actions shall be registered by the Quality Department.

The departmental Manager will evaluate and establish the cause of the non-conformity before corrective action is implemented.

Contractor shall audit the Project to verify that the management system and quality plan are established.

Reference: SG-PR-23-01 to 03

Procedure Deliverables: Identifying Root Cause when things go wrong

Product Recall

Inspecting and Testing

Date published: 25/07/2013

Document ID: | 442
Last reviewed: | 04/07/2012
Revision No: | 4
Approved by: | ..


SG-MP-31-07 Drug and Alcohol Management Plan

OHS&E\MANAGEMENT PLANS

SG-MP-31-07 Drug and Alcohol Management Plan

INDEX

1. Purpose

2. Scope

3. Policy / Procedure Statement

3.1 Prescribed Limits for Alcohol and Drugs

3.1.1 Working While Affected by Alcohol or Drugs

3.2. Education and Awareness

3.3. Employee Assistance Program

3.4. Alcohol Consumption on Site

3.4.1. Alcohol at Company Functions

3.4.2. Alcohol Whilst Travelling on Company Business

3.5. Possession of Alcohol or Drugs

3.6. Prescription and Over the Counter Drugs

3.6.1. Notification of Prescription and Over the Counter Drugs

3.7. Testing for Drugs and Alcohol

3.7.1. Changes to Testing Requirements

3.7.2. Random Testing

3.7.3. For Cause Testing

3.7.4. Testing if Suspected of Being Affected by Drugs or Alcohol

3.7.5. Self-Testing

3.7.6. Refusal to Test or Sign the Consent Form

3.7.7. Failure to Provide a Sample

3.8. Registering a Positive Result – Employees Only

3.8.1. 1st Positive Result

3.8.2. 2nd Positive Result

3.8.3. Pre-Employment Medicals

3.8.4. Visitors

3.8.5. Duration of Positive Results

3.8.6. Serious Misconduct

3.9 Recording and Reporting Drug and Alcohol Test Results

3.10. flowchart - Registering a Positive Result – Notification Process

Appendix 1 – Substances Tested

1. Purpose

The purpose of this procedure is to describe a systematic process for managing the risks which alcohol and drugs may pose to an individual’s ability to work safely.

2. Scope

This procedure applies to all Symmetrical Group employees, contractors and visitors at all sites.

3. Policy / Procedure Statement

The drug and alcohol management procedure is designed to:

    • Create a safe and healthy work environment which is free from hazards that may be associated with the use of alcohol and drugs;Provide education and awareness training to employees and contractors about issues arising from alcohol or drug use and ways to seek treatment for a drug and/or alcohol related problem;
    • Ensure an Employee Assistance Program (EAP) is provided to employees, that can offer confidential and professional help for drug and alcohol related matters;
    • Foster an attitude amongst all employees, contractors and visitors that it is not acceptable to come to work under the influence of alcohol or any other drug that may compromise their ability to work safely;
    • Ensure personnel who are in breach of this procedure as a result of alcohol or drug use are managed in a fair and constructive manner;
    • Establish an on-site drug and alcohol testing program and define the maximum allowable concentrations, where applicable, of alcohol and drugs; and Ensure the company meets its legal obligations with respect to providing a safe working environment for its employees and the general public.

3.1 Prescribed Limits for Alcohol and Drugs

3.1.1. Working While Affected by Alcohol or Drugs

Symmetrical Group employees, contractors and visitors shall be fit for work and not present for work or be working with:

    • A Breath Alcohol Concentration (BrAC) that is greater than the equivalent of 0.000g of alcohol in 210L of breath which may be expressed as 0.000%; or
    • Urine levels of drugs which are greater than the applicable confirmatory target concentrations for those drugs set out in Australian/New Zealand Standard 4308 ‘Procedures for specimen collection and the detection and quantification of drugs of abuse in urine’ (Australian Standard), as amended from time to time;
    • Urine levels of other drugs that may not be set out in the Australian Standard, but which Symmetrical Group considers may compromise workplace safety; and Has notified its employees, contactors and visitors are prohibited (Prohibited Substances).

3.2. Education and Awareness

Awareness and education sessions shall be provided to Symmetrical Group employees and contractors. These drug and alcohol awareness sessions are designed to educate employees and contractors on the:

    • Requirements of the Symmetrical Group Drug and Alcohol Management Procedure;
    • Effects of drugs and alcohol on fitness for work and the associated health effects; and
    • Resources available for obtaining assistance for drug and alcohol related problems.

All visitors to Symmetrical Group sites should be made aware of the drug and alcohol management procedure prior to or upon arrival to site.

3.3. Employee Assistance Program

An Employee Assistance Program (EAP) is provided to Symmetrical Group employees and their immediate family for work or personal issues including matters related to drugs and alcohol. EAP services are confidential and provided free of charge. Contractor personnel should be provided with access to EAP services through their own contracting company.

3.4. Alcohol Consumption on Sit

Alcohol shall not be consumed by Symmetrical Group employee's, contractors or visitors during working hours.

3.4.1. Alcohol at Company Functions

At management’s discretion, the amount of alcohol provided to employees, contractors and visitors at out-of-hours company functions should be limited. The function host should also ensure that low alcohol drinks, non-alcoholic drinks and sufficient quantities of food are provided. The function host should also take reasonable steps to ensure that attendees leave the function safely. It is the responsibility of all employees, contractors and visitors to ensure that they do not breach the terms contained in this procedure by reason of having attended a company function.

3.4.2. Alcohol Whilst Travelling on Company Business

When travelling on company related business, employees, contractors and visitors shall ensure that their alcohol consumption does not compromise the health and safety of themselves or others or contravene the local laws where they travel. If visiting a site or remote location, employees, contractors and visitors shall make themselves aware of the particular site requirements relating to drugs and alcohol and comply with those requirements.

3.5. Possession of Alcohol or Drugs

Employees, contractors and visitors found in the workplace to be in possession of the following, shall be subject to disciplinary action:

    • Alcohol; or
    • Illegal drugs; or
    • Prohibited Substances.

3.6. Prescription and Over the Counter Drugs

The use of prescription or over the counter drugs may affect a person’s ability to perform safely or productively. It is the intention of this procedure to assist persons who take prescription or over the counter drugs to work in a safe manner. No employee, contractor or visitor shall be in breach of this procedure regarding the taking of prescribed or over the counter drugs so long as:

    • Where the drugs are prescription drugs, the employee, contractor or visitor has a current and valid prescription for the drugs which is supported by medical documentation advising that the person can still complete there normal duties.
    • The drugs are declared at the time of the test; and
    • The drugs are taken in accordance with the prescribed or recommended dosage.

There are several types of drugs which may affect safety and performance including but not limited to:

    • Hypnotics and sedatives;
    • Anti-depressants;
    • Antihistamines;
    • Stimulants and appetite suppressants; and
    • Analgesics / codeine.

It is the individual’s responsibility to ensure that if they are taking prescribed or over the counter

medication, that they have asked their doctor or pharmacist if there is a risk that it could affect their ability to perform their job safely. If the advice is that performance or safety could be compromised then they should inform their Supervisor and site Injury Management Advisor to arrange a safe and suitable working agreement or seek appropriate information to ensure that the individual or others are not placed at risk. This could range from appropriate alternate duties that may be undertaken, to the individual needing to take sick leave or the individual being reviewed by the company occupational physician.

3.6.1. Notification of Prescription and Over the Counter Drugs

Some medication that a doctor may prescribe, or components of some medications that are available over the counter may produce a positive drug screening test result in tests carried out under this procedure. When undertaking a drug test the individual should advise the Testing Service Provider if they are taking over the counter or prescription drugs. If the drug screening test result is positive and consistent with medication disclosed,then the individual shall be allowed back to work, provided they do not appear adversely affected and are fit for work, and the urine sample shall be sent to the laboratory for confirmation testing. A confirmed positive drug test result shall be managed in accordance with section 3.8 of this procedure. If the drug screening test result is positive and inconsistent with the medication declared, then the individual shall be sent home (or to their accommodation) and the urine sample shall be sent to the laboratory for confirmation testing. A confirmed positive drug test result shall be managed in accordance with section 3.8 of this procedure.

3.7. Testing for Drugs and Alcohol

All Symmetrical Group employees and contractors on site shall submit to testing in the circumstances outlined in this section. Visitors should also be subject to testing. Substances that may be included in site testing regimes are listed in Appendix 1.

The testing process may be undertaken as follows:

? Alcohol Breath Test only; or

? Alcohol Breath Test and a Urine Drug Test.

Alcohol

Breath testing for alcohol shall be conducted by the Testing Service Provider using an electronic

breath analysis device that has been calibrated and certified by an accredited testing agency. Breath specimen collection and testing shall be performed in accordance with recognised breath testing practices and the device manufacturer’s instructions. If an initial test of an individual’s breath sample is greater than 0.000% they shall be required to wait 30 minutes, at which time a follow-up test shall be conducted. During this period of time the individual should not leave the testing facility and is not permitted to smoke. The second breath test result shall be the result recorded. A person shall record a positive test result if the follow-up test exceeds 0.000%, in which case the positive result shall be managed as per section 3.8 of this procedure.

Drugs

Urine specimen collection and testing procedures shall be in accordance with the Australian Standard and the device manufacturer’s instructions, or forwarded to an accredited laboratory for testing of drugs not set out in the Australian Standard. The list of A person shall record a positive test if:

    • The onsite drug screening test result is positive for one or more drugs AND that test is confirmed by an accredited laboratory using the target concentrations for the drug(s) specifically stated in the Australian Standard; and/or
    • In relation to a Prohibited Substance, the laboratory result shows a level of the drug(s) which has been determined by an accredited laboratory as being reliable proof of ingestion of that drug(s).
    • Employees, contractors or visitors who record a positive drug test result shall be recorded and managed as per section 3.8 of this procedure.

3.7.1. Changes to Testing Requirements

If there are any changes or additions to the types of drugs being tested, all employees and contractors shall be notified. Notifications shall occur prior to the commencement of the new or modified testing requirements being implemented.

3.7.2. Random Testing

A random drug and alcohol testing program shall apply to all employees, contractors and visitors on site. The random selection methodology shall consider the following principles for random testing:

    • Testing of both day and night shifts, week days and weekend days (approximately in proportion to the number of employees and contractors working these shifts);
    • Testing on different days and/or different times of the day; and
    • Testing based on a selection of employees, contractors and visitors, work areas or entire sites.

The minimum testing frequency rates for random testing shall be determined by the Head of Health and Safety. Site Managers reserve the right to increase the number of tests being conducted across the site (e.g. increase testing during major shut-down activities in line with the increased number of personnel on

site). Site Managers also reserve the right to implement blanket testing (i.e. testing of all personnel in

one or more defined work group/s which may be over a defined period of time). Testing may be limited

to an alcohol only test or a combined alcohol breath test and a urine drug test.

A number of random selection methodologies may be used including the swipe card system or the “bag and marble” system. These may also be altered under the discretion of the site Health and Safety

Manager. Approximately every 40th visitor and escort (employee/contractor outside of their normal shift roster) should also be tested for alcohol. Control Band Guidelines to assist in determining when corrective action is required (e.g. what course of action if there is a spiked increase in the number of positive tests) are in Appendix 1.

3.7.3. For Cause Testing

Employees, contractors and visitors directly involved in an incident or near miss shall be tested for drugs (which may include Prohibited Substances) and alcohol where it is practicable to do so (For Cause Test). Significant incidents may include (but are not limited to):

    • Vehicle accidents;
    • Incidents resulting in injuries requiring medical treatment;
    • Property damage; or
    • Reportable near misses.

The For Cause Test (using FRM-HSE-SAF-055) should be taken as soon as practicable after the

incident occurred. The Supervisor shall escort the individual to the testing facility. If there is a positive test result from a For Cause Test then this information shall be made available, if required, for any

subsequent investigation.

3.7.4. Testing if Suspected of Being Affected by Drugs or Alcohol

Any individual who has reason to believe that an employee, contractor or visitor (a suspected person) is affected by alcohol or drugs (e.g. where a suspected person is observed to be acting with aggressive, erratic or dangerous behaviour that raises concerns) shall notify the suspected person’s Supervisor, who may then initiate alcohol and/or drug testing (which may include Prohibited Substances) in relation to that person.

The test can only be sanctioned once an incident report has been filed, state the reasons for the request and be signed by the Symmetrical Group Supervisor.

provided the reasons given by the person for requesting the test are considered appropriate by the suspected person’s Supervisor and the Supervisor shall escort the suspected person to the testing facility. The suspected person is able to have a support person of their choice involved in the process. The test should be taken by the suspected person as soon as practicable after the concerning behaviour is notified to the suspected person’s Supervisor.

A suspected person may be removed from site based on observed behaviour, regardless of the outcome of the alcohol and/or drug test.

Visitors

An employee or contractor who has reason to believe that a visitor is affected by alcohol or drugs shall contact the visitor’s host and explain their concerns to the visitor’s host and the reason for those

concerns being held. Provided the reasons are considered appropriate by the visitor’s host or a supervisor, the visitor’s host shall ensure that the visitor submits to an alcohol and/or drug test. If a visitor refuses to undergo an alcohol and/or drug test or a positive result is returned, the visitor shall be

required to leave site.

3.7.5. Self-Testing

Employees and contractors may choose to regulate their own fitness for work by electing to undertake

a self-test prior to attempting to enter site. If an employee or contractor returns a positive alcohol or drug test result, they shall immediately remove themself from site and inform their supervisor they are not fit for work. If applicable, the person’s private vehicle shall remain where it is unless private arrangements are made for its collection from site. A positive result from a self-test shall not be subject to disciplinary action unless unacceptable levels of absenteeism result.

Alcohol

Self-testing for alcohol may only be done at a designated test facility and must be performed prior to the start of shift and before attending their work area.

Drugs

Self-testing for Prohibited Substances may be done voluntarily off site at the individual’s own expense. Self-testing for drugs that are set out in the Australian Standard may be done voluntarily off site at the individual’s own expense or by requesting a drug screen test which must be undertaken by the site Testing Service Provider (for which no records will be kept). If the test returns a positive result, the individual should not commence work until a negative result is returned.

3.7.6. Refusal to Test or Sign the Consent Form

Refusal by an employee or contractor to submit to, or cooperate fully with the administration of a drug and/or alcohol test, including refusal to sign the testing consent form, shall result in that person’s Supervisor being called upon to counsel and encourage that person to take the test. If an employee or contractor still refuses to undertake a test, the refusal shall be considered Serious Misconduct and managed in accordance with section 3.8 of this procedure. Failure to present to, or avoidance of, a drug and/or alcohol test without a reasonable explanation shall be treated as a Refusal to Test and be managed in accordance with section 3.8 of this procedure. If a visitor refuses to submit to a drug and/or alcohol test, they shall be required to leave site immediately.

3.7.7. Failure to Provide a Sample

If an individual is unable to provide a urine sample immediately upon being requested to do so in accordance with this procedure, they shall be given access to approximately 600mL of water over a

three hour period and shall not leave the testing facility until a urine sample is provided. Failure to provide a sample within 6 hours of being requested to do so, without a valid medical reason, shall be considered Serious Misconduct and managed in accordance with section 3.8 of this procedure.

3.8. Registering a Positive Result – Employees Only

The following section is applicable to employees only. Contracting Partners are expected to manage their own workforce in compliance with their approved Fitness for Work policy. In the event of a contracting partner not having a policy they must apply the following procedure as minimum. Refer to the process described in flowchart in section 3.10 for the notification of positive results.

3.8.1. 1st Positive Result

Where an employee returns a positive result for alcohol, Prohibited Substances or drug use not

notified or medically explainable the following shall apply:

Alcohol

If the alcohol test is positive, the employee, the employee’s Supervisor and a HR representative shall be notified and the Supervisor shall:

    • Instruct the employee to seek medical assistance and/or counselling (i.e. through the EAP) – this shall occur through formal discussions with a HR representative.
    • Instruct the employee that they are required to leave site and not to return to work that day/shift.
    • Arrange transport for the employee from site to home (or to their accommodation). If relevant, the employee’s vehicle shall remain where it is unless private arrangements are made for its collection. If an employee refuses transport, they shall sign a form acknowledging they were offered transport but declined.
    • Instruct the employee that they shall be required to submit to alcohol testing and produce a test result below the prescribed limit at the commencement of their next work day/shift.
    • Employees who are sent home (or to their accommodation) and will be unpaid for that time.
    • Employees shall be issued a written notification outlining the expectations and consequences of a further breach of this procedure and the requirement to submit to regular testing. A copy shall be kept on the employee’s personnel file (maintained by the HR department).
    • The Supervisor shall liaise with HR to determine whether disciplinary action in relation to the breach of this procedure shall result.
    • The employee shall be provided with a copy of their test results.
    • The employee shall be required to submit to six tests over a period of six months.

Drugs (including Prohibited Substances)

In cases where drug screening testing is available for drugs (including Prohibited Substances), the following shall apply:

    • If the initial drug screen is positive for drug use not declared by the employee or medically explainable, the employee, the employee’s Supervisor and a HR representative shall be notified and the Supervisor shall:
      • Instruct the employee that they are required to leave site and not return to work that day/shift. Arrange transport for the employee from site to home (or to their accommodation). If relevant, the employee’s vehicle shall remain where it is unless private arrangements are made for its collection. If an employee refuses transport, they shall sign a form acknowledging they were offered transport but declined.
      • Instruct the employee that they shall present themselves for a further drug screening test on their next normal work day/shift. If the test is negative the employee shall be able to resume their normal duties If this follow-up drug screening test is positive AND the confirmatory test result is also positive and does not show a decreasing level then this occurrence shall be treated as a second positive. In the case of cannabis, if an employee is still showing a positive test result the Company shall examine the level of cannabis as determined by the laboratory tests. If the laboratory test result shows a 50% increase in the level from the initial drug test, then the occurrence shall be treated as a second positive. Employees who are sent home in accordance with this clause shall be put on paid special leave for a maximum period of up to 12 calendar days from the date of the first test. If a negative screen result or confirmatory laboratory test is not provided within 12 calendar days, any further absence beyond those days shall be unpaid special leave.

    • If a laboratory test confirms the positive result the Supervisor and a HR representative shall:
      • Instruct the employee to seek medical assistance and/or counselling (i.e. through the EAP) – this shall occur through a formal discussion with a HR representative.
      • Employees shall be issued a written notification (using FRM-HSE-SAF-059) outlining the expectations and consequences of a further breach of this procedure and the requirement to
      • submit to regular testing. A copy shall be kept on the employee’s personnel file (maintained by
      • the HR department).
      • The Supervisor shall liaise with HR to determine whether disciplinary action in relation to the breach of this procedure shall result.
    • The employee shall be provided with a copy of their laboratory test results
    • The employee shall be required to submit to six tests over a period of six months.

Drugs (including Prohibited Substances)

In cases where drug screening testing is not available for drugs (including Prohibited Substances), the following shall apply:

    • If the laboratory test confirms a level of a drug that is reliable proof of ingestion of that drug, then the employee, the employee’s Supervisor and a HR representative shall be notified and the Supervisor shall:

      • Instruct the employee that they shall provide a retest urine sample that shall be sent off to the laboratory. The employee shall not be allowed back to work until the retest results are below the confirmatory cut-off levels. This may require repeat retest urine samples being sent off to the laboratory.
      • Instruct the employee that they are required to leave site.
      • Arrange transport for the employee from site to home (or to their accommodation). If relevant, the employee’s vehicle shall remain where it is unless private arrangements are made for its collection. If an employee refuses transport, they shall sign a form acknowledging they were offered transport but declined.
      • Employees who are sent home (or to their accommodation) in accordance with this clause shall be put on paid special leave for a maximum period of up to 12 calendar days from the date of the first test. If a negative test is not provided within 12 calendar days, any further absence beyond those days shall be unpaid special leave.
      • Instruct the employee to seek medical assistance and/or counselling (i.e. through the EAP) – this shall occur through a formal discussion with a HR representative.
      • Employees shall be issued a written notification outlining the expectations and consequences of a further breach of this procedure and the requirement to submit to regular testing. A copy shall be kept on their personnel file (maintained by the HR department).
      • The Supervisor shall liaise with HR to determine whether disciplinary action in relation to the breach of this procedure shall result.
    • The employee shall be provided with a copy of their laboratory test results
    • The employee shall be required to submit to six tests over a period of six months.

3.8.2. 2nd Positive Result

If an employee records a second positive test result for alcohol or drugs, within two years of the first positive result for either alcohol or drugs, they shall be subject to disciplinary action up to and including termination of employment. An employee whose employment is terminated in accordance with this clause shall be prohibited from entering a Symmetrical Group site for a period of 2 years starting from the date on which their employment was terminated.

3.8.3. Pre-Employment Medicals

If an employee returns a positive drug and/or alcohol result for a pre-employment medical, then that person may not be appointed to that position. If the employee is currently employed on site then the test result shall be regarded as a positive result under this procedure.

3.8.4. Visitors

If a visitor records a positive drug and/or alcohol test result, they shall be required to leave site immediately.

3.8.5. Duration of Positive Results

If an employee does not have a repeat positive drug and/or alcohol result within two years from the date of the first positive result, previous results shall be considered null and void.

3.8.6. Serious Misconduct

If an employee is found to have deliberately breached this procedure, instant dismissal may apply.

Examples of such deliberate actions include, but are not limited to:

    • Knowingly providing false or misleading information;
    • Sample tampering or equipment tampering, e.g. sample substitution, dilution or addition of adulterant substances;
    • Recording a BrAC of >0.050%;
    • Recording a positive result for more than one substance;
    • Refusing to provide a sample within 6 hours of being instructed to do so in accordance with this procedure; or
    • Refusing to comply with testing procedures in accordance with this procedure.

  9. Recording and Reporting Drug and Alcohol Test Results

Drug and alcohol testing records shall be kept in a secure location by the Health and Safety Department. The laboratory used to conduct testing of samples from the site collecting agency in line with the Australian Standard, shall maintain all records in a secure location in accordance with the National Pathology Accreditation Advisory Council (NPAAC) Guidelines or equivalent. Records of breaches shall be maintained by the HR department.

If requested, the HR department shall report on the number of first positive drug and/or alcohol test results and number of employees whose employment has been terminated as a result of drug and/or alcohol use. This shall be de-identified data only. The Health and Safety department shall report the testing frequency data and number of confirmed positive results for each month. This shall be de-identified data only.

3.10. Flowchart - Registering a Positive Result – Notification Process

Registering a Positive Result – Notification Process |  |  |  |  |  |  |  |  |  |  |
 |  |  | Employee / |  |  | Testing Service |  |  |  |  |
 |  |  |  |  |  |  |  | Provider |  | HR | Supervisor
 |  |  | Contractor |  |  |  |
 |  |  |  |  |  |  |  | (H&S) |  |  |
 |  |  |  |  |  |  |  |  |  |  | Instruct the individual
 |  |  |  |  |  |  |  | Notify site HR and |  | Assist supervisor in taking the
 |  |  | Positive breath |  |  |  |  |  |  |  | that they are required
 |  |  |  |  |  | individual’s supervisor |  |  |  | appropriate action
 |  | ALCOHOL result |  |  |  |  |  |  |  |  | to leave site and not
 |  |  |  |  |  |  | of an alcohol breach |  |  | (as per section 3.8)
 |  |  |  |  |  |  |  |  |  |  | return to work that day
 |  |  |  |  |  |  |  |  |  | If contractor, notify Contract | Refer to section 3.8 for
 |  |  |  |  |  |  |  |  |  | Owner or Contract Owner’s
 |  |  |  |  |  |  |  |  |  |  | process to be followed
 |  |  |  |  |  |  |  |  |  | Rep of a breach
 |  |  |  |  |  |  |  |  |  |  | for employees
 |  |  |  |  |  |  |  |  |  | (not the substance involved)
 |  |  |  |  |  |  |  |  |  |  | (contractors follow
 |  |  |  |  |  |  |  |  |  |  | their own policy)
 |  |  |  |  |  |  |  |  |  |  | If employee, issue
 |  |  |  |  |  |  |  |  |  | Copy to be kept on personnel
 |  |  |  |  |  |  |  |  |  |  | written notification of
 |  |  |  |  |  |  |  |  |  | file
 |  |  |  |  |  |  |  |  |  |  | breach
 |  |  | Positive urine |  |  |  |  | Medically |  |  |
 | DRUG screen result |  |  |  |  |  |  | explainable? |  |  |
 |  |  |  |  | Yes |  |  |  |  |  |
 |  |  | Individual returns |  |  |  |  |  |  |  |
 |  |  | to work provided |  |  |  |  |  |  |  |
 |  | they do not appear |  |  |  |  |  |  | No |  |
 |  | adversely affected |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  | Instruct individual they
 |  |  |  |  |  |  |  | Notify site HR |  | Assist supervisor in taking the
 |  |  |  |  |  |  |  |  |  |  | are required to leave
 |  |  |  |  |  |  |  | representative and |  | appropriate action
 |  |  |  |  |  |  |  |  |  |  | site and not return to
 |  |  |  |  |  |  | individual’s supervisor |  |  | (as per section 3.8)
 |  |  |  |  |  |  |  |  |  |  | work that day
 |  |  |  |  |  |  |  | Notify site HR |  |  | Instruct the individual
 |  |  | Positive urine |  |  |  |  |  |  | Assist supervisor in taking the
 |  |  |  |  |  |  |  | representative and |  |  | that they are required
 |  |  | DRUG confirmation |  |  |  |  |  |  | appropriate action
 |  |  |  |  |  |  | individual’s supervisor |  |  |  | to leave site and not
 |  |  |  | result |  |  |  |  |  | (as per section 3.8)
 |  |  |  |  |  |  |  | of a drug breach |  |  | return to work that day
 |  |  |  |  |  |  |  |  |  | If contractor, notify Contract | Refer to section 3.8 for
 |  |  |  |  |  |  |  |  |  | Owner or Contract Owner’s | process to be followed
 |  |  |  |  |  |  |  |  |  | Rep of a breach | for employees
 |  |  |  |  |  |  |  |  |  | (not the substance involved) | (contractors follow
 |  |  |  |  |  |  |  |  |  |  | their own policy)
 |  |  |  |  |  |  |  |  |  | Copy to be kept on personnel | If employee, issue
 |  |  |  |  |  |  |  |  |  |  | written notification of
 |  |  |  |  |  |  |  |  |  | file
 |  |  |  |  |  |  |  |  |  |  | breach
 |  |  |  |  |  |  |  | Notify site HR |  |  |
 |  |  | Negative urine |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  | representative and |  |  | Notify the individual of
 |  |  | DRUG confirmation |  |  |  |  |  |  |
 |  |  |  |  |  |  |  | individual’s supervisor |  |  | the negative result.
 |  |  |  | result |  |  |  |  |  |
 |  |  |  |  |  |  |  | of the negative result |  |  |

Appendix 1 – Substances Tested

Substances included in site testing regimes may include:

    • Synthetic cannabinoids
    • Amphetamine type substances
    • Benzodiazepines
    • Cannabis metabolites
    • Cocaine metabolites
    • Opiates
    • Alcohol

Date published: 25/07/2013

Document ID: | 447
Last reviewed: | ..
Revision No: | ..
Approved by: | ..


SG-PR-31-08 Risk Management Plan

OHS&E\MANAGEMENT PLANS

SG-PR-31-08 Risk Management Plan

Hazards and Risks

Hazards and risk are NOT the same thing.

A hazard is something with the potential to cause harm. This can include substances, plant, work processes and/or other aspects of the work environment.

Risk is the likelihood that death, injury or illness might result because of the hazard.

Workplace Health and Safety Risk Management Process

Five Basic Steps

There are five basic steps in the workplace health and safety risk management process:

      • Identify hazards
      • Assess risks that may result because of the hazards
      • Decide on control measures to prevent or minimise the level of the risks
      • Implement control measures
      • Monitor and review the effectiveness of measures

Step 1 – Identify Hazards

What to Look For

There are a number of general types of workplace hazards, including:

      • Work environment (such as confined spaces)
      • Energy (such as electricity)
      • Manual handling
      • Noise
      • Substances (such as chemicals)
      • Plant

How To Look For Hazards

A simple way to begin looking for hazards can be by dividing your workplace into logical workplace groupings, such as:

      • Tasks (working on the lathe, loading the truck, data processing);
      • Locations (offices, grounds, warehouse);
      • Roles (electricians, office workers);
      • Functions or production processes (administration, cooking, washing, cleaning, receiving, forming, finishing).

There are many other activities that can be undertaken to help with identifying hazards. These include:

      • Walking through and inspecting each task or location;
      • Consulting with workers. Ask about any problems they have encountered and any near misses and unreported minor injuries;
      • Consulting with WH&S reps and workplace health and safety committees;
      • Considering:
        • How people use equipment and materials;
        • How suitable the things used are for the task, and how well they are located.
        • And how people could be hurt directly and indirectly by the various workplace aspects;
      • Conducting a safety audit;
      • Testing, particularly of plant and/or other equipment and noise levels;
      • Scientific or technical evaluation;
      • Analysing records and data covering, for example, incidents and near misses, worker complaints, sick leave and staff turnover;
  • Acquiring information from designers, manufacturers, suppliers, and other organisations, such as unions, employer bodies and health and safety consultancies;
      • Environmental and medical monitoring;
      • Undertaking working surveys.

After completing Step 1, you may have discovered many hazards at your workplace. You need to assess the risks associated with these hazards. This will be achieved in Step 2 of the risk management process.

Before proceeding to Step 2, however, you should identify the risks associated with each hazard and consider whether any of these risks are:

      • Relatively minor, or
      • Issues about which there is a regulation, advisory standard or industry code of practice (made under the workplace health and safety act 1995) or guidance material (produced by the division of workplace health and safety).

If any of the risks are relatively minor and/or the hazard can be easily fixed, attend to these straight away.

That is, you may NOT need to work through the assessment method shown in Step 2 before controlling the risk (Step 3). For example, you may be able to relocate a telephone cord that lies across the walkway.

To find out whether there are any regulations, advisory standards, industry codes of practice or guidance material for any of the hazards identified at your workplace, you can:

      • Refer to the workplace health and safety regulations (for regulatory information only);
      • Contact your local district office of the division of workplace health and safety;
      • Refer to the divisional publication, publications catalogue; and/or
      • Consult your union, employer body, professional association and/or health and safety consultancy.

Step 2 – Assess Risk

Step 2 involves assessing the risk associated with the hazards identified in Step 1. As noted earlier, risk is the likelihood that death, injury or illness might result because of the hazard. To assess risk, you need to consider both likelihood and consequences.

The desired outcome of this step is a prioritised list of risk for further action. Various methods can be used to undertake a risk assessment.

Risk Assessment

For each of the risks:

      • Determine the likelihood of an incident occurring at your workplace, bearing in mind existing control measures;
      • Determine the consequences of an incident occurring at your workplace, bearing in mind the existing control measures;
      • Combine your likelihood and consequence estimates to rate the risk.
      • Using the ratings of each risk, develop a prioritised list of workplace risks requiring action.

Determining Likelihood

Use the following descriptive scale to nominate the likelihood of an incident occurring at your workplace.

Likelihood |
Frequent Probable Occasional Improbable | Could Happen Frequently Could Happen Occasionally Could Happen, but Rarely Could Happen, but Probably never will

The following factors can affect the likelihood of an incident occurring:

      • How often the situation occurs.
      • How many people are exposed.
      • The skills and experience of persons exposed.
      • Any special circumstances of the people involved.
      • The duration of the exposure.
      • The position of the hazard relative to workers and to other hazards.
      • Distractions.
      • Quantities of materials or multiple exposure points involved.
      • Environmental conditions.
      • Condition of equipment.

The effectiveness of existing control measures

      • Do the existing control measures represent good practice?
      • Are the existing control measures minimising exposure to the risk?
      • Do workers know about the existing control measures?
      • Are the existing control measures being used/followed?
      • Are there adequate systems or procedures in place in relation to the existing control measures?
      • Is there adequate training and supervision in relation to the existing control measures?
      • Is there adequate maintenance in relation to the existing control measures:
      • How easy is it to use, or work with, the existing control measures?

Determining Consequences

Use the following descriptive scale to nominate the consequences of an incident occurring.

Consequences |
Catastrophic Critical Marginal Negligible | Death, permanent disablement Serious bodily injury Casualty Treatment First aid only, no lost work time

To determine the consequences, you must make a judgement on the severity of the potential outcome. You should review any information gathered during the identification stage, including incident statistics and manufacturer’s data. Also consider the following factors which can affect the consequences:

      • Potential for “chain reaction”
      • Concentrations for substances
      • Volumes of materials
      • Speeds of projectiles and moving parts
      • Heights
      • Position of the worker relative to the hazard
      • Weights
      • Forces and energy levels.

Step 3 – Decide On Control Measures

Step 3 involves deciding on control measures to manage exposure to identified risks.

Control Priorities

Start at the top of the list and work your way down

Firstly, try to eliminate the hazard

If this is not possible, prevent or minimise exposure to the risk by one or a combination of:

      • Substituting a less hazardous material, process or equipment
      • Redesigning equipment or work processes
      • Isolating the hazard

(Note: These measures may include engineering methods).

As a last resort, when exposure to the risk is not (or can not be) minimised by other means:

      • Introduce administrative controls
      • Use of appropriate personal protective equipment

In many cases, it will be necessary to use more than one control measure to satisfactorily manage exposure to a risk. For example, to minimise exposure to a risk involving a chemical, you could decide to replace the toxic chemical with a less hazardous one, implement safer work procedures and use personal protective equipment.

Some control measures that are lower control priorities may need to be put in place until a permanent measure can be achieved. For example, you may decide that the best way to manage exposure to a risk is to purchase a safer type of machinery with better guarding. However, it may be some time before the new machine can be delivered and installed, In the interim, it will be necessary to minimise exposure to the risk by doing something, such as increasing supervision, providing specific instruction in safer work procedures and erecting a temporary barrier to minimise dangerous access.

Similarly, it may be necessary to delay implementing a major control measure until your business goes through a “slack” or “off-peak” time so that disruptions are minimised. In such cases, you will need to decide on interim measures to manage exposure to risk.

The control measures selected should:

      • adequately control exposure to the risk;
      • not create another hazard; and
      • allow workers to do their work without undue discomfort or distress.

Eliminate the Hazard

The ideal solution is to get rid of a hazard completely. This is the most effective control and should always be attempted in the first instance. This may mean discontinuing dangerous work practices or removing dangerous substances or equipment. For example, using a machine to do a repetitive manual activity or completely removing asbestos from a workplace.

Prevent or Minimise Exposure To The Risk

If a hazard cannot be eliminated, there are a number of control options that can be used alone, or in combination, to prevent or minimise exposure to the risk.

Substitution

This involves replacing the hazard with one that presents a lower (and more manageable) risk. For example, a hazardous work practice or substance is replaced with a less hazardous one.

Examples of substitution include:

      • Using less dangerous chemicals, such as, substituting a flammable solvent with a water-based solvent or replacing a toxic solvent with a detergent. (it may also be possible to use less of a dangerous substance.);
      • Replacing glass with plastic;
      • Replacing a pedestal fan with a ceiling fan in a restaurant kitchen;
      • Replacing an existing machine with one that has better guarding to make the same product.

Redesign

This involves changing the design of the workplace, equipment or work process. It involves thinking about ways the work could be done differently to make the workplace safer, such as rearranging aspects of the workplace, modifying equipment, combining tasks, changing procedures to eliminate hazardous steps, changing the sequence of tasks in a job and/or reducing the frequency of performing a dangerous task.

Examples of redesign include:

      • Controlling chemicals through improved ventilation;
      • Installing lifting equipment to reduce manual handling;
      • Fitting a frame to a tractor for rollover protection;
      • Modifying exhaust systems to reduce noise

Isolation

Isolation refers to isolating or separating the hazard from the person, or the person from the hazard.

Examples of isolation include:

      • Installing screens or barriers around hazardous areas;
      • Enclosing or guarding dangerous equipment;
      • Using remote handling equipment for hazardous substances or procedures;
      • Installing acoustic booths around noisy equipment.

When Exposure To The Risk Cannot Be Minimised By Other Means

Administration and the use of personal protective equipment are lowest on the list of control priorities.

These controls should NOT be relied on as the primary means of risk control until the options higher in the list of control priorities have been exhausted. These controls require management enforcement and commitment, together with behaviour modification. They are dependent on appropriate human behaviour to work properly and, therefore, tend to be less effective.

In general, administration and personal protective equipment should only be used:

      • When there are no other practical control measures available (that is, as a last resort);
      • As temporary measures while a more permanent solution is found; or
      • To supplement other controls (that is, as back-up controls).

Administrative Controls

Administrative Controls involve minimising exposure to a risk through the use of procedures or instruction. It is often necessary to use these controls in conjunction with other measures. For example, if a mechanical device is introduced to reduce manual handling, the Sub-Contractors will also need to be trained how to use it.

Examples of administrative controls include:

      • Job rotation to reduce exposure;
      • Limited entry or limited time in hazardous areas;
      • Adequate supervision;
      • Instruction and training in safe work procedures;
      • Preventive maintenance and housekeeping procedures;
      • Warning signs.

Personal Protective Equipment (PPE)

Personal Protective Equipment (PPE) is worn by people as a final barrier between themselves and the hazard. This measure does not control the hazard at the source and relies on behaviour modification for its success.

The success of this control is dependent on the protective equipment being:

      • Chosen correctly;
      • Worn;
      • Worn correctly;
      • Used correctly; and
      • Maintained in good condition.

Personal protective equipment is often an expensive option in the long term when the costs of maintenance, supervision and (potentially more) injuries are taken into account.

Examples of personal protective equipment include:

      • Hearing protective devices, such as ear muffs and ear plugs;
      • Respirators;
      • Protective eyewear, such as goggles;
      • Safety helmets and wide brim sun hats.

Step 4 – Implement Control Measures

Step 4 involves putting selected control measures in place at your workplace. This means undertaking those activities necessary to allow the measures to function or operate effectively.

Implementing control measures involves:

Developing work procedures

Develop work procedures in relation to the new control measures to make sure they are effective. Management, supervision and worker responsibilities may need to be clearly defined in the work procedures. For example, in relation to the use of machine guarding, the manager’s role may involve making sure the appropriate guarding is purchased and that it is installed correctly, the supervisor’s role may involve making sure the workers operate the machine only with the guarding in place, some workers’ role may involve using the machine with guarding in place as instructed and other workers’ role may involve the maintenance of the machine and guarding.

Communication

You should inform workers and others about the control measures to be implemented. It is important to clearly communicate the reasons for the changes.

Providing training and instruction

You should provide training and instruction for the workers, supervisors and others in relation to the new control measures.

Supervision

You should provide adequate supervision to verify that the new control measures are being used correctly.

Maintenance

Maintenance relating to control measures is an important part of the implementation process. Work procedures should spell out maintenance requirements to ensure the ongoing effectiveness of the new control measures.

Step 5 – Monitor and Review

The final step in the process is to monitor and review the effectiveness of measures.

For this step, it can be useful to ask questions to determine whether:

    • Chosen control measures have been implemented, as planned
      • Are chosen control measures in place?
      • Are these measures being used?
      • Are these measures being used correctly?
    • Chosen control measures are working
      • Have the changes made to control exposure to the assessed risks resulted in what was intended?
      • Has exposure to the assessed risks been eliminated or adequately reduced?
    • Are there any new problems
      • Have implemented control measures resulted in the introduction of any new problems?
      • Have implemented control measures resulted in the worsening of any existing problems?

To answer these questions, you can:

      • Consult the workers, supervisors and health and safety representatives;
      • Measure people’s exposure (eg, taking noise measurements in the case of isolation of a noise source); and
      • Monitor incident reports.

You should set a date to review the entire workplace health and safety risk management process.

Date published: 25/07/2013

Document ID: | 140
Last reviewed: | 13/03/2009
Revision No: | 8
Approved by: | ..


SG-PR-32-01 Incident and Hazard Reporting and Investigation

OHS&E\INCIDENT AND HAZARD REPORTING AND INVESTIGATION

SG-PR-32-01 Incident and Hazard Reporting and Investigation

INTRODUCTION

Symmetrical Group recognises the value of a comprehensive hazard reporting, incident notification and investigation process to ensure that, where possible, incidents are prevented through:

  • Reporting of hazards before an incident happens so remedial action can be taken; and
  • Investigating incidents to establish all causes and implement remedial actions to prevent recurrences.

To achieve this:

  • All Symmetrical Group personnel and contractors shall report any incident or hazard no matter how minor;
  • All reported hazards will be assessed to determine the appropriate remedial action;
  • All incidents shall be assessed to determine the extent of the investigation;
  • Serious incidents shall be investigated to establish the root causes;
  • Incidents that meet the regulatory reporting requirements shall be reported within the legislated time frame; and
  • The incident shall be documented and actions implemented to prevent recurrences of similar incidents.

  • DEFINITIONS
    • Incident

An incident is an unwanted event that results in harm to people, damage to property, damage to the environment or loss of process.

    • Incident

A near miss or event that, under slightly different circumstances, could have resulted in serious harm to people, damage to property, damage to the environment or loss of process.

    • Significant Incident

A significant incident is any incident that results in or has the potential to result in a serious or major injury or illness, serious environmental impact or major financial loss greater than $30,000 caused by property damage or loss of process.

    • Serious or Major Injury or Illness

A serious or major injury is an injury or work related illness that needs (or is expected to) result in extended or perman ent disability or loss of life.

    • Injury or Illness Incident

The following define the injuries or illness reported across Symmetrical Group:

      • Minor Injury (MI)

The reporting of a work related injury or illness that receives no treatment.

      • First Aid Injury (FAI)

A work related injury or illness that results in the person returning to their normal duties immediately following treatment.

      • Medical Treatment Injury (MTI)

A work related injury or illness that results the person not being able to return to their normal duties immediately following treatment for the injury or illness, but where they are able to return to their full normal duties on their next rostered shift.

      • Alternative Duties (AI)

A work related injury or illness that results in the person returning to their workplace on their next shift following treatment but is unable to perform their normal duties.

      • Lost Time Injury or Illness (LTI)

A work related injury or illness that results in the person loosing a minimum of one full rostered shift.

    • Certified Injuries (CI)

Any injury necessitating a change in the normal duties of the injured worker or where the worker is assigned to “Alternative Duties “ after the day of the injury. The work assignment must be meaningful and pre established or a substantial part of a regular work task.

    • Environmental Incident

The following define the environmental incidents that are to be reported across Symmetrical Group sites:

      • Little or No Environmental Impact

An environmental incident is deemed little if it involves minor spillage, a small leak, or an emission with minor effect on site and exposure standards are not breached. This includes a record of impact from offsite or a complaint that is unconfirmed.

      • Small or Localised Environmental Impact

An environmental incident is deemed localised if it involves minor spillage, a small acid leak, sump overflow or an above steady state emission with no effect offsite and exposure standards are not breached. This includes a notifiable incident that is not prosecutable and has no long-term effects

      • Substantial Environmental Impact

An environmental incident is deemed substantial if it involves breaching an internal company standard, exceeding exposure standards or where discharges effect the immediate receiving environment. This includes a notifiable incident that is not prosecutable and has potential long-term effects. It includes an impact offsite causing public or industrial concern (often linked to a complaint from an industrial neighbour).

      • Serious Environmental Impact

An environmental incident is deemed serious if it involves breaching an internal company standard, exceeding exposure standards, is potentially a breach of a license condition and where discharges effect the immediate and extended receiving environment.

      • Major and/or Widespread Environmental Impact

An environmental incident is deemed to be major if there is a breach of a license condition and there are large or highly toxic discharges that significantly damage the environment or risk public safety.

    • Damage or Loss of Process Incident

A damage or loss of process incident is one that results in an interruption to work, damage to property, or process loss.

      • Low Financial Loss

Low financial loss incident is non-disruptive property damage or production loss, estimated to be in the order of less than $2,000.

      • Medium Financial Loss

Medium financial loss is disruptive property damage or production loss, estimated to be in the order of $2,000 to $10,000.

      • High Financial Loss

High financial loss is disruptive property damage or production loss, estimated to be in the order of $10,000 to $30,000.

      • Major Financial Loss

Major financial loss is disruptive property damage or production loss, estimated to be in the order of $30,000 to $200,000.

      • Huge Financial Loss

Huge financial loss is disruptive property damage or production loss, estimated to be greater than $200,000.

    • Notifiable Injury, Illness or Incident

A notifiable injury, illness or incident is one that must be reported to either WorkSafe, or Energy Safety at the Department of Consumer and Employment Protection (DoCEP), or the Department of Industry and Resources (DoIR), or the Department of Environmental Protection (DEP).

  • REPORTING, INVESTIGATION & ANALYSIS OF INCIDENTS
    • General

Any incident that results in harm to people, damage to property, damage to the environment or loss of process or near miss shall be reported by submitting the Hazaed/Incident Report to the Symmetrical Group supervisor.

    • Incident Reporting Procedure

1. Person (s) Involved:

As soon as possible after the incident:

  • Informs the appropriate Team Leader, Responsible Officer or Duty Site Controller.
  • Completes the Incident report form.

2. Team Leader, Responsible Officer or Duty Site Controller

As soon as possible:

  • Informs the appropriate manager.
  • Completes the initial investigation of the incident.
  • Initiates and assists the person involved to complete the Incident report, if not completed.
  • Completes the Investigation Report, and where appropriate the Root Cause Analysis.
  • Decides on the actions to be taken to prevent recurrence, if required.
  • Completes the Recommended Preventative Action.
  • Completes the Safety Notification report to inform all personnel that the incident has been investigated and preventative action assigned.

Note: Step (g) should be completed within five (5) working days of the incident being reported or one (1) month if it is a Significant Incident.

3. Area Safety and Health Representative

  • As appropriate, participates in all incident analysis associated with the area he/she represents.

4. Manager

As soon as possible:

  • Commences an investigation and analysis of the incident.
  • Ensures that the appropriate incident reporting process has been completed.
  • Reviews all elements of the incident report to ensure the appropriateness of the preventative action.
  • When satisfied that incident has been properly investigated signs off the investigated incident.
  • REPORTING SIGNIFICANT INCIDENTS
    • General

The following process for reporting, investigating and analysing significant incidents shall be followed. This ensures that appropriate management and authorities are aware of and review the incident and appropriate actions are taken to ensure that the incident does not reoccur.

    • Significant Incident Reporting Procedure

1. Person (s) Involved

As soon as possible:

  • Informs the appropriate Team Leader, Responsible Officer, Duty Site Controller, Business Unit or relevant Department Manager of the incident.

2. Team Leader, Responsible Officer, Duty Site Controller, Business Unit or relevant Department Manager:

As soon as possible:

  • Carries out the actions in Section 3.2, and
  • If there has been a fatality, or if statutory analysis is required, follows the procedures for statutory analysis.
  • Arranges for a Committee to convene at the earliest opportunity.
  • Prepares a presentation on the analysis findings, if necessary.

    • Responsibilities
      • Significant Incident Review Team

Each week a review of all incidents shall be conducted by the General Manager - Operations, the Superintendent, Safety Services and the appropriate Divisional or Departmental Manager. Additionally, following any report of a significant incident the Incident Review Team will determine if the incident should proceed to the Standing Committee for review.

      • Committee

The Committee is the designated group to whom the Departmental Manager or delegate makes a presentation on the finding of the investigation and analysis into a significant incident occurring within their area of responsibility.

The Standing Committee consists of the following;

  • Manager.
  • Supervisor
  • Leading Hand

Invitees consist of the following:

  • The person or persons involved in the incident.
  • Client Representative/s

  • REPORTING TO THE CLIENT

In addition to the Significant Incident Reporting requirements, all fatalities or life threatening injuries and damage or loss of process likely to exceed $30,000 are to be reported immediately to the Client Representative unless otherwise instructed by the Manager.

In addition, all incidents which may result in legal proceedings of a material or potentially material nature have to be reported within an appropriate time of response to the Corporate Solicitors Office unless otherwise instructed by the Managing Director.

  • STATUTORY REPORTING REQUIREMENTS - os&h

Under the General Provisions of the Occupational Safety and Health Act 1984, an employer is required to report to WorkSafe WA any injury or disease that results in:

  • The death of any employee.
  • A fracture of the skull, spine or pelvis.
  • A fracture of any bones in the arm, other than the wrist or hand.
  • A fracture of any bone in the leg, other than a bone in the ankle or foot.
  • An amputation of an arm, hand, finger joint, foot, toe or toe joint.
  • The loss of the sight of an eye.
  • Any injury other than those detailed above that in the opinion of a medical practitioner is likely to prevent the employee from being able to work within 10 days of the day on which the injury occurred.

Note: Reporting of ALL electrical incidents to Energy Safety at the Department of Consumer and Employment Protection (DoCEP) is a statutory requirement.

    • Statutory Investigations

The Western Australian Occupational Safety and Health Act provides for Government Investigations of serious and fatal incidents. Fatal incidents also involve a Stipendiary Magistrate’s Investigation. These investigations have legal precedence over company investigation and analysis.

      • Statutory Procedures

If the incident involves a fatality the Manager shall carry out ALL the following actions immediately. However, if the incident involves an external investigation, other than a fatality, the Manager shall, depending upon the nature of the incident, carry out the following actions as applicable.

  • Posts a person to ensure no person enters the area until the Government Inspector arrives.
  • Notifies the Divisional Manager who advises the Managing Director.
  • Notifies the Police.
  • Notifies WorkSafe and other appropriate authorities.
  • Notifies the client Safety and Health Adviser.

Note: The Symmetrical Group person or persons designated to investigate the incident, and the area Safety and Health Adviser are to accompany the Government Inspector during the investigation and analysis of the incident.

  • STATUTORY REPORTING REQUIREMENTS to Energy safety at the department of consumer and employee protection (docep)

    • General

In accordance with the Electricity (Licensing) Regulations 1991, ALL electric incidents, irrespective of their seriousness, must be reported to the relevant supply authority and the Director of Energy Safety (Energy Safety WA).

    • Notification

Electric accidents and shocks shall be reported to Energy Safety WA, as soon as possible after the incident, by the Symmetrical Group License Holder Nominee or his/her designee on 1800 678 198.

  • STATUTORY REPORTING to the department of industry and resources (doir)

    • General

An incident shall be reported to the Department of Industry and Resources (DoIR) where any event involving Dangerous Goods (and/or explosives) has caused or had the potential to cause any injury, damage to property or the environment.

References:

  • Accident Reporting Policy: Requirements for Reporting Accidents at Major Hazard Facilities
  • Explosives and Dangerous Goods Act 1961.

    • Notification

Incidents that must be notified to DoIR within 24 hours include but are not limited to:

  • Any onsite incident involving a Dangerous Good that has caused, or has the potential to cause, - an injury to a person, damage to property or damage to the environment.
  • Any incident occurring in a Major Hazard Facility that is reportable to WorkSafe WA.
  • Loss of containment of a Dangerous Good.
  • A significant process incident in a Major Hazard Facility (e.g. Failure of a final protective device, Explosion)

      • Responsibilities for Notification

During normal DoIR business hours (0830 to 1630), the Responsible Manager or Duty Site Controller shall phone the DoIR on 9222 3333 and outline the incident.

If the incident occurred during a weekend or out-of-normal hours, DoIR shall be notified by Fax, using the Incident Report form, within 24 hours of the incident, after consultation with the Responsible Manager. The Responsible Manager shall follow up by phone to the DoIR on 92223333 during normal working hours, on the first working day after the incident.

Note: If at any time, the incident warrants immediate notification phone DoIR on 1300 665 50

      • Responsibilities for Formal Reporting

The Responsible Manager is to formally notify by letter within seven (7) working days, or if the incident analysis has not been completed, a time frame agreed with the Technical Services Branch (Safety Assessment Group) using DoIR’s accident reporting form.

Note 1 If further clarification is required on notification to DoIR, please contact Manager Environment and Manufacturing Support.

Note 2 Formal reporting to DoIR also requires completion of their accident reporting form available from the Environmental Department or DoIR website (www.doir.wa.gov.au)

  • record keeping

    • Incident

All details involving any incidents shall be entered into SiteSafe.

Business units shall maintain all records generated from the incident investigation. Paper-based records, such as:

  • PowerPoint presentations;
  • Cause & Effect diagrams;
  • Incident investigation report;
  • Faxes or reports to and from statutory authorities and
  • Photographs; shall be kept and filed in the Business Unit where the incident occurred.

    • Significant And Serious Incidents

Business Units shall ensure that electronic copies of all records generated from a significant or serious incident investigation, such as:

  • PowerPoint presentations;
  • Cause & Effect diagrams;
  • Significant and serious incident investigation report
  • Faxes or reports to and from statutory authorities and
  • Photographs; are transmitted to the Safety Department’s Administration Officer for inclusion into Domino.Doc.

    • Retention Period

All electronic and paper-based records shall be kept for a minimum of seven (7) years.

Appendix A – Level of Investigation

9.0 Forms Relevant to this Procedure

F-S-01-1 Hazard Report

F-S-01-2 Incident Notification

F-S-01-3 Investigation Report

F-S-01-4 Loss/Damage Report

F-S-01-5 Safety Report

Date published: 25/07/2013

Document ID: | 413
Last reviewed: | 15/03/2009
Revision No: | 23
Approved by: | ..


SG-PR-33-00 Safety rules and responsibilities

OHS&E\SAFETY PROCEDURES

SG-PR-33-00 Safety rules and responsibilities

TABLE OF CONTENTS

1. GENERAL DUTY OF CARE

1.1 Introduction

1.2 Employers’ Duty of Care

1.3 Employees’ Duty of Care

1.4 Compliance

1.5 resolution Of Safety & Health Issues

2. ON SITE EMERGENCY ARRANGEMENTS

2.1 Reporting A Serious Injury Or An Emergency Situation

2.2 Emergency Alarm

2.3 Muster/Assembly Areas

3. ACCIDENT, INCIDENTS & HAZARDOUS CONDITIONS

3.1 Reporting & Investigating

4. GENERAL SAFETY RULES

4.1 General Safety Rules

4.2 Vehicles And Mobile Equipment

4.2.1 Drivers and Operators

4.2.2 Passengers

4.3 Rail Safety

4.4 Conveyor Belts

4.5 Equipment Guards

5. persoNAL PROTECTIVE EQUIPMENT

5.1 Introduction

Hazards

5.2 Special Or Additional Personal Protective Equipment

5.2.1 Eye Protection

5.2.2 Face Protection

5.2.3 Hand Protection

5.2.4 Body Protection

5.2.5 Respiratory Protection

5.2.6 Fall Prevention Devices

6. SAFE MANUAL HANDLING

6.1 Introduction

6.2 Risk Assessment

6.3 Lifting

6.4 Manual Handling

7. HAZARDOUS SUBSTANCES

7.1 Introduction

7.2 Purchasing And Usage Control

7.3 General Safety Rules For Hazardous Substances

7.3.1 Safety Showers

7.3.2 General Safety Rules

7.4 Breaking Into Hazardous Substance Pipelines

7.5 Decontamination Of Equipment

8. WORK PERMIT, ISOLATION AND TAGGING

8.1 WORK PERMIT

8.1.1 Plant Access

8.2 Isolation

8.3 Safety Tagging

8.3.1 Personal Danger Tag

8.3.2 Testing and Jogging Tag

8.3.3 Out of Service Tag

9. SAFETY SIGNS AND TEMPORARY BARRIERS

9.1 safety signs

9.2 Temporary Barriers

10. WORK IN CONFINED SPACES

10.1 Introduction

11. HOT WORK

11.1 Hot Work Activities

11.2 General Precautions

11.3 Gas Cutting And Welding

11.4 Arc Welding

11.5 Grinding Operations

12. FIRE FIGHTING

13. ELECTRICAL SAFETY

13.1 Introduction

13.2 Access To Switchrooms

13.2.1 Definitions

13.2.2 Colour Coding

13.3 Colour Coding Tags

13.4 Residual Current Devices (RCD’s)

13.5 Authorised Electrical Equipment

13.6 Electrically Operated Power Tools

14. HAND TOOLS

15. WORKING AT HEIGHTS

15.1 General Rules

15.2 Fall PREVENTION

16. WORKING ON ROOFS

17. SCAFFOLDING AND LADDERS

17.1 Scaffolding

17.2 Ladders

18. LIFTING GEAR AND EQUIPMENT

19. CRANES AND HOISTS

19.1 All Cranes And Hoists

19.2 Mobile Cranes And Slinging Equipment

19.3 Personnel Work Box

20. ELEVATING WORK PLATFORMS (EWP)

21. FORK-LIFTS

22. HIGH FACES (BULK STOCKPILES)

23. EXCAVATIONS

23.1 Requirements

23.2 Hazard Identification

24. COMPRESSED GASES

24.1 Gas Cylinders

24.2 Compressed Air

25. ABRASIVE BLASTING AND PAINTING

25.1 Abrasive Blasting

25.2 Spray Painting

26. HIGH PRESSURE WATER JET CLEANING

27. EXPLOSIVE POWER TOOLS

28. ASBESTOS REMOVAL

29. WORK IN A HOT ENVIRONMENT

30. WORK IN ACCESS WAYS

31. WORKING ALONE

31.1 Introduction

31.2 What is “Working Alone”?

31.3 OSH Regulations 1996

32. DRIVER FATIGUE

32.1 PLAN YOUR TRIP – PLAN YOUR BREAKS

32.2 SIGNS OF DROWSINESS

32.3 REMEMBER

INTRODUCTION

This guide manual provides an overview of the way in which Symmetrical Group expect its people to conduct their work. It contains essential information and instruction on general occupational safety and health rules and practices that all personnel working for Symmetrical Group need to understand and apply. Please note that our clients site practices and procedures may vary, in the event the Symmetrical Groups standard practice or procedure is over and above our clients requirements the person with the discrepancy should contact their supervisor to gain permission to work to the lesser requirement, where a site has a higher requirements Symmetrical Group will adopt this practice.

Safe working conditions and personnel training form only part of the accident prevention program. It is only through the full and complete participation of all personnel that the continuous success of the accident prevention program will be achieved.

  • GENERAL DUTY OF CARE
    • Introduction

All parties involved with work have responsibilities for safety and health at work. This includes employers, employees, self-employed persons, contractors and others such as people who control workplaces, design and construct buildings or who manufacture and design plant.

Obligations relating to the safety of personnel on site can be described under two main headings:

  • the statutory duties as required under State legislation and,
  • Common Law duty of care.

Statutory and safety and health requirements are currently found in a number of Acts and Regulations. The main ones are:

  • Occupational Safety and Health Act and Regulations
  • Dangerous Goods Act and Regulations
  • Workers’ Compensation and Rehabilitation Act.
  • Mine Safety and Inspection Regulations
    • Employers’ Duty of Care

An employer must, as far as is practicable, provide and maintain a working environment where their employees are not exposed to hazards.

General duties require an employer to;

  • provide a safe place of work;
  • provide a safe system of work;
  • provide and maintain a safe plant and equipment
  • provide competent staff to manage and supervise the work and the employee;
  • provide instruction and training.
    • Employees’ Duty of Care

All persons at work must take reasonable care for their own safety and health and avoid harming the safety and health of others.

General duties include:

  • Following safety and health instructions;
  • Using and taking good care of PPE and equipment;
  • Reporting work-related injuries harm to health and hazards.
    • Compliance

Compliance to Basic Safety Rules, procedures and directions from management is an obligation of all contractors and employees

Managers will address and correct all substandard performances in the workplace immediately, if possible. The manager must be fair and consistent by investigating, evaluating and enforcing compliance to safety in his/her area.

    • resolution Of Safety & Health Issues

When an employee discovers a safety or health issue in the workplace it should be reported to his or her Team Leader. The Team Leader will attempt to resolve the issue. If the Team Leader cannot resolve the issue it will be referred to the management for immediate action.

If an individual breaches a recognised safety standard or fails to improve after receiving a final warning, the Manager may recommend suspension, demotion or dismissal of the employee.

Where a contractor breaches the recognised standard of safety performance or fails to improve after receiving a warning the Responsible Officer may recommend suspension or dismissal of the contractor.

  • ON SITE EMERGENCY ARRANGEMENTS

It is Symmetrical Groups policy to ensure that our people are properly inducted on every site they work on to ensure they are familiar with all visual and audible indications at each site and be prepared to respond in an appropriate way.

ENSURE YOU KNOW WHAT TO DO, WHERE TO GO, WHO TO COMMUNICATE WITH AND WHAT ACTIONS ARE TO BE TAKEN IN AN EMERGENCY SITUATION.

    • Reporting A Serious Injury Or An Emergency Situation

If a serious injury or on-site emergency occurs, at any time, day or night, it must be reported promptly by dialing the relevant site emergency number.

Potential on-site emergencies include:

  • Serious injury or illness,
  • Fire,
  • Hazardous substance release or spill,
  • Environmental contamination,
  • Vehicle accidents,
  • Structural failure, damage,
  • Severe weather conditions,
  • Crime i.e. bomb threats or terrorism.

The effects of these conditions range from an emergency notification to a full evacuation of all personnel.

    • Emergency Alarm

Most sites are equipped with formal alarm systems to alert persons on site that an emergency exists.

Note: All Work Permits are automatically suspended on the sounding of any alarm. All Work Permits must therefore be revalidated prior to work recommencing following the “All Clear” (if the site your on does not have a permit to work system your site representative should be contacted to ensure its safe to return to work).

    • Muster/Assembly Areas

Symmetrical Group personnel are to ensure they are aware of each sites muster and assembly areas during the site induction, During an evacuation you are to remain at the assembly area at all times unless directed otherwise by the Area Warden.

For more information on emergency actions, communications and site evacuation see Individual Site Emergency and Evacuation Procedures

  • ACCIDENT, INCIDENTS & HAZARDOUS CONDITIONS
    • Reporting & Investigating

All accidents/incidents i.e. injury, illness, process loss, property/equipment damage and environmental damage, near misses (an incident which could have resulted in an accident), and hazardous conditions (a condition with the potential to result in an accident) must be reported.

All Accidents/Incidents shall be investigated to ensure all steps are taken to prevent recurrence.

If you are in doubt about the need for reporting, seek advice from your Supervisor, Team Leader, Client Representative, Safety & Health Representative or a member of the OSH Team.

All injuries requiring first aid treatment must be reported to your Supervisor, Team Leader or Client Representative.

Qualified first aid personnel will provide First Aid treatment.

  • GENERAL SAFETY RULES
    • General Safety Rules

FAILURE TO FOLLOW SAFETY RULES COULD RESULT IN INJURY, OR AFFECT THE HEALTH OF YOURSELF OR OTHERS.

The following general safety rules serve as the basis for good safety behaviour:

  • There are no unsafe jobs – only unsafe ways of doing them..
  • Always follow instructions. If you are uncertain, ASK.
  • Report all accidents and incidents for investigation to prevent a recurrence. .
  • Report all substandard and hazardous conditions or practices.
  • Never carry out work you are not authorised to do.
  • Observe safety instructions of hazardous substances at all times. Ensure that you know the nature of the hazardous substances that you are working with and that you employ suitable handling, storage and disposal practices and correct use of Personal Protective Equipment.
  • In designated areas, wear appropriate and approved items of personal protective equipment, and maintain this equipment in sound working condition Smoke only in designated areas.
  • Alcohol and illegal drugs are not permitted on Symmetrical Group work sites or in work areas. (Drugs are defined as illegal drugs or prescription or non-prescription drugs that have the capacity to impair judgement or cause drowsiness).
  • If your health condition requires you to take prescription medication that may effect your performance, you must inform your immediate supervisor.
    • Vehicles And Mobile Equipment
      • Drivers and Operators

The following general rules apply to drivers of vehicles and operators of mobile equipment:

  • Compliance with Western Australian Road Traffic Rules must be adhered to at all times.
  • Do not operate mobile equipment unless you are competent or registered as a trained operator or under instruction from a competent, trained instructor.
  • Comply with site speed limits at all times.
  • Seat belts shall be worn, where fitted, in vehicles and mobile equipment.
  • Employee’s and Contractors employed by Symmetrical Group working on clients site’s, must not drive any of the clients vehicles without authorisation from the client and their Symmetrical Group supervisor.
  • Do not drive company vehicles and mobile equipment, unless authorised.
  • Give way to pedestrians - they have the right of way at all times.
  • Do not use “hand-held” mobile phones whilst driving vehicles or operating mobile equipment.
      • Passengers

The following general rules apply to passengers in or on vehicles and mobile equipment:

  • Do not ride on vehicles or mobile equipment, unless authorised and provided with passenger seats.
  • Do not mount or dismount from a vehicle or mobile equipment when it is in motion.
  • Do not ride on the trays, fenders, running boards, tops, bumpers, side-walls, tailgates or bonnets of any vehicle or mobile equipment.
  • Keep clear of all vehicles and mobile equipment, unless involved in their operation or direction.
    • Rail Safety

Do not climb through a rake of cars or carriages, whether moving or stationary, ensure you stay at least 6m away from all rail activities unless crossing at designated rail crossing areas.

    • Conveyor Belts

The following general rules apply when working with or around conveyor belts:

  • Use conveyor walkways or crossovers to cross conveyors.
  • Before starting work on a conveyor, ensure that a Work Permit is obtained and that the conveyor is correctly isolated and tagged.
  • All conveyors have safety trip wires (lanyards) for your protection. In an emergency, pull or push the trip wire to stop the conveyor drive.
    • Equipment Guards

NO EQUIPMENT OR MACHINERY SHALL BE OPERATED WITH THE SAFETY GUARDS REMOVED.

Ensure that the equipment safety guards are in the correct position before starting any equipment. Before any safety guards are removed (for example, for cleaning or maintenance) the equipment shall be correctly isolated and tagged.

On occasions when equipment may have to be operated without the normal safety guards in place (for example, during testing, maintenance or commissioning), temporary safety guards, which provide the same level of protection as the normal safety guards, shall be in place before starting the equipment.

  • persoNAL PROTECTIVE EQUIPMENT
    • Introduction

Adequate personal protective equipment, which complies with Company Standards, shall be used to protect personnel on site from hazards.

The work permit for any task should specify any additional personal protective equipment requirements that are not part of the minimum standard for the operational area.

All personnel must comply with PPE requirements indicated on boundary barriers. (see Section 9, Safety Signs and Barriers).

Hazards

The nature of hazards in the workplace should be considered when assessing PPE requirements and may be identified as one, or a combination of the following:

  • direct contact, projectiles, sharp or abrasive, objects, moving machinery;
  • chemical - irritant, carcinogenic, systemic poison, sensitiser,
  • biological - bacterial, parasitic, fungal,
  • physical - noise, radiation, extreme temperatures, vibration, ergonomic/manual handling.
  • Material Safety Data Sheets (MSDS) should be consulted to identify required PPE for chemical and biological hazards. Where there is any doubt contact the OSH Team.

The wearing of personal protective equipment required on Industrial sites is mandatory for employee’s and contractors. Minimum personal protective equipment requirements are as follows:

  • safety helmet,
  • steel toe safety footwear,
  • approved safety glasses, with clear , transition or amber lenses only are to be worn inside plant areas where visibility is affected by poor light.
  • Long-sleeved top fastened at the wrist and long trousers in plant areas.
    • Special Or Additional Personal Protective Equipment

In addition to the minimum level of personal protective equipment required by all personnel on site, special protective equipment may be required for specific tasks.

      • Eye Protection

CONTACT LENSES CAN WORSEN THE EFFECT OF FOREIGN BODIES (DUST, LIQUID AND GAS) IN THE EYES. THEREFORE CONTACT LENSES ARE NOT RECOMMENDED.

Special protection for the eyes can be provided by but is not limited to:

  • goggles i.e. when taking samples,
  • special lenses i.e. oxyacetylene work.
  • hoods i.e. where respiratory, eye and face/head protection is required.
      • Face Protection

Special protection for the face is provided by visors or face shields.

      • Hand Protection

Special protection for the hands can be provided by wearing the appropriate gloves.

      • Body Protection

Special protection for the body can be provided by, but not limited to:

  • chemical splash suits,
  • fully encapsulating chemical suits,
  • wet weather clothing,
  • leather aprons,
  • leather welding jackets,
  • leather spats,
  • disposable overalls.
      • Respiratory Protection

Special respiratory protection can be provided by but not limited to:

  • disposable dust/mist masks, (minimum of P2)
  • half or full face, air purifying respirators,
  • Self-contained Breathing Apparatus (SCBA),
  • Supplied-air Breathing Apparatus (SABA),
  • Emergency Breathing Apparatus (EBA),
  • Escape Life Support Apparatus (ELSA).
      • Fall Prevention Devices

Fall prevention devices are worn to prevent the danger from falling when working at heights. See Section 16 Working at Heights for acceptable equipment and correct usage.

FALL PREVENTION DEVICE MUST BE HARNESS TYPE AND SHOULD BE WORN AT HEIGHTS OF ABOVE 2 METERS AND ABOVE OR WHERE THERE IS A POTENTIAL OF A FALL OCCURRING.

  • SAFE MANUAL HANDLING
    • Introduction

In manual handling, the person is the prime source of power in moving materials and equipment. Manual handling includes lifting, pulling, pushing, carrying or moving.

    • Risk Assessment

Any manual handling task that is likely to be a risk to health and safety must be examined and assessed before the task begins. The assessment is done in consultation with the personnel involved in the manual handling task and takes into account;

  • the force applied by the person,
  • the actions and movements involved,
  • the range of weights handled,
  • duration and frequency of movements,
  • time and distance over which an object is handled,
  • the availability of mechanical aids,
  • the layout and condition of the workplace,
  • the work organisation,
  • postural requirements imposed by the manual handling task,
  • the skill, strength and the experience of the personnel,
  • the nature of the object/material being handled,
  • any other relevant factors.
    • Lifting

35 KG IS THE MAXIMUM WEIGHT TO BE LIFTED. USE MECHANICAL ASSISTANCE AND OR TEAM LIFTING ARRANGEMENTS TO REDUCE THE RISK OF INJURY.

  • The risk of back injury increases significantly when lifting weights heavier than 20 kg.
  • When sitting, do not lift loads heavier than 4.5 kg.
  • Do not lift loads heavier than 55 kg manually.
    • Manual Handling

Use the following principles to ensure safe manual handling of materials and equipment:

  • Before starting any manual task, assess the situation by sizing up the load, and:
  • if the load is too heavy or awkward, lift with mechanical assistance or get help,
  • ensure that the load is safe for handling (no sharp edges, protrusions etc),
  • ensure that the area around the load is safe,
  • check that the place the load is to be moved to is clear to accept the load,
  • wear the appropriate personal protective equipment,
  • Correctly position your body:
  • position your body correctly before starting,
  • bend your knees,
  • grip the load firmly,
  • keep your back straight,
  • keep your body balanced,
  • lift the load smoothly, using your legs - not your back.
  • Handle the load correctly:
  • use your body weight to move the load,
  • face the direction in which the load is to be moved,
  • hug the load close to your body,
  • move your feet - do not twist your body,
  • look where you are going,
  • move slowly and steadily, do not jerk,

Figure 1 - Correct Manual Handling Operations

  • HAZARDOUS SUBSTANCES
    • Introduction

In this section the word “Hazardous Substance” refers to any chemical or material that has hazardous/toxic characteristics or properties (i.e. Asbestos, Solvents, Benzene, Acids and Alkalis)..

Exposure and/or environmental control measures must be evaluated and implemented. Control measures are introduced in the following hierarchy or order of preference:

          • Elimination of the need for the hazardous substance.
          • Substitution with a less hazardous substance.
          • Engineering measures, such as enclosure and/or ventilation.
          • Administrative measures, such as restricting access/exposure by job rotation.
          • Use of personal protective equipment.
    • Purchasing And Usage Control

No hazardous substance shall be introduced to the workplace unless:.

  • it has been approved for use, by the Directors of Symmetrical Group
  • its use, presence or production is essential, and there is no alternative product or process available,
  • applicable National Industrial Chemicals Notification and Assessments Scheme requirements are met,
  • an approved Material Safety Data Sheet is available to those who will be handling or using the substance,
  • all statutory and company requirements can be met for:
  • Packaging,
  • Labelling,
  • Storage,
  • Transport,
  • Emergency procedures,
  • Waste disposal and environment protection.
    • General Safety Rules For Hazardous Substances
      • Safety Showers

Safety showers and eyewash stations are identified by green fluorescent light. Familiarise yourself with the location and operation of these showers in your own work area. If contamination occurs, irrigate the eyes and/or wash the contaminated area for at least 20 minutes under the shower. Remove contaminated clothing in the shower.

      • General Safety Rules

Hazardous substances shall be handled only by personnel properly trained in its use and protected by appropriate personal protective equipment.

MSDS and Job Safety Analysis shall be used to identify all potential risks. Note: All spills must be reported, cleaned up and or neutralised.

    • Breaking Into Hazardous Substance Pipelines
          • Before starting work, the Work Permit Authoriser must ensure that all persons who are to work on the pipeline, and associated equipment or vessels have:
  • Received instruction on the chemical properties of the hazardous substance concerned,
  • Received instruction/training on the required PPE,
  • Received instruction/training on relevant safe work practices and precautions to be taken,
  • Obtained a Work Permit , and Special Permit if required,
  • Dressed in the required PPE, or have the required PPE at hand, as appropriate.
          • The Work Permit must include the precautions to be taken e.g.
  • Location and testing of safety shower,
  • Arranging to have running water available,
  • Barricade area or posting a guard,
  • Placement of warning signs,
  • Appropriate PPE CLASS (1, 2, 3).
          • When opening any pipeline by breaking a flange, the following precautions are to be taken:
            • Work up-wind of the flange to be broken.
            • Slacken the bolts on the far side of the joint first.
            • Break the flange away from your body.
            • Beware of a sudden release of fluid when and after the flange has been broken.
            • Beware of flammable gas that may be released.
            • Contain or collect any residual fluid and return it to the process.
            • Clean away any spillage immediately.
            • Wash and clean any tools and equipment used.
            • Leave the job in a safe condition.
    • Decontamination Of Equipment

Many items of equipment such as pipes, valves and pumps are in contact with hazardous substances whilst in service. When these items need to be taken out of service for transportation and/or repair off site or on site, they must be decontaminated so that persons involved in the transportation or repair can handle them safely. This applies also to hire equipment that has been in contact with any hazardous substance.

  • WORK PERMIT, ISOLATION AND TAGGING

NO WORK OTHER THAN AUTHORISED PLANT/AREA ROUTINE WORK SHALL BE DONE WITHOUT AN ISOLATION.

    • WORK PERMIT

On sites that use a Work Permit system the permit is generally the key document associated with the permit system. The Work Permit Authoriser is responsible for the management of the Work Permit; however other personnel also have responsibilities as defined in the Job Safety Analysis. The purpose of the Work Permit is to hand over the equipment in a safe condition to the Work Permit Holder doing the work to ensure the following:

  • Personnel doing the work and others who may be in the vicinity of the work are not exposed to the risk of injury.
  • The protection of machinery and equipment.
  • Recommissioning the machinery and equipment in a controlled manner on completion.
      • Plant Access

The Work Permit Authoriser, as the person responsible for the operation of the plant, area or equipment shall be contacted before the work is started. This is done so that he/she is familiar with the task, the number of personnel involved and their location within the plant or area.

  • For detailed information on the Work Permit System refer to the client’s procedure
    • Isolation

ALL ISOLATIONS SHALL COMPLY WITH symmetrical groups SAFETY TAGGING SYSTEM. FAILURE TO DO SO WILL RESULT IN DISCIPLINARY ACTION

    • Safety Tagging

To ensure safe working conditions, the Symmetrical Group Safety Tagging System is used. In our system, we use a combination of three safety tags to prevent other personnel, who are not involved in the cleaning, inspection or repair work, from using the item of equipment or the system involved. These five tags are:

  • Personal Danger Tag
  • Testing and Jogging Tag
  • Out Of Service tag

The Information Tag is not a safety tag and should not be used as such.

      • Personal Danger Tag

ONLY THE PERSON NAMED ON THE PERSONAL DANGER TAG IS PERMITTED TO REMOVE IT. REMOVAL OF ANOTHER PERSON’S TAG WILL RESULT IN DISCIPLINARY ACTION.

The Personal Danger Tag is used to protect the person named on the tag. Personal Danger Tags are used to indicate which personnel are working on the equipment and names those who could be put at risk if the equipment starts.

It is a warning to all personnel that the equipment shall not be operated until the tag has been removed by the person named on the tag.

Note: The Personal Danger Tag is red, black and white in colour and states “Do Not Operate”.

      • Testing and Jogging Tag

Testing and Jogging Tags are used when isolation has been de-isolated for the purpose of testing or jogging that equipment.

Note: The Testing and Jogging Tag is white with a green border.

      • Out of Service Tag

The Out of Service Tag is used in the following circumstances:

  • Reporting equipment that could cause injury or damage if operated.
  • Reporting unsafe portable equipment (e.g. ladders and hand tools).

Note: The Out of Service Tag is yellow with a black diagonal stripe colour

For more information on Safety Tagging see Symmetrical Group Procedure Safety Tagging System and Symmetrical Group Procedure Equipment Testing and Jogging.

  • SAFETY SIGNS AND TEMPORARY BARRIERS
    • safety signs

Standard safety signs are classified as a:

  • regulatory sign,
  • prohibition - red and white
  • mandatory - blue
  • warning sign - yellow and black
  • emergency-related sign - red
  • safety-related sign - green

Safety signs do not replace the need for proper accident prevention measures. Safety signs are provided to guide and protect all personnel from exposure to hazards. Observe and obey them at all times.

The following points shall be borne in mind when positioning signs:

  • Signs shall be visible at all times.
  • Prohibition, danger, obligation and caution/warning signs shall be sited on an approach to the hazard, far enough away from the hazard to allow ample time to read and heed the warning before arriving at the hazard.
  • The number of signs at a location shall be limited to the least practicable number to ensure the effectiveness of signs in the area are not reduced.
    • Temporary Barriers

Barriers shall be erected as necessary with signs to indicate to personnel the restrictions or actions required. Temporary barriers/isolation may be in the form of:

  • bunting,
  • portable metal frames,
  • wire mesh fences,
  • warning posts with chains, ropes or highly visible tapes,
  • traffic cones,
  • hazard lamps and beacons,
  • floor marking.

The type of barrier chosen shall be appropriate to the circumstances: e.g. when work is being conducted overhead, floor areas and access ways are to be roped off and signs posted.

An Information Tag is to be attached to the temporary barrier, with all the necessary information indicated on the tag. The tag is to be removed when the information is no longer relevant.

Only personnel assigned to the work are permitted in a barricaded or roped off area. When they are no longer required, ropes and barricades shall be promptly removed.

  • WORK IN CONFINED SPACES
    • Introduction

Work in a vessel or other confined space requires particular safety and health considerations. Key concerns are the potential presence of toxic vapours, explosive atmospheres or oxygen deficiency. Other harmful agents, such as noise, mechanical equipment and heat are also a greater potential safety and health hazards in confined spaces.

Confined spaces include, but are not limited to:

  • storage tanks, , process vessels, boilers,
  • bins and other tank-like compartments, usually only having an access hole for entry,
  • open-topped spaces, such as pump pits, hoppers, and chutes, which are not subject to good natural ventilation,
  • pipes, tunnels, ducts and similar structures.

In each plant or area where there are specific confined spaces, a signed and dated list of those confined spaces is to be displayed in a prominent position in the control room.

ALL CONFINED SPACES SHALL BE TESTED FOR OXYGEN DEFICIENCY AND THE PRESENCE OF EXPLOSIVE GASES BEFORE ENTRY

ALL PERSONNEL REQUIRED TO WORK IN CONFINED SPACES SHALL BE TRAINED.

  • HOT WORK
    • Hot Work Activities

Hot work includes:

  • any work which could generate sparks or heat of sufficient intensity to ignite combustible gases, liquids or materials within a hazardous zone.
    • General Precautions

Take the following general precautions when carrying out hot work:

  • Assign a Fire Watch while hot work is in progress, and for at least 30 minutes after work is completed.
  • Position appropriate fire extinguishers near sources of ignition.
  • Sparks shall be contained by fire resistant blankets or similar.
  • Prevent sparks from entering low-lying areas, such as drains.
  • Use enclosures to ensure sparks from aboveground work do not enter hazardous areas on lower levels.
  • Keep welding machines and gas cylinders at least 8 metres from low lying areas such as drains.
  • Earth welding machines directly to the equipment being welded, as close to the welding point as possible.
  • Do not drape power leads across pipelines or access ways.
  • Switch off power sources at completion of work or during breaks.
  • Isolate valves purge gas hoses and remove cutting equipment when work is suspended for any period.
  • Locate welding machines and cylinders outside hazardous areas e.g. confined spaces..

For more information on Hot Work requirements see Symmetrical Group Procedure Hot Work.

    • Gas Cutting And Welding

The following precautions shall be taken when conducting gas cutting and welding:

  • Gas cylinders, full or empty, not held or supported by a mobile trolley, shall be secured in an upright position to a suitable support using a non-flammable restraint.
  • Cylinder neck threads shall be clean and oil-free. Compressed oxygen in contact with oil can cause an explosion.
  • Oxygen and acetylene cylinders shall be stored separately.
  • Oxygen and acetylene cylinder regulators shall be fitted with an approved flashback arrester when in use. Flashback arresters shall also be fitted to the hand piece.
  • Cutting torches, blowpipes and tubing shall be well maintained and tubing must be colour coded in accordance with AS1345 (“Identification of the contents of piping, conduits and ducts”).
  • In elevated areas barriers shall be erected to protect personnel in the area, and, where falling sparks could cause a fire or explosion, flameproof blankets shall be used to isolate the work from the surrounding area.
  • The initial cut into an existing pipe system shall be a cold cut. A small hole is to be drilled first to confirm the pipe is depressurised. Hot work shall not commence until the entire pipe is confirmed safe.
  • Flame cutting shall not be performed on colour bond sheet metal or similar products.
  • Welding or cutting shall not be performed on drums, barrels or other containers, unless they have been proved free of flammable or explosive liquids or vapours. An authorised Gas Tester shall provide this proof.
  • When not in use Cylinder valves shall be tightly closed and hoses purged.
  • Oxygen or acetylene shall not be used to remove dust from clothes or work pieces.
  • When using fall protection equipment and systems ensure that they are protected from all heat sources such as sparks. .
    • Arc Welding

WET OR DAMP SURFACES GREATLY ENHANCE
THE LIKELIHOOD OF ELECTRIC SHOCK.

Take the following precautions when arc welding:

  • Carry out arc welding only if you are authorised to do so.
  • Keep work areas and equipment dry and clean at all times.
  • To prevent stray arcs and sparks in other locations, attach an earth lead to the material being welded, at a location immediately adjacent to the welding.
  • Hand pieces should be insulated.
  • Do not leave energised electric rod holders unattended. Always remove the welding rod and turn off the power.
  • Never wear wet clothing, wet gloves or wet footwear while welding.
  • Switch off the power supply to the welding machine before connecting or disconnecting welding leads.
  • Ensure the insulation on welding leads is in good condition.
  • Keep welding cables clear of other personnel.
  • Screen welding, cutting and gouging activities to protect other personnel working in close proximity from flashes and sparks.

For more information on welding and gas cutting see Symmetrical Group Procedure Hot Work (GM-11-036-05).

    • Grinding Operations

SAFETY GOGGLES SHALL BE THE MINIMUM EYE PROTECTION WORN FOR ALL GRINDING OPERATIONS.

The following precautions shall be taken when grinding:

  • Angle grinders and pedestal grinders/buffers shall not be used unless they are fitted with suitable guards.
  • Bench and pedestal grinders shall be provided with a protective shield of Perspex or armour glass over the wheel to prevent sparks or metal hitting the operator.
  • All hand-held grinders shall be fitted with a dead man (on/off) switch.
  • Respiratory protection shall be worn when grinding or cutting magnesium, aluminium and aluminium bronze, the metallic dust from which can be hazardous.
  • FIRE FIGHTING

Portable fire extinguishers are intended as first attack devices for fires of limited size.

Fire hydrants, hoses, hose reels and associated equipment designated for emergency use shall not be used for any other purpose.

All personnel shall be trained in the use of fire fighting equipment.

A Ordinary Combustibles (Wood, Paper, Plastics) | yes Most Suitable | Yes | YEs | Yes ABE NO BE | No | Yes
B Flammable And Combustible Liquids | no | no | yes | yes | yes | yes
C Flammable Gases | no | no | no | yes | no | no
E Fire Involving Energised Electrical Equipment | no | no | no | yes | yes | yes
F Fire Involving Cooking Oils And Fats | no | yes | yes | no ABE yes BE | yes Limited Effectiveness | no

Figure 2 - Fire Extinguishers

  • ELECTRICAL SAFETY

ALL ELECTRIC SHOCKS MUST BE REPORTED AND MEDICAL TREATMENT RECEIVED (ECG).

ALL ELECTRICAL INJURIES MUST BE REPORTED TO THE OFFICE OF ENERGY BY THE COMPANY DESIGNATED OFFICER.

    • Introduction

Electricity is a hazard that cannot be sensed until contact is made. Current flow is the component of electricity that injures personnel.

Figure 3 - Electrical Current Flow

To protect personnel and equipment, a number of controls and safety requirements have been established on site.

    • Access To Switchrooms

Only authorised personnel shall carry out work on or switch on any circuit connected to the electrical system.

Only personnel who hold a current, appropriate Western Power Electrical Worker’s Licence are authorised to remove or change fuses.

Non-licensed personnel shall not enter any switch room, motor control centre or rear of control panel where there is direct access to live parts at a voltage above extra low voltage. Authorised personnel (e.g. Operators, Mechanical Fitters, and Instrument Fitters etc.) are permitted to enter switch rooms when there is no direct access to live parts.

      • Definitions

Extra Low Voltage | Voltage not exceeding 32 volts AC or 115 volts DC (typically 24 or 48 volts DC).
Electrician | Person who holds a current “A” Grade Electrical Mechanics License.
Authorised Personnel | Persons authorised to access areas as necessary to perform duties in line with their responsibilities provided that at all times the person shall not place themselves at risk or contravene regulations or directives or Statutory Authorities with jurisdiction over the areas.
Switch room | Any room containing electrical equipment that is used to distribute electrical power or control electrical motors.

      • Colour Coding

A colour coded tag system is used to ensure that all portable electrical equipment and flexible extension cables (extension leads) are inspected quarterly or annually as required following the initial safety inspection and registration.

Only portable electrical equipment and flexible extension cables with the current colour coded tag shall be used.

    • Colour Coding Tags

The colour code tag requirements are as follows:

TESTING INTERVAL

Testing intervals for electrical equipment are as follows.

TYPE OF ENVIRONMENT IN WHICH EQUIPMENT IS USED | TEST INTERVALS CLASS I (PROTECTIVE EARTH) | TEST INTERVALS CLASS II (DOUBLE INSULATED) | TEST INTERVALS EXTENSION LEADS AND EPOD'S
Type 1 Factories, workshops, places of repair manufacturing, assembly, maintenance or fabrication. | 3 months | 3 months | 3 months
Type 2 Laboratories, health care and educational establishments, tea rooms, office kitchens, hotels and motel accommodation. | 12 months | 12 months | 12 months
Type 3 Office environment where equipment is not subject to constant flexing of the supply cord. | 5 years | 5 years | 5 years

Table 1 - Testing Intervals for Electrical Equipment

COLOUR CODING

Portable electrical equipment tags shall be coloured coded as follows.

ENVIRONMENT TYPE | PERIOD | COLOUR
Type 1 Factories, workshops, places of repair manufacturing, assembly, maintenance or fabrication. | January - March | Red
 | April – June | Green
 | July - September | Blue
 | October – December | Yellow
Type 2 Laboratories, health care and educational establishments, tea rooms, office kitchens, hotels and motel accommodation. | January - December | White with Black lettering
Type 3 Office environment where equipment is not subject to constant flexing of the supply cord.

Table 2 - Colour Coding - Portable Electrical Equipment & Flexible Extension Cables

Electrical equipment and flexible extension cables that are suspected of being defective in any way must not be used until the defect has been corrected.

If an electrical defect is identified or suspected an “Out of Service Tag” is to be attached and repairs by an authorised repair person arranged.

    • Residual Current Devices (RCD’s)

Protection against earth leakage current is mandatory when portable electrical equipment is in use. This does not apply when the supply of electricity:

  • Does not exceed 32v alternating current,
  • Is direct current,
  • Is provided through an isolating transformer complying with AS/NZS3108, or
  • Is provided from the unearthed outlet of a portable generator.

RCD’s are normally set to function at 30 milliamps. Employees and Contractors are responsible for providing portable RCD protection whenever they connect into a power source on a Symmetrical Group work site not RCD protected.

    • Authorised Electrical Equipment

When work is to be done within the plant, the correct type of electrical equipment specified by the electrical authorising officer shall be used and all necessary safeguards taken.

    • Electrically Operated Power Tools

ALL POWER TOOLS USED IN CONFINED SPACES SHALL BE FITTED WITH DEAD MAN (ON/OFF) SWITCHES.

ELECTRICALLY OPERATED POWER TOOLS SHALL NOT BE USED IN WET AREAS UNLESS PRECAUTIONS ARE TAKEN TO PREVENT MOISTURE CONTACTING LIVE PARTS.

The maintenance and adjustment of electrically operated power tools, needs specialised knowledge. Problems shall be reported to your Team Leader or Responsible Officer immediately and arrangements made for an electrician to carry out inspections/repairs. Take the following precautions when using electrically operated tools:

  • Use a portable RCD for 240-volt portable electric tools and equipment to protect against electric shock when built in RCD protection cannot be proven.
  • Plug the portable RCD directly into the general-purpose outlet so that flexible extension cables and tools are protected. Do not, under any circumstances plug the RCD into the socket end of a flexible extension cable.
  • 10 Amp flexible extension cable runs shall not be more than 30 metres in total length and shall be fully unwound to prevent overheating. Do not connect more than two flexible extension cables together.
  • Where RCD’s are permanently fitted to the main electrical supply, portable RCD’s are not required.

For more information on electrical safety requirements see Symmetrical Group Procedure Portable Electrical Equipment).

  • HAND TOOLS

Use the correct tool for the job. Select the weight, size and type of tool to suit the job being done, and take the following precautions:

  • Check that handles are securely fitted to tools.
  • As most hand tools conduct electricity, exercise extreme caution when working near electrical equipment.
  • Regular checks of insulated and non-conducting tools (e.g. pliers and screwdrivers) must be conducted to ensure they are in good condition.
  • Do not leave tools on walkways, aisles, stairways or elevated places.
  • Ensure all hand tools are in good condition and appropriate for the task being performed.
  • WORKING AT HEIGHTS
    • General Rules

Take the following precautions when working at heights to prevent the danger from falling:

  • Wherever practicable, position personnel behind permanent or temporary physical barriers.
  • Reassess work procedures to permit personnel to work behind barriers in preference to using fall prevention systems.

When it is a requirement to work at heights of 2 metres or more without permanent or temporary barriers a JOB SAFETY analysis must be undertaken which is to be approved by the client representative prior to the work commencing.

  • Acceptable alternatives to physical protection against falling include:
  • Safety harness and lanyard,
  • Inertia reel and harness,
  • Crane work box,
  • Elevating work platform,
  • Swing stage scaffold/suspended scaffold.
  • Scissor Lift
  • Only use safety equipment that is clearly free from defects.
  • Check for damaged assembly and function before trusting weight to safety equipment, such as safety harness, inertia reel or anchorage points.
  • Beware of high winds when working exposed at heights.

For more information on working at heights see Symmetrical Group Procedure Safe Working at Heights.

    • Fall PREVENTION

When it is necessary to work at heights at or above 2 metres and permanent or temporary barriers are not provided, fall protection is mandatory.

Working at heights of less than 2 metres can also present a fall hazard. If there is a risk of falling, fall prEVENTION must be provided

Observe the following rules when using fall protection equipment:

  • When using fall prevention systems, ensure that components such as inertia reels are attached to a suitable anchorage point that is free from sharp edges, and is capable of taking the full force of a fall. ( Safety handrails shall not be used as anchorage points)
  • Only a full body parachute type harness is to be used for fall arrest.
  • Fit and use safety harnesses correctly in accordance with manufacturer’s instructions, and adjust properly to reduce slack.
  • Lanyard assemblies are to be the shortest practical length (maximum length of 2 metres), have a built in energy absorber and must be withdrawn from service and destroyed if used to arrest a free fall.
  • Keep the slack in the safety line, between the person and point of anchorage, to a minimum.
  • Anchor the inertia reel and lanyard assembly as high as the equipment or task permits.

For more information on fall protection equipment see Symmetrical Group Procedure Fall Prevention Equipment.

  • WORKING ON ROOFS

ONLY AUTHORISED PERSONNEL ARE PERMITTED ACCESS TO ASBESTOS and FIBROLITe roofs or a metal roof WHERE THE CONDITION OF THE ROOF IS UNSOUND OR SUSPECT. JOB SAFETY ANALYSIS SHALL BE DONE OBTAINED BEFORE ACCESSing any ROOF.

The following precautions shall be taken when working on roofs:

  • Where the risk of falling and/or where there is no roof protection only personnel wearing approved fall arrest equipment are permitted access to roof areas and then only for light work or for a short time.
  • Roof ladders or properly fixed crawling boards shall be used for all work on sloping roofs with a pitch of over 30?.
  • For work on roofs with pitches greater than 50?, or curved roofs, scaffold platforms shall be used.
  • Personnel shall only work within areas protected in one of the following ways:
  • Bounded by roof edge protection,
  • Bounded by personnel barriers placed across the roof,
  • Where two anchor points are provided,
  • Where an inertia reel provides a safe range of movement and does not allow a person to come close to the edge of the roof.
  • Rails shall adequately guard roof openings within the roof area.

Hazards associated with working on roofs may be increased
by rainy, hot, or windy conditions.

For more information about working on brittle roofs, see Symmetrical Groups Procedure Safe Working on Roofs.

  • SCAFFOLDING AND LADDERS
    • Scaffolding

All scaffolding and associated equipment used on site shall comply with statutory requirements.

Scaffolding shall not inhibit the proper operation of or access to safety and production equipment. Positioning of boards and staging supports shall be planned so as not to obstruct access on walkways, fire equipment, eyewash and emergency showers, emergency shutoff or shutdown devices and alarm panels.

For more information on work in access ways see Section 31 and Symmetrical Group Procedure Safe Working in Access Ways.

The following rules apply when working with scaffolding:

  • Scaffolds shall display a “Scaff Tag” to indicate scaffold status.
  • Scaffolds over 4 metres shall only be constructed, altered or dismantled under the supervision of a licensed scaffolder.
  • Stages or swing scaffolds shall not be suspended from channel iron clamps.
  • Scaffolds 2 metres or more in height shall be fitted with fender or kick boards and guard rails.
  • Planks shall not overhang their supports by less than 150mm or more than 250mm except where the plank is overlapped.
  • All scaffold planks shall be lashed or pleated.
  • Every scaffold shall have an access such as a ladder. When a ladder is used it must project at least 1 metre beyond the working platform or landing.
  • Safe access to and safe egress from the scaffold must always be considered and provided for.
    • Ladders

Observe the following rules when using ladders:

  • Only use portable ladders as a means of access or for light duties of short duration.
  • When working at heights fall protection shall be used.
  • Do not use drums or makeshift pieces of equipment to climb up or down.
  • Inspect ladders frequently and rectify defects immediately.
  • Ensure that the foot of the ladder is on a firm, level surface and at a safe distance from the vertical (1 metre for every 4 metres vertical).
  • Ladders are to be secured in place by tying.
  • An attendant shall be stationed at the foot of the ladder when required.
  • When using extension ladders, always have at least four rungs overlapping at the centre of the ladder.
  • Ensure that ladders protrude at least 1 metre above the platform/surface against which they are resting.
  • Always face the ladder and use both hands when ascending and descending. ( maintain 3 points of contact)
  • Always use a line to raise or lower tools and equipment from a height.
  • Do not use aluminium ladders in areas where they may come into contact with live electrical conductors.

For more information about scaffolding and ladders see Symmetrical Group Procedure Scaffolding, Planks and Ladders.

  • LIFTING GEAR AND EQUIPMENT

LIFTING GEAR AND EQUIPMENT SHALL BE VISUALLY INSPECTED FOR WEAR, STRETCH AND DEFECTS BEFORE USE. NATURAL FIBRE ROPES, SUCH AS SISAL ROPES ARE NOT TO BE USED ON SITE.

Take the following precautions when using lifting gear and equipment:

  • Check hooks for opening out.
  • Do not overload - never use additional power or leverage on any hand chain, handle, wire rope or sling.
  • Do not throw or drop lifting gear and equipment.
  • Protect chains, wire ropes and slings from sharp corners.
  • Never apply heat to chains, hooks, wire ropes or slings.
  • Do not cross, twist, knot or kink chains.
  • Do not use chains, which show more than 10% wear in the links or where the links are extensively pitted.
  • After use, lifting gear and equipment shall be cleaned and stored in a dry place, free from chemical contamination.
  • Wire ropes and slings shall not be used if any defects such as distortion, crushing, broken wires or damage to ferrules, thimbles, hooks etc. are observed.
  • Chain slings shall be checked to ensure they are clearly marked with the safe working load (SWL).
  • If a chain, wire rope or sling has been subjected to shock or impact loads, carefully examine the equipment before returning it to service.
  • Do not use a chain in which the links are locked, stretched or without free movement. Do not hammer a chain to straighten a link or to force a link into position.
  • Do not use flat web slings to raise, lower or suspend a load.
  • Do not drag chains and slings from under a load. Support the load to allow easy removal of slings.
  • Do not leave chains, wire ropes and slings on lifting hooks when not in use.

DO NOT WORK OR PASS UNDER A SUSPENDED LOAD

KEEP WELL CLEAR OF SUSPENDED LOADS

For more information about Slings, Rigging and Lifting requirements see Symmetrical Group Procedure Rigging and Lifting Equipment Safety.

  • CRANES AND HOISTS
    • All Cranes And Hoists

Conditions and requirements for the operation and use of all cranes and hoists shall be in accordance with the WorkSafe WA Occupational Safety and Health Regulations. Operators of cranes shall be licensed.

CRANES SHALL NOT BE OPERATED CLOSER THAN 6 METRES TO ANY OVERHEAD PIPELINE OR ELECTRICAL CONDUCTOR WITHOUT APPROPRIATE SAFEGUARDS.

The following precautions shall be taken when working on or around cranes and hoists:

  • Cranes shall only be operated by authorised persons who have received the required training for the class of crane used.
  • Crane operators shall not lift a load beyond the rated capacity of the crane hoist, nor shall the maximum permissible working load on any hook, sling, chain or rope used for the lifting of loads be exceeded.
  • No person shall board or leave the cab of a travelling crane until it is stationary.
  • Climbing along crane rails is prohibited except by authorised personnel carrying out inspections or maintenance work.
  • Crane operators shall not leave the crane unattended when;
  • Power is onto the crane,
  • There is a suspended load, or
  • When slings, chains or ropes are under tension.
  • Faulty slings and lifting equipment shall be tagged with an Out Of Service tag and returned to the Team Leader of the area for repair, exchange or disposal.
    • Mobile Cranes And Slinging Equipment

Take the following precautions when working on or around mobile cranes:

  • Do not stand too close to a mobile crane cab as a shear point exists between the cab and the chassis of the crane.
  • While a crane is operating, do not stand within the radius of the jib and its load unless you are working with the crane.
  • Check all slings for defects before using them. Slings that are damaged, kinked, burnt or have broken strands shall not be used. They shall be destroyed.
  • When a lift is being undertaken, stand well back in case a load is not properly centred.
  • Do not walk or stand under suspended loads.
  • One person only shall give a crane driver signals. (See Figure 5 for crane hand signals).
  • No person shall ride on a crane boom or load.
  • Use tail ropes where necessary to control material while it is in the air.
  • Protect finished surfaces from damage by lifting equipment, and protect all lifting equipment from sharp corners and edges.
  • Do no exert a sideways pull on a shackle or eyebolt.
  • Eyebolts are to be thoroughly inspected by a competent person prior to being used to lift equipment electric motors, gearboxes, switchgear and the like; by their eyebolt.
  • If there is any doubt that the eyebolt is original, it should not be used as a lifting point.
    • Personnel Work Box

Before a workbox is used in conjunction with a crane to lift personnel, a workbox special permit shall be completed, and all the conditions on the permit complied with.

For more information on mobile cranes see Symmetrical Group Procedure Mobile Crane Safety.

Figure 4 - Crane Hand Signals

  • ELEVATING WORK PLATFORMS (EWP)

Personnel authorised to operate an EWP shall comply with the following safety requirements:

  • No person other than the authorised operator shall travel on an EWP while it is in transit.
  • An EWP shall not be driven on any road unless the beam is first placed and secured in a stable position.
  • An EWP shall only be operated on a firm surface with outriggers, where fitted, extended.
  • An EWP shall not be operated on a grade or side slope beyond the limits of the fitted inclinometer.
  • An EWP shall only be driven with the boom in line with the direction of travel.
  • When using the reverse gear, high speed range shall not be used.
  • The operator shall face the direction of travel.
  • An EWP shall only be used to position personnel, their tools and equipment. The EWP shall not be loaded and operated in excess of its rated platform load capacity nor used as a crane.
  • Exiting the working platform in an elevated position shall only be done, using a double lanyard hook-up system.
  • An EWP shall not be operated closer than 3 metres from an exposed electrical conductor.
  • Personnel working on the platform shall keep their feet on the platform floor. At all times they shall wear an approved safety harness, attached to an approved anchorage point . Anchor points should be located at the bottom of the work platform.

For more information on elevated work platforms (EWP) see Symmetrical Group Procedure Elevated Work Platforms.

  • FORK-LIFTS

Personnel involved in the operation of fork-lifts shall comply with the following safety requirements:

  • Only authorised operators, trained to NOSHC 7019 Standard assessment, are permitted to use fork-lifts.
  • If a fault or condition results in a fork-lift being dangerous to operate, it shall not be used until the problem is rectified.
  • The operator shall conduct a pre-start inspection to check that the fork-lift is mechanically sound.
  • No unauthorised alterations or adjustments to fork-lifts shall be made.
  • Seatbelts shall be worn.
  • Warning lights shall be kept flashing when a fork-lift is in use.
  • A fork-lift shall not be used for jobs that it is not designed for.
  • Personnel can only be lifted by means of an authorised work box.
  • Keep fork-lifts clear of live electrical equipment.
  • To prevent dangerous concentrations of LPG, which is heavier than air, LPG fuelled fork-lifts shall not be parked near pits.
  • Only specially certified fork-lifts are to be used in the Ammonia/AN area.
  • HIGH FACES (BULK STOCKPILES)

Personnel are not to enter storage bins or stockpile areas without prior approval from the sites client representative.

When approval is granted Symmetrical Group employee’s and contractors will take the following precautions when working with high faces:

  • Personnel on foot shall not approach any dump face higher than 2 metres.
  • Personnel working in the vicinity of any dump face higher than 2 metres shall leave a clearance equal to the vertical height at all times.
  • Front end loader drivers shall not work on a vertical dump face which is higher than the extended height of the machine bucket.
  • Where a product is to be dug from the wings, and the dump height is greater than that of the extended machine bucket, a ramp shall be constructed.
  • An agreed procedure is to be formulated before dump faces of more than 2 metres are brought down.
  • Stacks of bulk material shall be built to lean inwards.

For more information on working high faces see Symmetrical Group Procedure Safe Working with Bulk Stockpiles and High Faces.

  • EXCAVATIONS
    • Requirements
  • All excavations to a depth greater than 150mm require a Special Permit authorised by the Field Engineering Designate.
  • To identify excavation hazards an Excavation Checklist is to be completed by the Client Representative controlling the work.
  • Machine excavation is not permitted within 1 vertical metre of existing or identified services and existing services are to be fully exposed and identified using hand excavation only.
  • Excavations to a depth of 1.5 metres or more are to be in accordance with Subsection 6 A of the Workplace W.A. Regulations.
  • The excavation site is to be barriered to prevent unauthorised entry.
    • Hazard Identification

In the event that any of the following listed hazards are identified, work must cease immediately and corrective action taken to remove or eliminate the hazard:

  • Workers in an unsupported trench more than 1.5 metres deep.
  • Excavated material, pipes, tools or timber too close to the edge of the trench.
  • Cracks near and parallel to the edge of the trench.
  • Subsidence alongside the trench.
  • Water swelling or the uplift of the trench bottom.
  • Surface soil falling into the trench.
  • Workers climbing on trench support timbers.
  • Machines moving too close to the edge of the trench.
  • Trench in or near previously dug ground.
  • Nearby machines causing vibration.
  • Undercut trench sides.
  • Water entering trench.
  • Worker in trench outside the support system.
  • Nails or spikes sticking out of timber.
  • Gas pipes in poor condition near trench.
  • Close proximity to existing building and support footings.
  • Loads supported by waling.
  • Scaffolding that does not conform to standard.

For more information on excavations see Symmetrical Group Procedure Excavation.

  • COMPRESSED GASES
    • Gas Cylinders

Take the following precautions when working with gas cylinders:

  • Do not use cylinders unless you are sure of the contents.
  • Do not drop cylinders from a height, or allow them to fall over.
  • Cylinders are not to be lifted or lowered by mechanical means unless, they are contained in an appropriate type of box, or attachments are used suitable for the task being performed.
  • Secure cylinders against movement and falling while in use, storage or transport.
  • Do not allow any form of heating that would raise the temperature above 45?C.
  • Do not use cylinders as rollers or supports.
  • Protect cylinders from impact damage or the uncontrolled release of its contents while the cylinder is being used, moved, or stored.
  • Protect cylinders from paint spray, acids, alkalis and prolonged water contact.
  • Ensure no electrical power can flow through a cylinder, for example from arc welders.
  • Do no attempt to repair cylinder valves.
  • Keep cylinders, and in particular the valves, clean and free from grease and oil.
  • Do not use cylinders with dirty valves.
  • Do not attempt to clean valves, other than cracking the valve to clear the connection point (before fitting regulators).
  • Close cylinder valves when cylinder is not in use and especially when the cylinder is empty.
  • Tag discharged cylinders, prominently mark them “MT” and store in a separate, dedicated area for return to the supplier.

See Figure 6 for gas cylinder colour codes.

Figure 5 - Gas Cylinder Colour Codes

    • Compressed Air

BECAUSE OF A DANGER OF SERIOUS INJURY COMPRESSED AIR SHALL NOT BE USED TO BLOW DUST, DIRT OR PARTICLES FROM THE BODY OR HAIR, OR FOR PERSONAL CLEANING PURPOSES OF ANY NATURE.

Take the following precautions when working with compressed air:

  • Do not use compressed air for practical jokes or skylarking. It is dangerous and strictly prohibited.
  • Do not use compressed air exceeding 200 kPa at the outlet for cleaning down machines. Using compressed air to clean down must be conducted under controlled conditions.
  • Only use air hoses of the approved type, fitted with the approved connection and safety hose clamps.
  • Only use air hose connectors that are fitted with safety clips/pins.
  • Appropriate eye protection shall be worn when using compressed air.

For more information on safe use of compressed air see Symmetrical Group Procedure Compressed Air Safety.

  • ABRASIVE BLASTING AND PAINTING
    • Abrasive Blasting

The following precautions shall be taken when using abrasive blasting:

  • Blast cleaning shall not be applied to surfaces containing asbestos.
  • Before abrasive blasting to remove painted surfaces commences the paint shall be checked for lead content. If the paint is found to be lead based, proper environmental clean up and disposal of abrasive materials shall be put in place.
  • On sites sensitive to garnet blasting where possible, wet blasting shall be used in preference to other types of blasting.
  • A positive, fast acting emergency cut-off device (dead-man control) shall be fitted to the abrasive blasting hose to automatically cut off the flow of abrasive material from the blast pot if the person operating the nozzle becomes unable to control the flow of abrasive material through the nozzle. The person operating the nozzle shall be physically in control of the emergency cut off device on the abrasive blasting hose.
  • Ball valve type controls are not automatic and shall not be utilised as an emergency cut-off device.
  • The operator is to have control of the flow of abrasive material thought the nozzle.
  • Where respiratory protection is required, a dedicated supply of breathing air shall be provided for the operator.
  • Dry abrasive blasting shall only be carried out by an approved contractor. Silica abrasive materials shall not be used.
  • Dry blasting shall be performed outside normal working hours unless special arrangements are made and the area can be effectively isolated.
  • All possible precautions shall be taken to limit the drift of dust. Wind direction, and changes in wind direction, must be considered. (or containment of dust)
  • Personnel working close to the abrasive blasting area shall be notified of the operation.
  • The abrasive blasting area must be barricaded/roped off and sign-posted to warn unauthorised personnel not to enter.
  • Short-term entry is acceptable if approved eye protection and respiratory dust protection is worn.
  • Abrasive blasting hoses shall not pass near hazardous areas since sparks, due to static build up, could ignite flammable vapours.
  • The abrasive blasting area shall be cleaned and damped down at the end of each work day to prevent risk of inhalation of dust, eye injuries, equipment damage and drains from becoming blocked.
  • Long sleeved shirt and trousers or overalls and appropriate safety equipment, that is blasting hood, disposable overalls, gloves, safety footwear and individual ear and respiratory protection shall be worn. Disposable overalls shall have elasticised or be taped at the ankles, cuffs and collar to exclude grit and dust. All personnel in the vicinity of the operation shall wear goggles for eye protection.
    • Spray Painting

ALWAYS ENSURE GOOD VENTILATION WHEN SPRAY PAINTING IN CONFINED AREAS

The following precautions shall be taken when spray painting:

  • The area shall be screened off and preventative measures taken to prevent spray drift affecting areas outside the work area.
  • Operators and others in the immediate vicinity shall wear approved respiratory devices.
  • When working at height, an approved work platform shall be used and the area below marked with warning notices, or protected by the use of suitable sheets.
  • When working at height, hoses shall be securely fastened to the scaffold.
  • Spray painting pressures shall not exceed the maximum specified by the manufacturer.
  • Discard paint-soaked rags in fireproof metal containers to prevent the risk of spontaneous combustion.

For more information about abrasive blasting and spray painting, see Symmetrical Group Procedure Blasting and Spray Painting Safety.

  • HIGH PRESSURE WATER JET CLEANING

ANY PERSON STRUCK ON THE SKIN BY A HIGH PRESSURE WATER JET SHALL RECEIVE IMMEDIATE MEDICAL ATTENTION. INTERNAL INJURY MAY BE MORE SEVERE THAN IS APPARENT AT THE SURFACE.

High pressure water jet cleaning involves using water discharge from nozzles at pressures above 13.6 bar and up to 1000 bar.

Personnel required to operate high pressure water jet cleaning equipment shall be trained, by a competent operator, in the correct use of the equipment to be used.

The following precautions shall be taken when using high pressure water jet cleaning:

  • As well as the minimum PPE, face shield, goggles, gloves and wet weather PVC (overalls or jacket and trousers) shall be worn when using high pressure water jet equipment.
  • Personnel shall not be permitted to work alone when using water pressures above 200 bar.
  • Safety signs and a substantial barrier shall be placed at least 6 metres from the cleaning area.
  • Pressure equipment shall be earthed before work starts and during operation, to prevent the development of electrostatic charges between the lance and the workplace.
  • Pressure cleaning equipment shall be fitted with activating devices that require positive effort by the operator (hand or foot), to keep the supply valve open (dead man control).
  • Dead man controls shall not be tampered with or modified under any circumstances.

For more information on high pressure water cleaning see Symmetrical Group Procedure Hydrojetting Safety, and Use Of High Pressure Water Equipment).

  • EXPLOSIVE POWER TOOLS

BEFORE ANY HAND-HELD EXPLOSIVE POWER TOOL IS USED, IT SHALL FIRST BE ESTABLISHED THAT THE WORK IS SUITABLE FOR THE FASTENERS.

Personnel involved in the operation of explosive power tools shall comply with the following safety requirements:

  • Before starting work, appropriate barriers and signs shall be erected and shall be clearly visible.
  • Unauthorised personnel shall be kept out of the work area.
  • Shields shall be erected in the work area to minimise the risk of possible ricochets.
  • Explosive-powered hand tools shall not be loaded until immediately before use. If there is a delay, they shall be unloaded before being laid down.
  • Fasteners shall not be driven into brittle or hard material such as glazed brick, tiles, terracotta, granite, slate, glass or onto hard steel.
  • All cartridges and fasteners shall be used strictly in accordance with the manufacturer’s specifications and requirements.
  • Misfires shall be dealt with strictly in accordance with manufacturer’s instructions.

For more information about explosive power tools, see Symmetrical Group Procedure Safe Use of Explosive Powered Tools.

  • ASBESTOS REMOVAL

ASBESTOS CEMENT SHEETING IS SLIPPERY WHEN WET - HANDLE WITH CARE.

Personnel involved in the removal of asbestos cement building products shall ensure that the work is undertaken in accordance with both company and statutory requirements.

Take the following precautions when involved in asbestos removal:

  • All personnel working in asbestos sheeting removal areas shall wear disposable overalls and approved disposable mask, or half mask respirator fitted with a dust cartridge approved for asbestos removal.
  • Barricade the work area, and post with appropriate safety signs to prevent other personnel from entering.
  • Spray asbestos cement sheets with polyvinyl acetate (PVC solution) or wet with water, and keep wet during removal.
  • Remove asbestos sheets with the least possible breakage and without the use of power tools, except for the removal of fastening screws.
  • Correctly wrap and seal all asbestos waste and remove from site to an appropriate storage place.
  • Remove asbestos cement residue using an approved vacuum cleaner.
  • Wash yourself thoroughly, before eating, going to the toilet or leaving the site.
  • Food is not to be consumed in the process area.

For more information about asbestos removal, see Symmetrical Group Procedure Asbestos Cement Building Product Removal.

  • WORK IN A HOT ENVIRONMENT

PERSONNEL WHO EXPERIENCE PROFUSE SwEATING, OR FEEL CLAMMY, TOGETHER WITH DIZZINESS, MAY BE SUFFERING FROM DEHYDRATION AND SHOULD IMMEDIATELY SEEK MEDICAL ASSISTANCE.

The following safety precautions shall be taken when working in a hot environment:

  • Cool drinking water shall be available at the work site in hot conditions, and employees shall be encouraged to take small, frequent drinks to keep pace with sweat loss.
  • If affected by heat cramps, which normally only occurs under the severest heat stress conditions, seek medical attention immediately. In heat stress conditions the alternatives of work rescheduling, cooling and other preventative methods shall be employed.
  • Work sites in localised areas in direct sunlight shall be shaded as much as practicable.
  • Personnel working for extended periods in direct sunlight shall wear broad-brimmed hats, or attachments to safety helmets, and sun block creams to protect the skin. Where practicable, long trousers and long-sleeved shirts shall be worn to provide additional protection.
  • Personnel working in the same location for extended periods shall request fixed umbrellas to provide shade.
  • Personnel shall take adequate drink and rest breaks as dictated by the ambient conditions.

For more information about working in a hot environment see Symmetrical Group Procedure Safe Working In A Hot Environment.

  • WORK IN ACCESS WAYS

When employees are required to remove part of a deck, grating, railing or stair to gain access, or for other reasons, the following are required:

  • The agreement of the person responsible for the area.
  • A safe, alternative access way, if required.
  • Barriers across all approaches to the affected areas, with explanatory Information Tag attached and danger signs displayed.
  • All other work levels to be considered in planning the work.
  • The securing of scaffolding railings (to provide a physical barrier to entry) is to be included in the Work Permit requirements.
  • A satisfactory inspection before work starts.

On completion of the work:

  • The area shall be checked to ensure that all removed sections have been replaced, and all equipment, barriers and signs have been removed.
  • The Work Permit (PF0421) shall not be signed off until the above has been completed.

For more information about working in access ways, see Symmetrical Group Procedure Safe Working in Access Ways.

  • WORKING ALONE
    • Introduction

The risk of injury or harm for people who work alone may be increased because of difficulties contacting others when assistance is required.

Emergency situations may arise because of the sudden onset of a medical condition; accidental work related injury or disease; exposure to hazardous substance. The consequences may be very serious and the injury or disease may be fatal.

    • What is “Working Alone”?

A person is alone at work when they are on their own; they cannot be seen or heard by another person; and they cannot expect a visit from another person for some time. The minimum time a person has to be on his or her own for the person to be considered “alone” has not been set and each situation must be assessed on its merits.

For example a worker is alone when he or she:

  • Works in a depot or site where there are no other employees,
  • Works in a workplace when everyone else has gone home,
  • Undertakes maintenance in a vacant or dead plant,
  • Is called out at night to check on a security alarm when others are not present.

People who have regular contact with others as part of their work are not alone in this context.

    • OSH Regulations 1996

Safe Systems of Work for people who work alone should take various parts of the OSH W.A. Legislation into account. This would include the General Duties Of Care and the specific requirements that are set out in the regulations.

The requirement to identify hazards, assess and reduce risk is a mandatory requirement set out in Regulation 3.1.; the requirement to have a means of communication in an emergency and a procedure for regular contact as set out in Regulation 3.3. These two regulations will always apply in situations where a person is working alone.

For further information on working alone see WorkSafe WA Guidance Note “Working Alone”.

  • DRIVER FATIGUE

It is well documented that driver fatigue is the cause of many accidents on our roads, so if your work requires you to drive long distances or travel at odd hours, even minor ailments such as a headache or cold can interfere with your ability to concentrate. Long before you feel drowsy, fatigue has set in. To assist you with managing fatigue, the following should be observed.

    • PLAN YOUR TRIP – PLAN YOUR BREAKS
  • Ensure your vehicle is safe: check your oil, water, tyres, brakes and lights. If your carrying or towing a load, ensure it’s stable and secure. Towing a trailer will require extra checks.
  • Vehicles or machinery being towed on a trailer should not be permitted to move during transport.
  • All vehicles should reduce their speed when travelling on gravel surfaces, vehicles with 4WD should engage 4WD and not exceed 100 km/hr unladen or 80 km/hr when laden or pulling a trailer.
  • Avoid driving for more than 8 hours in one day.
  • To delay the onset of fatigue the vehicles interior should be well ventilated.
  • Complete breaks from driving should be taken every 1 1/2 hrs to 2 hrs depending on demands and conditions.
  • When stopped, get out of the car and walk around to exercise the limbs and stimulate the blood circulation.
  • Stopping gives you an opportunity to refresh with a drink and do a spot check on the vehicle to ensure everything is safe. Alcohol is to be avoided whilst driving.
    • SIGNS OF DROWSINESS
  • The eye lids feel heavy;
  • Day dreaming occurs;
  • Traffic situations are misjudged;
  • Vehicle speed varies for no apparent reason;
  • The vehicle wanders over the road;
  • There is a feeling of being cramped and you get the fidgets;
  • Continual yawning cannot be prevented.
    • REMEMBER
  • A trip should be planned to include a good nights-sleep before travelling.
  • If possible a trip should be started early in the day, and not continue late into the night.
  • Regular breaks should be taken, get out of the car and exercise.
  • When possible, share the driving

ONCE FATIGUE SETS IN – THE ONLY CURE IS SLEEP

  • Driver Fatigue information supplied by WA Police – Road Safety Section

Date published: 25/07/2013

Document ID: | 25
Last reviewed: | 13/03/2009
Revision No: | 15
Approved by: | ..


SG-PR-33-01 Fatigue Management

OHS&E\SAFETY PROCEDURES

SG-PR-33-01 Fatigue Management

1.0 Introduction

Fatigue is a physical condition that can result when an individual’s physical or mental limits are reached. Fatigue can be associated with physical exertion, mental exertion or inadequate or disturbed sleep. Managing fatigue is one of the components of an overall approach to fitness for work.

Symmetrical Group is committed to providing a safe working environment for all staff by eliminating conditions and work practices that would lead to illness, personal injury, equipment or other property damage. Everybody at Symmetrical Group has a statutory responsibility to present themselves for work in a fit and healthy state. Managing fatigue is part of this responsibility.

2.0 Purpose

This policy aims to provide an overview of Symmetrical Group’s strategy for controlling the occupational risks associated with fatigue. In doing so, it follows a risk-based approach to dealing with fatigue issues and clearly articulates management and employee accountabilities associated with the management of fatigue.

3.0 Scope

This Policy applies to all persons entering Symmetrical Group operations, workplaces or any other area for which Symmetrical Group has accountability. The term “persons” includes all staff, award employees, contractors and visitors. The application of this Policy is subject to Symmetrical Group People Systems, such as the Fair Treatment System, and should not be interpreted as altering these Systems or affecting the discretionary powers of management.

4.0 Aims & Objectives

The objectives of this policy are to ensure:

1. Employees understand the need to be fit for work.

2. The maintenance of a safe working environment and operations by minimising hazards associated with fatigue.

3. Assistance through a range of preventative initiatives is offered including education and training strategies that help manage fatigue and related issues.

4. Symmetrical Group meets it’s obligations to its employees, contractors and the general community by carrying out its operations safety.

5. Informed decisions are made in relation to the design of rosters and operating standards;

6. Ongoing risk assessment and hazard monitoring takes place.

7. Employees who are deemed consistently unfit for work as a result of fatigue are dealt with consistently

5.0 Legal Requirements

Symmetrical Group and its management are required to do everything practicable to ensure that the workplace is safe and free from hazards, including as far as possible to ensure that employees are fit for work and not adversely affected by such issues as fatigue.

All employees are required to take reasonable steps to ensure their own and others health and safety at work by being fit for work and working safely. They must report any situation or behaviour that could be prejudicial to safety.

6.0 Standards

The following general standards apply to all work patterns and types of work roles at Symmetrical Group :

a) Employees should get at least 8 hours sleep in any 24 hour period before any work shift.

b) During the change over period between a day work period and a night work period, employees should get at least 8 hours sleep / quality rest in the 12 hours prior to the work period.

c) Employees shall not be permitted to work for more than 14 hours continuously unless authorised by their manager.

d) Unless extenuating circumstances exist employees will have a break of at least 10 hours between rostered shifts.

e) Employees shall not be permitted to work more than 14 consecutive shifts without a 24-hour break unless authorised by their manager.

7.0 Fatigue Management

Shift rosters have been designed to ensure ample recovery time. Employees are accountable for using this time in a responsible manner. Specifically they are expected to:

• Present for work after days off in an adequately rested condition

• Manage the schedule of his/her activities outside working time to ensure that the required amount of sleep is taken to ensure fitness for duty Consult with Doctor regarding the effect of prescription medication on fatigue and report back to their Superintendent with the Doctor’s recommendations.

An employee will be formally coached and/or managed where they are:

• Not managing to get adequate sleep or rest

• Consistently reporting that they are impaired as a result of fatigue and cannot complete the work of their role

Symmetrical Group recognises that there will be times when people get fatigues as a result of life events (such as illness of a family member or bereavement). It is explicitly not the purpose of this policy to provide for disciplinary action in these circumstances.

8.0 Identification and Management of Fatigue Issues

8.1 Fatigue Identified by Employee

Where an individual identifies that they are experiencing mental or physical fatigue, they should report this to their immediate Supervisor. The Supervisor will then make an assessment of the individual’s fitness for work and advise the appropriate action. This may include assigning the individual to alternative work (e.g. non-safety critical tasks) or arranging for them to be taken home. In the case of an employee being sent home from work, no leave penalties will apply. Where an individual calls from home prior to commencement of a shift and advises their Supervisor that they are not fit for work and will not be attending, that day will be recorded as a sick day.

8.2 Fatigue Identified by Colleague or Peer

Where an individual has reason to believe that one of their colleagues is suffering from fatigue, they should inform that person of their observations in an objective manner. It is then up to that individual to assess their fitness for work and if necessary, inform their Supervisor or manager that they are not fit for work so that the necessary action can be taken.

8.3 Fatigue Identified through Incident Investigation

In the case of fatigue being identified as a contributing factor for an incident, the root cause of the fatigue issue must be identified and action taken to prevent its recurrence.

Date published: 25/07/2013

Document ID: | 391
Last reviewed: | 12/03/2009
Revision No: | 6
Approved by: | ..


SG-PR-33-02 Safe Working at Heights

OHS&E\SAFETY PROCEDURES

SG-PR-33-02 Safe Working at Heights

1. introduction

Because working at heights presents a greater risk of injury due to falls, only competent persons shall work at height. A responsible officer shall be nominated to control the work. Anyone with a fear of heights shall notify his or her manager and shall not partake in working at heights.

The risk of personnel falling from, through or into any place or structure shall be eliminated and every precaution shall be taken to prevent the fall of equipment.

This guide manual shall be read in conjunction with:

  • WORKSAFE WA Code of Practice - Prevention of Falls at Workplaces,
  • Occupational Safety and Health Regulations 1996 – Part 3, Division 5 - Prevention of Falls at Workplaces.

References to heights (e.g. above 2 metres, above 3 metres etc.) are applicable as measured from normal ground level, OR from the level where substantial protection would prevent a secondary fall.

For advice regarding safety at height procedures other than that detailed in this document, consult the Worksafe WA Code of Practice for the Prevention of Falls at Workplaces or the OS&H Dept.

2. General safety rules

Working at heights of less than 2 metres can also present a fall hazard.

When working at heights, the following general safety rules apply:

  • Only competent persons shall work at heights.( See Definitions)
  • Safety harness shall be full-body type, such as parachute harness.
  • Any person working at height (that is, at 2 metres and above), where a guard rail is not fitted, and there is a risk of falling, shall:

- wear an approved full body safety harness,

- attach the free end of the harness to a safe anchorage point.

  • The anchor point shall be sited above the attachment point of the harness.
  • Any person who needs to go on the roof of a building shall also obtain:

- a clearance certificate, and,

- a special permit.

  • A person working at a height of more than 3 metres shall be supervised.
  • A person working at a height of 2 metres or more, outside of safety rails, shall be attached from his/her harness to a safety line or fall arrest device at all times.
  • When it is a requirement to work at heights of 3 metres or more without permanent or temporary barriers a Job Safety Analysis must be undertaken and a Special Permit obtained from the Responsible Officer (see DEFINITIONS -section 6.1)
  • Fall Protection Systems shall be protected from damage due to processes such as welding, cutting, grinding or hot/cold process pipework.

3. precautions

3.1 general precautions

The following precautions shall be observed when working at heights:

  • Guard rails, which comply with AS1657 Fixed Platforms, Walkways, Stairways and Ladders - Design Construction and Installation or AS 1576.1 Scaffolding - general requirements as appropriate, shall be installed where:

- a person could fall 2 metres or more,

- a trip hazard exists at roof level,

- a person could fall onto a sharp protruding object or into the path of a vehicle.

  • Wherever possible, all personnel working at heights shall be positioned behind permanent or temporary barriers.
  • If necessary, work procedures shall be reassessed to permit personnel to work behind barriers at all times.
  • Other acceptable alternatives to physical protection against falling include:

- full body safety harness and lanyard, or inertia reel as appropriate,

- crane, or fork-lift personnel cages,

- light duty suspended stage (e.g. swing stage, cradle)

- elevating work platforms.

  • All harnesses shall be fitted and used in accordance with the manufacturers’ instructions.
  • Safety equipment, such as safety harness and inertia reel shall be inspected before use. Only equipment clearly free from defects shall be used.

3.2 Anchorage points for fall protection systems

The following shall be observed when selecting anchorage points:

  • Anchor points shall be inspected by a competent person to ensure good order and condition before and after use. (as a minimum, 6 monthly inspections should be conducted)
  • Any repairs are to be inspected by a competent person.
  • Points shall be strong enough, and as close to vertical as possible above the place of work, to reduce the liability of swing (see also Pendulum Effect, Section 5.3).
  • Points shall be capable of taking the force of a fall (15 kN).
  • Structural members with sharp edges shall not be used unless protected by a sleeve or sling.
  • The amount of slack in the safety line between the anchor point and the person shall be kept to a minimum to reduce the free-fall to less than 2 metres.
  • A mobile anchorage shall be used where there is a risk of the pendulum effect or swing back (see Figure 1 and Figure 2, taken from the Code of Practice: Prevention of Falls at the Workplace).
  • The anchorage point for an inertia reel shall be as high as the equipment permits.
  • Safety lines shall be thicker than 12 mm diameter.

3.3 roofs

The following precautions shall be observed when working on roofs:

  • Authorisation shall be obtained before accessing any roof.
  • Standard procedures, such as roof ladders and scaffold planks, shall be used for all roof work.
  • Tank top surfaces shall be tested for strength before stepping onto them.

3.4 Holes and openings

The following precautions shall be observed when working near holes and openings:

  • Any hole or opening (other than a lift shaft or stairwell) with dimensions of more than 200 mm x 200 mm, but less than 2 m x 2 m, shall be covered with material strong enough to prevent persons or things entering or falling through the hole. The cover shall be securely fixed to the floor and clearly marked with legible lettering not less than 75 mm in height with the words “Danger - Hole Beneath”.
  • Where work is to be done in such holes or openings and covers are to be removed, approved safety signs with the words “Danger - Hole” in lettering not less than 75 mm, shall be placed where access is possible. The area shall be further secured completely with bunting or danger tape before the covers are removed. Only persons involved in the work may enter the area.

4. training

Training in the prevention of falls shall include:

  • Safe work practices to prevent a fall, including electrical safety and working on brittle roofs as appropriate.
  • Correct use, fitting, care, maintenance and storage of fall arrest systems and devices, tools, equipment and personal protective equipment to be used.
  • Procedures in the event of an emergency such as rescue, accident or injury, and the reporting of hazards and incidents and accidents.

5. Certification or accreditation

There may be occasions when a person is required to obtain some formal accreditation or certificate, for example, scaffolder’s, rigger’s or dogger’s ticket.

Managers shall ensure that any necessary accreditation or certification is valid and current.

Managers shall also ensure that personnel who are being trained to obtain accreditation or certification are supervised during that training.

6. definitions

6.1. responsible officer

A responsible officer is an employee, competent in the work area, nominated to supervise and control work at heights.

6.2. competent person

A competent person is one who has, through a combination of training, education and experience, acquired knowledge and skills enabling that person to perform work at heights correctly.

6.3. pendulum effect

This is a potential hazard with the use of individual fall arrest systems.

The Pendulum Effect requires consideration, prior to the setting of anchorage points.

To eliminate the pendulum effect, place the anchorage point perpendicular to the position of the line at the perimeter edge. A mobile anchorage helps here. The use of second anchorages and belay devices is another way of minimising this effect.

6.3.1 Swing Down

Can occur if an inertia reel or work positioning device is extended diagonally so that the line makes an extreme angle with the perimeter edge of the structure. In this situation, the forces generated in an arrested fall over the edge will cause the line to rotate back along the perimeter edge until it reaches a position directly in line with the anchorage point of the inertia reel and at right angles with the perimeter edge.

As the line moves back in this way its unsupported section lengthens, thus dropping the attached worker further than the original (arrested) fall distance. If the length of the unsupported line equals the height of the building then the worker will hit the ground.

Figure 1 Swing Down

6.3.2 Swing Back

In an arrested outward fall, particularly from a perpendicular edge, a person will swing back into the building structure and collide with any obstructions in the path of the swing. If this situation can arise, the use of an individual fall arrest system should be re-assessed.

Figure 2 Swing Back

6.3.3 Drop Lines

Drop lines should be of a minimum knotted strength of 22kN (2.2 tonne) and be of a nominal diameter of 11 to 12mm. They should have a fixed eye at one end for attachment to an anchor point or static line, and be knotted at the other end to stop a rope grab device from becoming detached. A drop line should be of kernmantle or 3 strand construction.

Secondary Safety Line

Vertical Lifeline (droplines) shall be used in connection with work from a boatswain chair or ladder. Only one person should be attached to any one lifeline.

6.3.4 Ladder And Tower Safety Systems

Temporary systems such as ladder and tower safety systems should comply with the requirements of drop lines. However, the locking devices should not be capable of damaging the line in case of fall.

Date published: 25/07/2013

Document ID: | 400
Last reviewed: | 14/03/2009
Revision No: | 7
Approved by: | ..


SG-PR-33-03 Isolation Tagging System

OHS&E\SAFETY PROCEDURES

SG-PR-33-03 Isolation Tagging System

  • purpose

The purpose of the safety tagging system is to ensure a safe system of work for the protection of personnel and equipment. In order to provide a safe system of work, the appropriate safety tags shall be attached to all isolation points and equipment when isolating for maintenance, inspection and testing. Equipment shall never be started whilst the relevant safety tags are in place, as serious injury or damage may result.

This isolation procedure may be used for the following energy sources:

    • Electrical
    • Hydraulic (ensure accumulators are also bled down)
    • Pnuematic (ensure accumulators are also bled down)
    • Mechanical (ensure all mechanical interlocks are tagged)

  • overview

The safety tagging system is used when a Work Permit (or authority to work) is issued for maintenance of plant and equipment. After the Isolation Person authorises the placement of the relevant safety tag to each of the isolation points.

In addition isolation also includes activities that prevent entry into an area including screening, roping an area off, the placement of signs and the use of welding screens (barrier isolation). When barrier isolation is used the blue information tag should be used to inform others of the reason for the barrier.

The following personnel are involved with the Safety Tagging System:

    • Work Permit Authoriser (or person authorising the works)
    • Isolation Person
    • Work Permit Holder (or person conduction the works)
    • Team Members

The Work Permit Holder (or person conducting the works) and Team Member remove their Personal Danger Tag(s) after the work has been completed. The Work Permit Authoriser (or person authorising the works) then authorises the re engising of the plant or equipment.

  • definitions

There are three types of safety tags:

    • Personal Danger Tag
    • Out of Service Tag
  • The Information Tag is not a Safety Tag and should not be used as such.
    • Personal Danger Tag

The Personal Danger Tag is used to protect the person named on the tag. Personal Danger Tags are used to indicate which personnel are working on equipment and names those who could be put at risk if the equipment starts.

It is a warning to all personnel that the equipment shall not be operated until the tag has been removed by the person named on the tag.

  • The Personal Danger Tag is red, black and white in colour and states “Do Not Operate”.

    • Out of Service Tag

The Out of Service Tag is used in the following circumstances:

    • Reporting equipment that could cause injury or damage if operated.
    • Reporting unsafe portable equipment (e.g. ladders and hand tools).

  • The Out of Service Tag is yellow with a black diagonal stripe colour.

  • Safety tagging system

Safety Tags shall be attached to equipment and identified tagging points to ensure that it is correctly isolated and safe for maintenance personnel prior to commencing work.

    • personal danger tag

Personal Danger Tags are used to indicate which personnel are working on equipment and could be put at risk if the equipment starts.

      • Attaching Personal Danger Tags
  • Work Permit Holder (or person conducting the works) or Team Members placing their Personal Danger Tags to isolation points in the field are to be supervised by the person authorising the work. Once the isolation is placed they shall try to start the plant or equipment to confirm it is isolated.

Work Permit Holder and Team Member(s)

            • Write name, date and the Work Permit number (if applicable) on the Personal Danger Tag(s).
            • Attach Personal Danger Tag(s) to the nominated isolation tagging point(s) prior to commencing work.

each person working on the equipment shall personally Attach their Personal danger TAG before work commences.

ALL PERSONNEL WORKING ON ANY ELECTRICAL DRIVEN EQUIPMENT OR ROTATING EQUIPMENT SHALL ATTACH THEIR PERSONAL DANGER TAGS AT THE POINT OF THE ELECTRICAL ISOLATION, this does not include the local control point.

tHE ELECTRICAL ISOLATIONPOINT IS NORMALLY LOCATED IN THE MOTOR CONTROL CENTRE.

      • Removing Personal Danger Tags

Work Permit Holder (or person responsible for the works) and Team Member(s)

            • Completes the work described on the Work Order and Work Permit, checks that the plant and equipment is left in a safe condition and the area is clean and tidy.
            • Removes Personal Danger Tag at completion of work or at the end of each working day.
            • Signs duplicate copy of Work Permit confirming work is completed.

Only the PERSON NAMED on a Personal danger tag is permitted to remove it.

4.1.3 Personal Danger Tag Removal - Authorisation Procedures

Personnel shall remove their own Personal Danger Tags. If Personal Danger Tags have not been removed on the completion of work the person responsible for the equipment or process involved shall take the following steps:

STEP 1

All attempts shall be made to try and locate the person named on the tag:

    • In the work area
    • Elsewhere on site or
    • At home.

The person named on the tag shall return to the work area and remove their Personal Danger Tag at his/her cost if this requires a return to work.

If the person named on the Personal Danger Tag cannot be located proceed to Step 2.

STEP 2

Contact the person’s Team Leader to confirm that the work has been completed. If confirmed carry out Step 4 and 5.

If the person’s Team Leader cannot be contacted proceed to Step 3.

STEP 3

Carry out Step 4. Check with relevant Manager for authority to remove the Personal Danger Tag(s); then carry out Step 5.

STEP 4

Check again that the person named on the tag is not in the work area and ensure that the task has been fully completed.

STEP 5

Remove the Personal Danger Tag, and ensure that a person is stationed near the task area during commissioning.

STEP 6

Return the Personal Danger Tag to the person named on the Personal Danger Tag(s) the following working day. The relevant Manager is to be notified of the event.

    • out of service tags
      • Attaching an Out of Service Tag

Any person working can attach an Out of Service Tag. While the Out of Service Tag remains in place the equipment is to remain out of service and shall not be operated. The person attaching the Out of Service Tag:

            • Completes the information on the Out of Service Tag
            • Reports to the relevant authority that an Out of Service Tag has been placed on the out of service equipment to their Team Leader or Manager.
      • Removing an Out of Service Tag

An Out of Service Tag may be removed when:

            • It is replaced with a Personal Danger Tag.
            • The equipment is in a workshop and is being repaired by a suitably qualified person.
            • The equipment has been inspected by a qualified person and found to be safe for use.

Forms Relevant to this Procedure

F-S-10- Equipment Isolation Permit

Date published: 25/07/2013

Document ID: | 418
Last reviewed: | 19/03/2010
Revision No: | 13
Approved by: | ..


SG-PR-33-04 Testing and Jogging

OHS&E\SAFETY PROCEDURES

SG-PR-33-04 Testing and Jogging

  • purpose

This procedure: shall be used in situations where it is necessary to re-energise plant/equipment in order to test its operation or move equipment to further the work scope.

  • TESTING AND jOGGGING EQUIPMENT

when jogging or testing is being performed, all work activities on plant/equipment associated with the plant/equipment being tested or jogged shall be confirmed as completed prior to commencing.

  • Work Permit Holder (or person responsible for conducting the works)
    • Advises Work Permit Authoriser (or person authorising the work) that Testing or Jogging is required for item of equipment.
    • Confirms that equipment is ready for testing or jogging.
    • Confirms that Team Members are not working on the job.
    • Ensures that Team Members remove isolations.
  • Work Permit Authoriser (or person authorising the work)
    • Consults with Isolation Person and Work Permit Holder (or person responsible for conducting the works) to identify de-isolation points to perform Testing and Jogging.
    • Explains safety precautions that must be observed.
  • Isolation Person
    • De-isolates equipment as agreed for Testing and Jogging.
    • Directs Work Permit Holder (or person responsible for conducting the works) to hang Testing or Jogging tags to de-isolation points.
    • Ensures it is safe to perform Testing or Jogging.
    • Advises Work Permit Authoriser that equipment has been de-isolated for Testing or Jogging.
  • Work Permit Authoriser (or person authorising the work)
    • Authorise’s the Testing and Jogging process.
  • Work Permit Holder (or person conducting the works)
    • Follows safety precautions as explained by the Work Permit Authoriser (or person authorising the works) and Isolation Person.
    • Completes information on Testing and Jogging Tags.
    • Attaches Testing and Jogging Tags to de-isolation points under supervision of the Isolation Person.
    • Ensures it is safe for Testing or Jogging.
    • Advises Work Permit Authoriser (or person authorising the works) that equipment is safe to perform Testing or Jogging.

Personnel who are not directly associated with the Testing or Jogging process must be evacuated from the immediate area.

  • Perform Testing or Jogging of equipment.

If Testing or Jogging on the item of equipment is unsuccessful and further maintenance is required the equipment must BE RE-isolated to the condition prior to Testing and Jogging.

TESTING AND JOGGING Tags must be removed.

the work permit must be revalidated and Personal Danger Tags must be re-attached if further maintenance work is required.

    • After the successful completion of Testing or Jogging advises Work Permit Authoriser that Testing or Jogging is completed and removes Testing or Jogging tags.
  • Work Permit Authoriser (or person authorising the works)
    • Advises Isolation Person that the Testing or Jogging is completed and requests that equipment be re-instated to condition prior to Testing or Jogging.
  • Isolation Person
    • Re-isolates isolation points that were de-isolated for the Testing or Jogging programme.
    • Advises the Work Permit Authoriser (or person authorising the works) that the Testing and Jogging is completed and the equipment has been re-isolated.

Forms Relevant to this Procedure

F-S-10- Equipment Isolation Permit

Date published: 25/07/2013

Document ID: | 417
Last reviewed: | 13/03/2009
Revision No: | 10
Approved by: | ..


SG-PR-33-05 Hot Work Procedure

OHS&E\SAFETY PROCEDURES

SG-PR-33-05 Hot Work Procedure

1. iNTRODUCTION

This guide manual describes the steps to be taken before carrying out hot work in any confined space or in a potentially explosive/hazardous area.

before any hot work is carried out in a
confined space or potentially hazardous area:

  • a permit shall be obtained
  • consideration shall be given to conducting a job safety analysis (jsa) to identify and assess all the risks associated with the work

The provisions of this instruction apply to any activity that contains hot work, as defined in 2.3. If there is any doubt, the activity is to be treated as hot work.

Hot work precautions depend on the type of work being performed, and it is important to try to eliminate ignition sources. Before carrying out hot work, ask the following questions:

  • Can hot work be avoided altogether by selecting non-ignition-type tools, such as air-powered or hydraulic-powered tools and hand tools?
  • Can the work be moved out of the confined space, hazardous or restricted area?
  • Is there an increased possibility of fire because of the presence of combustible material, such as long grass or wooden pallets?
  • Can the design be altered to avoid or minimise hot work?
  • Can the work site be shielded from potential vapour sources?
  • Are the risks associated with the hot work justified?

Before any hot work commences, permission and work permits shall be obtained from the person responsible for the area or equipment to be worked on and where appropriate, a special permit obtained.

2. definitions

2.1. hazardous zones

AS 2430 defines hazardous area zones for gases and vapours as:

Note: Hazardous Area Zone classifications purely consider flammable atmospheres. The classification provides no indication of the probable ability of the atmosphere to sustain life.

  • Zone 0 - an area where an explosive gas atmosphere is present continuously, or is expected to be present for long periods, or for short periods which occur with high frequency.
  • Zone 1 - an area where an explosive gas atmosphere can be expected to occur periodically or occasionally during normal operation.
  • Zone 2 - an area in which an explosive gas atmosphere is not expected to occur in normal operation, and if it occurs, is likely to be present only infrequently and for short duration, but where an explosive atmosphere may be expected to be present due to an abnormal or transient condition.

This includes hazardous pipelines that potentially could contain combustible gases, even though the pipeline would not normally contain such gases, e.g. hydrogen gas in a dormant sulfuric acid line.

  • Non-hazardous Area - an area in which an explosive atmosphere is not expected to be present in such quantities as to require special precautions.

1. HOT WORK IS NOT PERMITTED IN ZONE 0 AREAS.

2. EQUIPMENT THAT IS NOT INTRINSICALLY SAFE IS NOT PERMITTED IN ZONE 0 AREAS.

3. SPECIFIC AREAS WITHIN THE SODIUM CYANIDE, CHLOR - ALKALI AND AMMONIA PLANTS HAVE BEEN DESIGNATED ZONE 0 AND ZONE 1 AREAS.

2.2. restricted areas

Whist not defined as Hazardous Zones under AS 2430, various sites have specific operations and areas where flammable, oxidising or explosive materials are present. Because of the nature of these materials, a permit for hot work shall be obtained before any hot work is started.

2.3. hot work

Hot work is defined as any work which involves the use of tools, equipment or techniques that could generate heat of sufficient intensity to ignite flammable or combustible gases, liquids, dusts or materials within a confined space, a hazardous zone or restricted area.

The following are examples of hot work:

  • Welding,
  • Thermal and oxygen cutting,
  • Heating,
  • Fire-producing and spark-producing operations,
  • Grinding,
  • Abrasive blasting,
  • Concrete chipping and drilling,
  • Metal drilling,
  • Use of flash cameras within a defined hazardous zone or restricted area,
  • Use of electrically powered cameras or instruments within a defined hazardous zone or restricted area,
  • Use of electrical equipment (such as pagers and mobile phones) which requires batteries or any form of power, within a defined hazardous zone or restricted area, unless they are intrinsically safe,
  • Use of internal combustion engines unless they are specifically manufactured and certified for use in explosive gas atmospheres.

3. planning and preparation

3.1. minimum requirements for hot work

3.1.1. Confined Spaces

The minimum requirements for hot work in a confined space are:

          • Consideration for carrying out a Job Safety Analysis (JSA) to identify and assess all risks associated with the work.
          • To carry out a gas test to establish if flammable / explosive gases are present.

3.1.2. Zone 1 Hazardous Area

The minimum requirements for hot work in a Zone 1 hazardous area are:

  • Consideration for carrying out a Job Safety Analysis (JSA) to identify and assess all risks associated with the work.
  • A Special Permit for hot work obtained from the Authorising Officer and any necessary gas testing and monitoring arranged. The permit shall show the need for a gas test and continuous testing.
  • Before starting hot work, the area in the vicinity of the task shall be tested for the presence of combustible gases. Particular attention shall be paid to likely sources of leakage such as flanges and trapped areas such as drains. If any combustible gases are detected, the hot work shall be stopped immediately and the Authorising Officer shall be notified.
  • The time and result of each gas test shall be recorded on the Special Permit for Hot Work. Results of continuous monitoring shall be recorded as arranged by the Authorising Officer

3.1.3. Zone 2 Hazardous Area

The minimum requirements for hot work in Zone 2 hazardous areas are:

  • Consideration for carrying out a Job Safety Analysis (JSA) to identify and assess all risks associated with the work.
  • A Special Permit for hot work obtained from the Authorising Officer. The permit shall show the need for any gas test and ongoing monitoring.
  • Before starting hot work, the area in the vicinity of the task shall be tested for the presence of combustible gases. Particular attention shall be paid to likely sources of leakage such as flanges and trapped areas such as drains, and for presence of combustible gases in hazardous pipelines, which would not normally contain such gases, e.g. hydrogen gas in a dormant sulfuric acid line.
  • Pipes that may contain combustible gases shall be gas tested at the location where the pipe is to be cut, in accordance with Section 4.1.

If any combustible gases are detected, the hot work shall be stopped immediately and the Authorising Officer notified.

  • The gas test shall either be continuous or be repeated every hour while hot work is in, and whenever work is being done in the vicinity which increases the likelihood of explosive gases being present.
  • The time and results of gas tests shall be recorded on the back of the Special Permit for hot work.

3.1.4. Restricted Area

The minimum requirements for hot work in a restricted area are:

  • Consideration for carrying out a Job Safety Analysis (JSA) to identify and assess all risks associated with the work.
  • A Special Permit for hot work obtained from the Authorising Officer. The Permit shall show the need for any necessary gas test and ongoing monitoring.
  • The gas test shall either be continuous or be repeated every hour while hot work is in, explosive gases being present.
  • The time and results of gas tests shall be recorded on the back of the Special Permit for hot work.

Before starting hot work, the area in the vicinity of the task (including above and below) shall be cleared of any flammable or oxidising material and tested for the presence of combustible gases. Particular attention shall be paid to likely sources of leakage such as flanges and trapped areas such as drains. If any combustible gases are detected, the hot work shall be stopped immediately and the Authorising Officer must be notified.

3.1.5. Non-Hazardous Area

The minimum requirements for hot work in a non-hazardous area is:

  • Permission and a work permit from the person responsible for the area or equipment to be worked on.

4. general precautions

4.1. gas testing

Gas testing is to be carried out as follows:

  • The correct response and working order of the testing equipment shall be proved before testing atmospheric conditions.
  • For any hazardous pipeline that could potentially contain combustible gases, even though the pipeline would not normally contain such gases, e.g. hydrogen gas in a dormant sulfuric acid line, shall be gas tested through a cold-drilled hole at the location where the pipe is to be cut or by use of a long probed tester, if the probe can reach the cut location.
  • The JSA is to identify whether a cold-drilled hole can be safely carried out.
  • If a positive result is obtained in any part of the confined space, hazardous zone or restricted area, further ventilation shall be carried out and the test repeated.
  • Testing shall be repeated at least 8-hourly and more frequently if a naked flame (such as a gas torch) is being used, or conditions are such that gas/vapour may be evolved during working operations.

4.2. precautions for hot work

The following precautions shall apply during hot work:

  • Ensure that firefighting systems in the area are fully operational, or provide a suitable alternative.
  • A fire watcher shall be assigned while hot work is in progress, during lunch breaks and similar stoppages, and for at least 30 minutes after hot work has been completed.
  • Keep the area clean and free of readily combustible and oxidising materials within 10 metres of the task.
  • Prevent sparks and hot material from entering low-lying areas, such as drains.
  • Use enclosures to ensure sparks and hot material from work above do not enter hazardous areas on a lower level.
  • Ensure that appropriate fire extinguishers are available near possible sources of ignition.
  • Keep welding machines and gas cylinders in a well-ventilated position and at least 2 metres from low-lying areas, such as drains and culverts.
  • Earth welding machines directly to the equipment being welded, as close to the welding point as possible.
  • Do not drape power leads across pipelines or access ways.
  • Isolate electrical tracing and heating coils on pipelines.
  • When work is suspended for a substantial period such as a lunch break or overnight de-energise the power source; remove electrodes from holders and place holders where they will not produce accidental arcing.
  • Isolate valves and remove hoses from gas cutting equipment, when work is suspended for a substantial period, such as lunch break or overnight.
  • Site welding machines and oxygen cylinders outside hazardous areas.
  • Where hot work is done at height, signpost and barricade the are immediately below to restrict entry.

4.3. Explosive gas atmospheres

An explosive gas atmosphere results from the combination of:

  • the concentration of combustible gas or vapour,
  • the presence of oxygen (for example, in the air).

5. reference material

5.1. regulations and codes

Occupational Safety and Health Regulations 1996.

5.2. Australian standards

AS 2430 Parts 1, 2 and 3 - Classification of Hazardous Areas

AS 1674 Fire Precautions in Cutting, Heating and Welding Operations.

Forms Relevant to this Procedure

F-S-08- Hot Work Permit

Date published: 25/07/2013

Document ID: | 403
Last reviewed: | 13/03/2009
Revision No: | 9
Approved by: | ..


SG-PR-33-06 Manual Handling

OHS&E\SAFETY PROCEDURES

SG-PR-33-06 Manual Handling

  • SAFE MANUAL HANDLING
    • Introduction

In manual handling, the person is the prime source of power in moving materials and equipment. Manual handling includes lifting, pulling, pushing, carrying or moving.

    • Risk Assessment

Any manual handling task that is likely to be a risk to health and safety must be examined and assessed before the task begins. The assessment is done in consultation with the personnel involved in the manual handling task and takes into account;

  • the force applied by the person,
  • the actions and movements involved,
  • the range of weights handled,
  • duration and frequency of movements,
  • time and distance over which an object is handled,
  • the availability of mechanical aids,
  • the layout and condition of the workplace,
  • the work organisation,
  • postural requirements imposed by the manual handling task,
  • the skill, strength and the experience of the personnel,
  • the nature of the object/material being handled,
  • any other relevant factors.
    • Lifting

20 KG IS THE MAXIMUM WEIGHT TO BE LIFTED. USE MECHANICAL ASSISTANCE AND OR TEAM LIFTING ARRANGEMENTS TO REDUCE THE RISK OF INJURY.

  • The risk of back injury increases significantly when lifting weights heavier than 20 kg.
  • When sitting, do not lift loads heavier than 4.5 kg.
  • Do not lift loads heavier than 55 kg manually.
    • Manual Handling

Use the following principles to ensure safe manual handling of materials and equipment:

  • Before starting any manual task, assess the situation by sizing up the load, and:
  • if the load is too heavy or awkward, lift with mechanical assistance or get help,
  • ensure that the load is safe for handling (no sharp edges, protrusions etc),
  • ensure that the area around the load is safe,
  • check that the place the load is to be moved to is clear to accept the load,
  • wear the appropriate personal protective equipment,
  • Correctly position your body:
  • position your body correctly before starting,
  • bend your knees,
  • grip the load firmly,
  • keep your back straight,
  • keep your body balanced,
  • lift the load smoothly, using your legs - not your back.
  • Handle the load correctly:
  • use your body weight to move the load,
  • face the direction in which the load is to be moved,
  • hug the load close to your body,
  • move your feet - do not twist your body,
  • look where you are going,
  • move slowly and steadily, do not jerk,

Figure 1 - Correct Manual Handling Operations

Date published: 25/07/2013

Document ID: | 142
Last reviewed: | 16/03/2009
Revision No: | 10
Approved by: | ..


SG-PR-33-07 Chemicals & Hazardous Substances

OHS&E\SAFETY PROCEDURES

SG-PR-33-07 Chemicals & Hazardous Substances

    • Introduction

In this section the word “Hazardous Substance” refers to any chemical or material that has hazardous/toxic characteristics or properties (i.e. Chemicals, Asbestos, Solvents, Benzene, Acids and Alkalis)..

Exposure and/or environmental control measures must be evaluated and implemented. Control measures are introduced in the following hierarchy or order of preference:

  • Elimination of the need for the hazardous substance.
  • Substitution with a less hazardous substance.
  • Engineering measures, such as enclosure and/or ventilation.
  • Administrative measures, such as restricting access/exposure by job rotation.
  • Use of personal protective equipment.
    • Purchasing And Usage Control

No hazardous substance shall be introduced to the workplace unless:.

  • it has been approved for use, by the Directors of Symmetrical Group
  • its use, presence or production is essential, and there is no alternative product or process available,
  • applicable National Industrial Chemicals Notification and Assessments Scheme requirements are met,
  • an approved Material Safety Data Sheet is available to those who will be handling or using the substance,
  • all statutory and company requirements can be met for:
  • Packaging,
  • Labelling,
  • Storage,
  • Transport,
  • Emergency procedures,
  • Waste disposal and environment protection.
    • General Safety Rules For Hazardous Substances
      • Safety Showers

Safety showers and eyewash stations are identified by green fluorescent light. Familiarise yourself with the location and operation of these showers in your own work area. If contamination occurs, irrigate the eyes and/or wash the contaminated area for at least 20 minutes under the shower. Remove contaminated clothing in the shower.

      • General Safety Rules

Hazardous substances shall be handled only by personnel properly trained in its use and protected by appropriate personal protective equipment.

MSDS and Job Safety Analysis shall be used to identify all potential risks. Note: All spills must be reported, cleaned up and or neutralised.

    • Breaking Into Hazardous Substance Pipelines

1.4.1. Before starting work, the Work Permit Authoriser must ensure that all persons who are to work on the pipeline, and associated equipment or vessels have:

  • Received instruction on the chemical properties of the hazardous substance concerned,
  • Received instruction/training on the required PPE,
  • Received instruction/training on relevant safe work practices and precautions to be taken,
  • Obtained a Work Permit , and Special Permit if required,
  • Dressed in the required PPE, or have the required PPE at hand, as appropriate.

1.4.2. The Work Permit must include the precautions to be taken e.g.

  • Location and testing of safety shower,
  • Arranging to have running water available,
  • Barricade area or posting a guard,
  • Placement of warning signs,
  • Appropriate PPE CLASS (1, 2, 3).

1.4.3. When opening any pipeline by breaking a flange, the following precautions are to be taken:

  • Work up-wind of the flange to be broken.
  • Slacken the bolts on the far side of the joint first.
  • Break the flange away from your body.
  • Beware of a sudden release of fluid when and after the flange has been broken.
  • Beware of flammable gas that may be released.
  • Contain or collect any residual fluid and return it to the process.
  • Clean away any spillage immediately.
  • Wash and clean any tools and equipment used.
  • Leave the job in a safe condition.
    • Decontamination Of Equipment

Many items of equipment such as pipes, valves and pumps are in contact with hazardous substances whilst in service. When these items need to be taken out of service for transportation and/or repair off site or on site, they must be decontaminated so that persons involved in the transportation or repair can handle them safely. This applies also to hire equipment that has been in contact with any hazardous substance.

Forms Relevant to this Procedure

F-S-04_Request for New or Alternate Chemical or Material

F-S-22-Hazardous_Substance_Register

Date published: 25/07/2013

Document ID: | 430
Last reviewed: | 13/03/2009
Revision No: | 12
Approved by: | ..


SG-PR-33-08 Confined Space Entry

OHS&E\SAFETY PROCEDURES

SG-PR-33-08 Confined Space Entry

1.0 IMPLEMENTATION GUIDELINES

Safe systems of work are required for all work that is performed within confined spaces. The purposes of safe systems of work are to ensure:

  • The hazards associated with the confined space and the intended work are identified,
  • That an assessment of all risks are made and controlled in the appropriate manner,
  • That all personnel involved with the confined space activities have been appropriately trained and made aware of their responsibilities.

Note: This safe work standard was developed to comply with the requirements of the Australian Standard AS 2865: 2001 Safe Working in a Confined Space. AS 2865:2001 should be used as the primary source reference document relating to confined space entry.

1.1 Procedure Precedence

This safe work standard sets out the minimum requirements that shall be met prior to entry into a confined space. Where the Client’s confined space procedure exceeds the standard of this procedure then the Client’s procedure shall take precedence.

1.2 Risk Assessment Process

1.2.1 Hazard Identification

Prior to the commencement of any work inside a confined space all the hazards associated with both the confined space and the work to be performed shall be identified.

The Symmetrical Group representative responsible for the management of confined space work will review the process of hazard identification. Exhibit A (Confined Space Hazard Identification Check Sheet) details the minimum factors that need to be considered when conducting confined space hazard identification.

1.2.2 Risk Assessment

Before entry is permitted within the confined space a risk assessment shall be conducted by a person(s) trained and competent in conducting risk assessments. The risk assessment shall determine the level of risk associated with the work that is being undertaken within the confined space taking into account the hazards identified. The assessment shall be in writing and may be conducted by the Client representative responsible for confined space entry at the site. Exhibit B (Confined Space Risk Assessment Sheet) details the factors that shall be taken into account when performing a confined space risk assessment.

1.2.2.1 Common Task Risk Assessments

In some circumstances, similar work may be performed in confined spaces that pose identical or similar risks. For example, inspection and cleaning of tanks that have all contained the same product and are of a similar dimension.

In these cases, a common task risk assessment may be used for the purposes of meeting the requirements of this section. Any common task risk assessment shall identify any differences between the confined spaces and any variation to the work method that is being performed.

Common task risk assessments may also be used when the same or similar work is being performed within a confined space on a regular basis. When using a common task risk assessment in this manner the following factors shall be taken into account:

  • Any modifications that have been made to the confined space or its associated plant and equipment,
  • Any change in the operating conditions or product contained within that confined space,
  • Any change in the atmosphere or working environment within or in the vicinity of the confined space, and
  • Any change in the work method.

The risk assessment is to be conducted by a competent person(s) and is to be reviewed following the opening and subsequent inspection of the confined space to ascertain whether all hazards and risks have been identified and assessed.

1.2.3 Risk Control

Where the risk assessment identifies a risk to the safety and health of personnel working within the confined space, control measures shall be implemented that will eliminate or minimise the risks associated with the work that is being performed.

Control of risk shall be in accordance with the hierarchy of control process and the controls implemented shall follow the order listed below;

  • Elimination,
  • Substitution,
  • Engineering controls,
  • Administrative controls, and
  • Use of personal protective equipment

The process of risk control shall be used for all the identified hazards associated with the work within the confined space. It may be necessary to use a combination of the control measures to eliminate or reduce the hazards.

Note: Wherever practicable the highest order of control shall be utilised.

1.3 Isolation Of Confined Spaces

1.3.1 Need for Isolation

No person shall enter a confined space until all materials that could enter the confined space have been positively isolated. Such materials would include; steam, liquids, gases, electricity, and sources of radiation.

The above mentioned services may enter the confined space in a variety of means and could include; piping, ducts, vents, drains, conveyors, electrical conduit, fixed fire protection systems, and radiation level indicators.

1.3.2 Methods of Isolation from Contaminants

The minimum requirement for the isolation of confined spaces, against the introduction of contaminants into that space can be by one of the following alternatives;

  • Removal of a valve, spool piece, or expansion joint as close as practicable to its entry point into the confined space. The open end of the piece removed that leads into the confined space shall be blanked or capped. The blank or cap shall be identified by some means (normally by way of a tag) and the identification shall indicate the purpose of that blank or cap
  • Insertion of a full pressure blank in the piping between flanges, as close as practicable to the entry point to the confined space. The blank shall be identified to indicate its purpose.
  • Where neither of the above methods are practicable, confined spaces may be isolated by the closing, tagging and locking out of at least two valves in the pipe leading to the confined space. Positive proof of this form of isolation shall be sighted prior to the entry of any person into the confined space. Wherever possible this form of proof shall be by the opening of a drain valve between the two closed valves. The drain valve shall be tagged to indicate it as being open.

1.3.3 Methods of Isolation from other Energy Sources

Prior to entry within the confined space, all other sources of energy shall be positively isolated. Such forms of energy may include;

  • Mechanical or moving energy from fans, agitators, hammers
  • Electrical energy from capacitors
  • Hydraulic or pneumatic energy sources
  • Thermal energy from radiation sources or heating elements

Isolation from these energy sources shall be achieved by the following means;

  • Tag out or lock out of the opened circuit breaker supplying the equipment or the opened isolating switch supplying the equipment,
  • Where the power source cannot be isolated or controlled effectively, a belt or mechanical linkage to the equipment to be isolated shall be broken and tagged,
  • Where neither of the above methods are practicable, moveable components shall be locked, and switches, clutches and other controls shall be tagged.

1.3.3.1 Isolation of Internal Moving Parts

Where equipment inside the confined space requires isolation, the first person entering the space shall perform the isolation, attaching tags and/or locking devices as required on the permit.

1.3.4 Verification of Isolations

Prior to entry of a confined space the permit recipient, or person responsible for the work to be performed, shall verify that all isolations have been made, including all blanks have been inserted, spool pieces or valves removed, and that all isolation points have been identified in some manner such as tagging or use of a blank list.

1.3.5 Personnel Approved to Enter a Confined Space

Only personnel trained to work in confined spaces and are to identify the hazards associated with this work and operate with documented work procedures and instructions of this procedure (or clients procedure if this is prefered by the client representative). Training must comply with national competency standards (as per Australian Training Qualifications Framework (ATQF).

1.4 Confined Space Atmosphere

1.4.1 Minimum Standards for Confined Space Atmosphere

No person shall enter a confined space until, where practicable it;

  • Contains a safe level of oxygen,
  • All atmospheric contaminants have been removed,
  • The concentration of flammable gases is below 5% LEL, and
  • Is free of extremes of temperature.

1.4.2 Initial Gas Testing Requirements

Prior to entry into a confined space, a person who is trained and competent in the use of atmospheric monitoring equipment (AGT- Authorised Gas Tester) shall test its atmosphere. The risk assessment performed shall determine what contaminants are to be tested for.

When determining the gaseous contents of the confined space, consideration must be given to ensure that a representative sample of the confined space is taken. Particular attention should be paid to remote areas of the confined space where contaminants may collect. If the confined space has to be entered for the purposes of gas testing, the gas tester shall wear supplied air respiratory protective equipment with a sentry or stand-by person in place.

If the levels of contaminants are higher than acceptable then additional ventilation or purging of the confined space shall be performed and a new test conducted.

Results of the gas monitoring shall be made readily available to all personnel and if necessary, the results shall be explained to them. The test results shall be recorded on the confined space entry permit.

All gas testing shall be performed with the ventilation systems turned off. Exhibit C (Atmospheric requirements of Confined Spaces) lists the minimum and maximum levels of oxygen and contaminants that can be present within a confined space when personnel are required to enter it.

1.4.3 Re-testing Requirements

Confined spaces shall be re-tested prior to entry, the risk assessment shall determine the frequency of re-testing and the contaminants to be tested for, however the following minimum requirements shall apply.

  • At the start of each shift
  • An emergency situation that has occurred internal or external to the confined space that may have introduced contaminants into the atmosphere.
  • At any time requested, not less than every hour

1.4.4 Continuous Gas Monitoring

In some circumstances it may be necessary for continuous gas monitoring to occur whilst persons are performing certain activities within the confined space. These activities may include;

  • Welding, cutting and other heat generating activities,
  • Use of hazardous materials,
  • Where the possibility of flammable materials exists within or around the confined space,
  • Where it has been identified in the hazard identification process that a risk of contaminated atmosphere exists
  • Where substances such as scale or paint may release toxic vapours
  • Where substances absorbed into the surface of the confined space may be released over a period of time
  • Contaminants remain in the confined space, i.e. slurry in the bottom
  • Where specified by the permit issuer or permit recipient.

Continuous gas monitoring shall be stipulated on the confined space entry permit

1.4.5 Use of Supplied Air

In some circumstances, air supplied respiratory apparatus will be used by personnel working inside the confined space, such as when nuisance dust is being generated. All air supplied to respiratory protective apparatus shall be from medical air cylinders (grey cylinder with black and white top), or compressors specifically designed for this purpose.

Whenever air cylinders are used, an additional sentry shall be posted to monitor the level of the air within the cylinders and ensure an adequate supply is maintained. Where compressors are used a back up air supply shall be provided in the event of a mechanical failure of this compressor unit. The system shall be designed to ensure a constant airflow is maintained at all times. An additional sentry shall be provided to monitor the system at all times whilst in use.

1.4.6 Atmospheres that will not Support Life

Where entry is required into a confined space that contains toxic materials at levels that are immediately harmful to health, or have oxygen levels that will not sustain life, It shall be established that there is no alternative to perform the work and that entry into the confined space cannot be avoided. Entry under these circumstances must only be performed by specialist personnel specifically trained in the use of breathing apparatus purposely designed for this operation.

Documentation required to give approval shall include:

  • Rescue plan
  • Written work method
  • Training records of personnel including the use of Breathing Apparatus
  • Evidence that all other alternatives have been considered and none have been found to be practicable

1.5 Cleaning Of Confined Spaces

All vessells will be approved for entry by an experienced person that can confirm a vessel is safe to enter.

1.5.1 Requirements for Cleaning

Wherever practicable a confined space shall be cleaned prior to personnel entering it, and cleaning operations shall occur from outside the confined space wherever possible. The purpose of cleaning the confined space is to remove any contaminants that may be present that pose a hazard to the safety or health of personnel working within the confined space.

Cleaning shall encompass where practicable the removal of;

  • All sludges, scales and other deposits
  • Liquids, (consideration shall be given to where liquids may be trapped within the confined space)
  • Solids that may be stored or used within the confined space (such as steel grinding balls).

Chemicals used for cleaning shall be assessed for volatility and appropriate safety precautions taken. Any chemical used for cleaning shall not add to the hazards of the confined space.

1.5.2 Purging

In some cases a confined space may be purged to remove the hazardous contaminants within them. For example removing flammable atmospheres using nitrogen or carbon dioxide. When situations such as this occur it is important that all hazardous materials purged are exhausted to atmosphere or collected and contained in a safe manner and away from personnel.

Following purging with materials such as nitrogen, it is imperative that these are removed and thorough testing of the confined space occurs to verify that no traces of them remain.

Particular attention shall be paid to dead legs, areas of the confined space that have inadequate flow through ventilation, and “stubs” where pockets of the material may remain relatively undisturbed either during the purging or venting process.

1.6 Ventilation Of Confined Spaces

1.6.1 Ventilation Requirements

Ventilation of confined spaces is the most effective means of controlling and eliminating atmospheric hazards. Therefore, all confined spaces require ventilation in some form. Ventilation can be achieved through natural or mechanical means.

Confined spaces are so variable in design that there are not set rules for ventilation. Exhibit D (Ventilation considerations for Confined Spaces) provides information on the factors that need to be taken into account when planning the ventilation of confined spaces.

1.6.2 Mechanical Ventilation

Mechanical ventilation shall be used where natural draft is insufficient to provide a fresh supply of air to the confined space and remove contaminants from the atmosphere.

For general ventilation of a confined space, fresh air shall be supplied by means of a forced draft fan, or air blower. Plant air shall not be used to supply ventilation air to a confined space unless the breathing quality of this air can be guaranteed. Ducting may be used to bring the fresh air closer to the work face.

Where a task generates atmospheric contaminants such as welding or cutting, local exhaust ventilation shall be used to remove these contaminants.

Any air hoses, leads or other devices used to supply ventilation air shall be tagged to indicate that these devices are not to be operated or removed.

1.7 Lighting

1.7.1 Requirements for lighting

In nearly all instances, lighting will be required to illuminate the confined space. Where the risk assessment confirms that 240 volt powered equipment is permitted into the confined space, the lighting equipment chosen shall be a robust type and positioned where lenses will be protected from being struck by objects or liquids. A preference for using low voltage (24 volt) lighting shall be considered. All sources of 240 volt power (and the transformers for 24 volt lighting) shall be connected to an RCD (residual current device) electrically protected circuit.

Where the risk assessment confirms that the working area may contain flammable gases, the confined space lighting shall be extra low voltage (ie. 24 volt) intrinsically safe and rated for the area or zone.

1.8 Entry Into Confined Spaces

1.8.1 Need for Confined Space Entry Permit

No person shall enter a confined space unless there is a valid entry permit pertaining to that confined space issued. In most situations the Client representative shall be responsible for preparation of the entry permit to allow work to occur within the confined space. The permit shall be issued to the person who is responsible for the work that is being performed, known as the permit recipient or permit acceptor.

There must be a formal hand-over between the Integrated Site Management Team (ISMT) or permit issuer and the Contractor or Subcontractor that details the work to be performed within the confined space. This hand-over shall set out the conditions of entry that will allow work to occur in a manner that does not expose personnel to risk of injury or harm to health. Exhibit E (Sample Confined Space Entry Permit) shows a suggested format for a confined space entry permit.

Included with the entry permit shall be all documentation pertaining to the confined space entry; such as hazard identification, risk assessment, gas test results.

1.8.1.1 Use of Personal Danger Tags

All persons entering a confined space shall complete a personal danger tag and hang it on the permit entry board, which shall be located at the confined space entry point.

Upon exiting and leaving the confined space, personnel shall remove their personal danger tag from the board. If persons go home and fail to remove their personal danger tag, they will be called back to work (at their own expense) to remove their tag.

1.8.2 Barricading of Confined Space Entrances

All openings to the confined space shall have some form of barrier and a “Confined Space No Entry” sign placed across the entrance which indicates that personnel must not enter the confined space. Only those openings that are used for the purpose of entry and exit shall have the barrier removed and only at times when work is being performed within the confined space. All entry points shall display a sign stating “Confined Space, Authorised Entry Only”.

1.8.3 Daily Inspections

At the start of each working day the confined space shall be inspected prior to any person entering it. The person responsible for the work being performed in the confined space shall check to ensure:

  • All isolations are in place
  • Gas tests have been performed
  • Personnel on the job are aware of the hazards and the precautions that need to be taken
  • That conditions have not changed within the confined space or in the vicinity around the confined space, and
  • That all conditions of the entry permit and risk assessment are still applicable

When the responsible person is satisfied that all these conditions have been met, the confined space entry board shall be placed and the entrance to the confined space and work can commence.

1.9 Sentries/Stand-By Persons

1.9.1 Use of Sentries

Entry into a confined space may require the use of a stand-by person. The risk assessment process shall determine the number of sentries required and where they are to be stationed. The sentry(s) shall remain at the entry at all times when persons are occupying the confined space, and be in contact with emergency services by radio or telecommunication in the case of an emergency.

The employer shall ensure that where the risk assessment indicates a risk to health and safety, no person enters a confined space unless stand-by person(s) are present outside the confined space.

Provision of Stand-by person – the employer should provide stand-by person(s) whenever the risk assessment indicates that –

a) There may not be a safe oxygen level,

b) Atmospheric contaminants are present or may be present in concentrations above the exposure standards,

c) There may be a risk of fire or explosion,

d) There may be a risk of entrapment or engulfment,

e) The work to be performed may generate risk to health or safety,

f) Equipment or conditions outside the confined space require control or monitoring to ensure the health and safety of persons in the confined space (for example, ventilation, respirator air supply, vehicles and weather),

g) There may be other risks to the health or safety of persons entering the confined space.

Communication – employers should ensure that communication, and where practicable, observation between those in the confined space and the stand-by person(s) are capable of being constantly maintained. Communication can be achieved, dependent on the conditions existing in the confined space, in a number of ways including voice, radio, hand signals and other appropriate means. For example, where visual or oral communication is not possible, then a system of rope signals could be devised. Microwave, long wave or low frequency radio equipment can be used in some confined spaces where normal radio is unsuitable.

Alternating entry and stand-by persons – where it is expected that the person entering the confined space and the stand-by person may change places, the employer may authorise either to (stand by) while the other person is inside the confined space.

The duties of a sentry are included in Exhibit F (Sentry Duties). Sentries require formal instruction with regards to their duties, prior to them being permitted to undertake the duties of their role.

1.9.2 Multiple Entry Points

Multiple entry points should be avoided wherever possible, as it is difficult to control entry and exit of personnel. However in some circumstances the risk assessment may determine that there is no other practicable alternative than the use of multiple entry points, in addition it may not be practicable to have a sentry stationed at each of these points. A single Entry Control Board may be used to record the entry / exit of all personnel working within the confined space.

The Entry Control Board shall be placed in a location where all personnel coming to and from the confined space can readily access the board. The risk assessment shall determine the need for a single Entry Control Board.

Number of stand-by persons – the minimum number of stand-by persons required should be recorded on the entry permit.

1.10 Safety Equipment

1.10.1 Personal Protective Equipment Requirements

All personnel who work inside a confined space shall wear the following PPE as a minimum:

  • Long trousers and a shirt with sleeves,
  • Safety glasses with side shields,
  • Safety footwear,
  • Hand protection,
  • Safety helmet (requirement based on risk assessment/workplace requirements).

These are the minimum requirements, at times it may be necessary to upgrade the level of personal protection, for example respirators to protect from dusts, fumes or gases; monogoggles; welding helmets etc. It is the responsibility of the permit recipient to determine the appropriate level of protection required for personnel working within the confined space.

1.10.1.1 Respiratory Protection

In circumstances where the nature of the work to be performed in the confined space will introduce new contaminants, such as welding, grinding, use of epoxy resins, solvents, liberation of contaminants from wall, etc. additional precautions may be required in regards to PPE.

The use of filter type respirators for protection against gases, fumes or vapours may only occur within a confined space when the oxygen content ranges between 19.5% to 23.5% for the duration of the work. Continuous air monitoring and ventilation shall occur in these circumstances. The risk assessment shall determine the need for any escape breathing apparatus sets and ensure that the filters used will protect against all contaminants within the confined space.

Should it be required that air supplied breathing apparatus must be worn within the confined space the following conditions shall apply;

  • A spare set of air supplied breathing apparatus and rescue equipment shall be available near to the entrance of the confined space
  • all personnel required to wear air supplied equipment shall be fully trained, medically assessed and authorised to use the equipment,
  • Only positive pressure air supplied breathing apparatus shall be used.

1.10.2 Other Safety Equipment

In addition to PPE, other types of safety equipment that may be required for confined space work can include;

  • Fire extinguishers- dry powder or water only
  • Continuous gas monitors
  • Portable Radio
  • 24V temporary lighting conforming to AS2381
  • Welding circuit safety switch conforming to AS1674.2
  • Continuous gas monitoring equipment

1.11 Closing A Confined Space

1.11.1 Actions required when closing a Confined Space

After all work has been completed within the confined space, all equipment and materials shall be removed and accounted for. Failure to remove equipment and material can cause serious damage to the internals of the confined space and/or disrupt the process.

The confined space shall be examined by the permit issuer and/or recipient to ensure that all personnel, equipment and materials have been removed. When this inspection has been completed, all external openings shall be bolted and the permit signed off.

Pipe blinds, can now be removed, spool pieces, valves and pipeline can be re-fitted. Vent and drain lines that had been tagged as open can be closed.

1.12 Training

1.12.1 Minimum Requirements

All personnel involved in confined space entry work, including sentries, persons performing hazard identification and risk assessment, persons who work within confined spaces, permit recipients and supervisory personnel shall be trained and deemed as competent to be involved with confined space work.

The Client representative may supply training as long as the above requirements are met, and the training tailored to meet the specific requirements of the confined space.

Exhibit G (Minimum Training Requirements for Confined Space entry) details the minimum contents of a training package to be given to personnel involved with confined space entry work

1.12.2 Training Standards

All trained Contractor or Subcontractor personnel shall be required to demonstrate (eg. provision of certificates etc) that they meet the minimum competency standards of the training prior to becoming involved with the confined space work.

Training shall be conducted by persons accredited in all relevant aspects of confined space entry, hazard recognition, use of safety equipment and methods of rescue.

1.12.4 Health Assessments

All personnel who are required to work within a confined space shall be assessed for their ability to enter and perform the tasks envisaged within the confined space.

Assessments shall include the ability to wear respiratory protection (excluding Self-Contained Breathing Apparatus and Supplied Air Respirators); the ability to climb ladders and whether the person suffers from claustrophobia.

1.13 Emergency And Rescue Procedures

1.13.1 Minimum Requirements

The person(s) responsible for the confined space work shall ensure that prior to any entry into a confined space;

  • That there is equipment readily available to remove personnel from inside the confined space should an emergency arise.
  • There are suitably trained personnel who can affect a rescue from a confined space who are readily available
  • There are first aid facilitates available that can provide emergency treatment to personnel should the need arise, and that there are appropriately trained persons who can administer the first aid.

1.13.1.1 Use of Safety Lines & Harnesses

All personnel who work within a confined space shall wear a safety harness. The purpose of the safety harness is to allow for quick and easy removal of the person should they collapse within the confined space. The wearing of a safety harness is mandatory where a person would have to be lifted out in a vertical position.

1.13.2 Emergency Procedures

1.13.2.1 Within the confined space

In case of an emergency the sentry shall;

  • Where possible evacuate all personnel from the confined space, using entry/exit log
  • Alert emergency response personnel of the emergency occurring and the nature of the emergency through use of a portable radio.
  • Isolate or have isolated all power sources and other supplies to the confined space, except for breathing air services
  • Ensure that no one except for trained emergency response personnel enter the confined space,
  • Person responsible for the work in the confined space shall take charge of the situation.

Under no circumstances shall the sentry attempt to enter the confined space to assist in the rescue of persons within the confined space.

1.13.2.2 External to the confined space

On sites where emergency alarms are installed the sentry on hearing the emergency alarm shall;

  • Evacuate all personnel from the confined space,
  • Isolate or have isolated all power sources and other supplies to the confined space, except for breathing air services
  • Ensures that no one re-enters the confined space until the all clear has been given by the responsible person
  • Ensures that all personnel follow the site emergency procedure
  • Arrange for rescue if necessary (see above)
  • Arranges for atmospheric monitoring to be conducted where appropriate.

1.14 Rescue From A Confined Space

1.14.1 Rescue Plan

A written rescue plan shall be developed where it has been identified in the risk assessment that the;

  • Atmospheric conditions present a risk of harm to health or injury to personnel inside, or they will not support life,
  • Internal obstructions/conditions make it difficult to rescue personnel (vertical entry or difficulty of access).

The rescue plan shall include:

  • Worst case scenario - what the plan is addressing
  • Equipment and personnel required to conduct the rescue
  • Steps to be followed during the rescue.

The rescue plan is to be discussed with all personnel working within the confined space, the sentry, the person responsible for the work that is being undertaken and the rescue personnel prior to entry into the confined space.

1.15 Hot Work And Welding In A Confined Space

1.15.1 Welding Precautions to be Taken

Special consideration needs to be given to any form of hot work within a confined space. Hot work can be defined as welding, thermal or oxygen cutting or heating, and other related heat-producing or spark-producing operations.

Any type of hot work operation can deplete the oxygen content from the confined space and add toxic fumes into it. Welding within a confined space can considerably increase the risk of electric shock to the persons working inside.

The following precautions shall be implemented prior to the commencement of hot work in any confined space;

  • The atmosphere shall be tested to ensure that hot work can take place safely.
  • Monitoring of the atmosphere shall occur at all times.
  • All combustible materials not required for the job shall be removed outside the confined space to a safe distance.
  • Combustible materials that cannot be removed shall be protected by a suitable flame retardant covering.
  • Portable hand held fire extinguishers shall be in place in the area - water or dry chemical powder only.
  • If welding operations are suspended during rest breaks or overnight the power source to the equipment shall be switched off and if practicable removed from the confined space.
  • If gas cutting or welding is suspended during meal breaks or overnight the torch and gas hoses shall be removed from the confined space and depressurised.
  • Where it is determined that welding operations pose a risk of electric shock to the welder, a welding circuit safety switch or suitable alternative device shall be placed on all welding electrode leads and be so located that the standby person or welders assistant can keep the welder under constant observation and immediately isolate the electric circuit in the event of an emergency.
  • The sentry or standby person must be trained in CPR.
  • Welder shall work on insulated material (Note: a scaffold may be tied into the confined space structure and therefore cannot be considered insulated)
  • Precautions shall be taken when welders working in close proximity from separate power sources to ensure that they do not come in contact with each other, i.e. erection of barriers.
  • Exhaust ventilation shall be used to extract fumes out of the confined space.
  • The Responsible Person or Standby Person shall check the area for fire 30 minutes after work has been completed.
  • All gas cylinders are to remain outside the confined space.

1.15.2 Electrical Work Precautions

Using electrical tools and equipment within confined spaces poses two distinct risks:

  • The possibility receiving an electric shock from the equipment, or
  • The possibility of a spark igniting flammable gases contained within the confined space or which have entered the confined space from the external environment.

The following precautions shall be adopted to minimise these risks:

  • Removal of all flammable gases from within the confined space.
  • Setting up an exclusion to prevent the ingress of flammable gases into the work area.
  • Performing the work external to the confined space in a non-hazardous environment.
  • Using air-powered tools as an alternative.
  • Using low-voltage equipment where possible.
  • Having all electrical tools and equipment connected to residual current devices, as close as possible to the confined space.
  • All electrical equipment shall conform to AS 3100 and be double insulated where available.
  • All leads shall be heavy duty and shall be located, suspended or guarded to minimise against damage.

1.16 Safe Work Instructions

1.16.1 Need for Safe Work Instructions

From time to time it is recognised that the exact requirements of this procedure and the relevant state legislation’s may not be able to be met. In these circumstances safe work instructions shall be developed for each task where this applies. The Safe Work Instructions shall detail the reasons why the requirements can not be met and specially state the task steps and controls that need to be implemented to all the work to occur without putting the safety and health of personnel at risk of injury or damage to health.

The Integrated Site Management Team (ISMT) shall review these safe work instructions and authorise their use prior to the commencement of the work. It shall be made clear to all personnel working on that particular job that these instructions are a deviation from the standard procedure and that special precautions have been taken to ensure that personnel are not placed at undue risk

2.0 DEFINITIONS

Atmospheric Contaminant

Any dust, fume, vapour, mist or gas, the presence of which can be harmful to the health of a person either short or long term.

Competent Person

Means a person who through a combination of training, education and experience has acquired knowledge and skills enabling that person to perform correctly a specified task.

Confined Space

Any area of work that is not intended as a regular workplace, has restricted means of entry and exit, has inadequate ventilation and/or an atmosphere that contains toxic materials, is deficient in oxygen or causes engulfment.

These include, but are not limited to;

  • Any tank, vessel or boiler, etc.
  • Open topped spaces greater than 1.2m
  • Any pipe, sewer, duct or shaft
  • Any plant in which the head of a person must penetrate to inspect or work in a space that has the potential for an oxygen deficient or toxic atmosphere to be present.

Gas Tester

A competent person authorised to perform gas tests.

Hot work

Welding, thermal, or oxygen cutting or heating, and other related heat-producing or spark-producing operations. For example;

  • Welding or flame cutting equipment;
  • Grinder, electric drill or other non-flameproof electrical equipment;
  • Hot tapping equipment;
  • Spark ignition engines or non-approved compression ignition engines;
  • Match, naked light, cigarette lighter, flame or spark;
  • Hand tools that may create a spark;
  • Non-flammable electric cables, cords, switches, lights, connections or fittings;
  • Any other thing which is likely to produce a source of ignition or be an ignition source.

Local Exhaust Ventilation

A ventilating system used to extract airborne contaminants form an area at the point of generation of the contaminants.

Lower Explosive Limit (LEL)

The smallest quantity of flammable gas or vapour which when mixed with air will burn if ignited.

May

Is used where alternatives are acceptable

Permit Acceptor/Recipient

A competent person responsible for ensuring that work is conducted in a safe manner (in accordance with permit conditions) and, once work is completed, that plant and equipment is returned in a safe condition for operation.

Permit Issuer

A competent person responsible for ensuring that equipment is prepared for work and all hazards have been assessed and controlled through isolations and/or by prescribing precautions to be followed.

Sentry/Stand-by Person

A competent person who is assigned to remain outside and in close proximity to a confined space and perform duties as specified in Section x of this standard.

Shall

These terms are used where is provision is mandatory.

Should

Is used where a provision is preferred.

Entry

For the purposes of this safe work standard, a person is said to have entered a confined space if their upper body protrudes into the confined.

In some cases, the risk assessment and permit condition may include that any body part (head, arm or leg) protruding into the opening of confined space shall be considered as entering the confined space.

Exhibit A

Confined Space Hazard Identification Check Sheet Two Pages

CONFINED SPACE HAZARD IDENTIFICATION

Site:

Description

Identification No:

Assessed By:

Date:

Hazard Assessment

Hazards Present

Control Measures

Y

N

1.

Are there means by which the oxygen level may be depleted?

  • Corrosion processes?

  • Combustion processes?

  • Dilution of air by inert gases?

  • Absorption by materials within the confined space?

  • Physical activity

2.

Can the level of oxygen be increased within the confined space eg, leaks in fittings containing oxygen

3.

From what sources may contaminants be introduced into the confined space?

Materials stored or used in the confined space?

By-products of materials, eg decomposition of sludge or organic materials?

Use of hazardous materials, i.e. cleaning agents, solvents, paints, NDT materials

Operations performed, welding, cutting, heating of surfaces, painting, brazing

Contamination on the surface of the confined space, i.e. scale, paint, hazardous materials absorbed into the surface

4.

Operation of any internal moving equipment

5.

Introduction of any solid, liquid, or gas.

6.

Suffocation through solid materials, flour, grains, minerals, etc.?

7.

Electric shock eg capacitors, static electricity, induction currents?

8.

Explosion or fire, i.e. use of flammable materials or materials that can produce an ignition source

9.

Noise, both internal and external to the confined space ?

10.

Thermal extremes, weather conditions, work performed, inadequate ventilation, PPE worn.

11.

Radiation, radiation gauges, welding, material used or stored

12.

Manual handling required of equipment or materials

13

Slips, trips and falls, through obstructions, surface or entry into confined space

Exhibit B

Confined Space Risk Assessment Sheet 3 Pages

CONFINED SPACE RISK ASSESSMENT

Project/Site: …………………………………………………………………………………………………………………..

Confined Space Identification: ……………………………………………………………………………………………

Description: .....................................................……………………………………………………………………………

RISK ASSESSMENT

ESTIMATED LEVEL

OF RISK

Low ® High ü

1

2

3

4

5

1. Nature of the confined space. (Consider size, purpose, contents)

2. Scope of work to be undertaken.

3. Plant and equipment to be used.

4. Solvents/chemicals/hazardous substances.

5. Isolation of:

  • power
  • steam
  • piping and valves
  • mechanical
  • pneumatic
  • hydraulic

6. Hot work procedures fire risk.

Hot work procedures fumes.

Hot work procedures contaminates.

Hot work procedures radiation.

7. Ventilation: natural o

forced o

SCBA required o

air fed masks required o

8. Sources of oxygen depletion (Consider, corrosion, residual liquid, hot work processes)

9. Visibility and lighting

10. Number of persons occupying confined space (specify):

RISK ASSESSMENT | ESTIMATED LEVEL OF RISK
 | Low ® High ü
 | 1 | 2 | 3 | 4 | 5
11. Temperature: within without |  |  |  |  |
12. Previous contents. |  |  |  |  |
13. Access, Type and Size. |  |  |  |  |
14. Soundness of structure. |  |  |  |  |
15. Moving/Rotating Equipment. |  |  |  |  |
16. Manual Handling. |  |  |  |  |
17. Internal access ladder o |  |  |  |  |
scaffold o |  |  |  |  |
mobile equipment o |  |  |  |  |
18. Training of operatives |  |  |  |  |
19. Rescue: No. of standby persons ............................. Nearest First Aid ...................................... Nearest Rescue Service ........................... |  |  |  |  |
20. Electrical supply (Low voltage, heavy duty leads, intrinsically safe) |  |  |  |  |
21. Protective Equipment. |  |  |  |  |
22. Physical fitness of persons required to enter/work in confined spaces. |  |  |  |  |
23. Lines of communication. |  |  |  |  |
24. Flushing of space. Method proposed: |  |  |  |  |
25. Purging of space. Method proposed. |  |  |  |  |
26. Availability of fire fighting equipment. Type: Number off: Location: |  |  |  |  |

ASSESSMENT FINDINGS

SIGNED Assessor: ......................................................……………………………..

Safety Committee Member: ......................................................……………………………..

REVIEWED Name: ......................................................……………………………..

Date: ......................................................……………………………..

Exhibit C

Atmospheric Requirements for Confined Spaces Page 1 of 1

ATMOSPHERIC REQUIREMENTS FOR CONFINED SPACES

The list below is the recommended minimum and maximum exposure limits for atmospheric quality and contaminants within confined spaces. Client organisations may specify additional quality requirements, where this is the case the Client’s standards should be used.

Gas Tested for | Minimum Concentration | Maximum Concentration | Test Method
Oxygen | 19.5% | 23.5% |
Carbon Dioxide | N/A | 0.05% |
Carbon Monoxide | N/A | 24ppm |
Hydrogen Sulphide | N/A | 2ppm |
Ammonia | N/A | 5ppm |
Sulphur Dioxide | N/A | 5ppm |
Chlorine | N/A | 1ppm |
Ozone | N/A | 0.1ppm |
Lower Explosive Limit (LEL) | N/A | 5% |

NOTE: A depletion in the oxygen concentration is most likely to result in an increase in the nitrogen concentration.

Nitrogen is inert and will not support life.

Exhibit D

Ventilation Considerations for Confined Spaces Page 1 of 1

VENTILATION CONSIDERATIONS FOR CONFINED SPACES

The following elements shall be taken into consideration when determining the ventilation requirements for confined space work.

  • The work to be conducted, will it introduce additional atmospheric contaminants (welding, cleaning, abrasive blasting, painting)

  • Internal obstructions that will affect the air flow, such as baffles, piping and dead legs

  • Contaminants contained within the confined space. Have they been completely removed?

  • Existing openings – can be used to assist in the ventilation by creating additional openings for air to circulate

  • Contamination from external sources such as exhausts, vents, combustion engines. Air intakes must be located away from these contamination sources

  • Natural drafts – should be used to assist in ventilation, set up air flows to take advantage of these

  • Vented contaminants should be exhausted downwind from the confined space and from people working in the area

  • Ventilation must take into account the internal temperature of the confined space. Consideration shall be given to the work that is to be performed within the confined space and whether this will add to the internal temperature.

  • Where work is to be conducted in an area containing flammable gases, ventilation ducts must be earthed to prevent the accumulation of static electricity.

Exhibit E

Sample Confined Space Entry Permit 3 Pages

CONFINED SPACE ENTRY PERMIT

Permit No.

This permit is valid only for the date of issue and for the period stated. The conditions of issue MUST be complied with for the duration of the work. This permit may be withdrawn at any time.

All work is to cease on the sounding or raising of a fire alarm

REQUESTED BY (Contractor / ISMT)

ISSUED TO (Name)

UNIT OR AREA OF WORK/ACTIVITY

DESCRIPTION/EQUIPMENT TAG NO.

EQUIPMENT TO BE USED:

WORK TO BE PERFORMED:

DATE ISSUED: TIME: EXPIRES: HOURS

CONDITIONS OF USE (These must be observed) |  |  |  | ADDITIONAL REQUIREMENTS
 | YES | NO | N/A | Gas Test % L.E.L. % Oxygen
1. Vessel isolated |  |  |  | Limit | 5% Max | 19.22%
2. Vessel blinded |  |  |  | Time |  |
3. Vessel purged/clea |  |  |  | Result |  |
4. All isolation valves tagged/chained |  |  |  | Next Test Due |  |
5. Electrical equipment isolated |  |  |  | Result |  |
6. Lifeline required |  |  |  | Next Test Due |  |
7. Continuing gas monitoring required |  |  |  | Result |  |
(if specified below) |  |  |  | Next Test Due |  |
8. Personal protective equipment required |  |  |  | Result |  |
9. The Safety Watcher must have a radio tuned to the emergency channel |  |  |  | ELECTRICAL ISOLATION CERTIFICATE NO.
10. The Safety Watcher must have clear working communications with all personnel working in the confined space. |  |  |  | Separate permits required for Hot Work, Cold Work, Excavation or Vehicle Entry.
ALL PERSONNEL MUST EVACUATE THE CONFINED SPACE IF SUBSEQUENT GAS TESTS ARE NOT PERFORMED BY THE DUE TIME. WHEN CONFINED SPACE HAS BEEN UNATTENDED FOR MORE THAN 30 MINUTES GAS TEST MUST BE PERFORMED. |  |  |  | IMPORTANT – See back of Permit Sheet

OTHER CONDITIONS

 | It is the responsibility of the Acceptor (Supervisor) to ensure that all personnel entering the confined space, and nominated Safety Watchers are holding a valid CONFINED SPACE ENTRY CERTIFICATE.
CONFINED SPACE ENTRY PERSONNEL |  | SAFETY WATCHERS

Issued By (Site Engineer): DATE: TIME:

Authorised by (Proj. Mgr)
(OR Site Engineer) DATE: TIME

I have read and understood the condition of the permit. I agree to abide by these conditions

ACCEPTED (Authorised Person): _____________________ DATE: ____________________ TIME: __________

THIS PERMIT MUST BE RETURNED TO THE SITE ENGINEER (OR SENIOR PROJECT MANAGER) AT COMPLETION OF THE WORK, OR TIME EXPIRY PERMIT RETURN (Tick)

WORK IS COMPLETE o WORK IS NOT COMPLETE o AREA LEFT SAFE & TIDY o

NAME: ____________________ SIGNED: _____________________ DATE: __________ TIME: _______

NAME: ____________________ SIGNED: _____________________ DATE: __________ TIME: _______

This permit is valid only for the date of issue and for the period stated. The conditions of issue MUST be complied with for the duration of the work. This permit may be withdrawn at any time.

All work is to cease on the sounding or raising of a fire alarm.

Duties of the Safety Watcher

1. Maintain surveillance of personnel working in the confined space.

2. Maintain communications with all those inside the confined space.

3. Warn the workers of any dangers outside the confined space. For example – fire alarm sounded, he/she must notify the workers and have them evacuate the confined space.

4. He/she must be in possession of a hand held, multi-channel (one of which must be the emergency channel) two way radio and know how to communicate with the Guardhouse/Maintenance Supervisor. – Radio check with the guardhouse on the emergency channel to be completed prior to any entry into the confined space. Vacation of confined space should also be advised at days end or job completion.

5. Maintain the conditions and requirements listed on the permit.

6. Obtain assistance if necessary – in the event of an emergency the pit controller should be called on the radio emergency channel and the nature of the emergency conveyed, along with the location and number of people involved. The Safety Watcher must not enter the confined space without a backup watcher in place.

  • The Safety Watcher must not leave his post until relieved. If circumstances are such that he/she has to leave, the confined space must be evacuated and the permit cancelled.
  • Maintain a log of all those personnel entering or leaving the confined space on the Entry Board.
  • Display this permit near the point of entry.

Entry Board Requirements

When the Confined Space Entry Permit is issued, an entry board will be placed on or near the access way or at a suitable conspicuous location if more than one access way is open to the confined space.

No access to the confined space will be permitted unless the Entry Permit is displayed correctly on the Entry Board. The Entry Board will contain provision for the following:

1. All relevant permits.

2. Names of those inside the confined space.

3. Times individuals enter and leave the confined space.

  • Marking pens.
  • Name of the Safety Watcher.

Every person entering the confined space must have the Safety Watcher record their name and time of entry on the Entry Board.

On exiting the confined space each person must have the Safety Watcher log their time of exit.

When work is proceeding inside a confined space, an observer/Safety Watcher must remain in contact with workers inside the space at all times. The observer should have access to immediate help via a hand held two way radio tuned to Pits emergency channel.

Note – all routine communications should take place on routine channels.

Exhibit F

Duties of Sentries 2 Pages

As a minimum requirement all persons performing sentry duties shall;

  • Have an awareness of the nature of the work that is being performed, read and understand the conditions of entry
  • Have a means to communicate with the persons working inside the confined space. Ideally line of sight is the best means, but use of radios, rope signals are a suitable alternative,
  • Have the ability to raise an alarm immediately or almost immediately should an emergency occur within the confined space. The sentry must remain at the entry point (if it is necessary for a sentry to leave the area of the entry point to raise the alarm, then another method must be established to raise the alarm allowing the sentry to remain in position, ie. use of radios to raise the alarm).
  • Ensure that all personnel who enter the confined space read and understand the conditions for entry,
  • Ensure that all personnel who enter the confined space sign onto the entry permit and hang a personal danger tag on the permit entry board,
  • Ensure that all relevant documentation pertaining to the confined space entry, including gas testing results, hazard identification, risk assessment and any other paper work are located with the confined space entry permit,
  • Receive training in the responsibilities of being a sentry, and deemed to be competent to perform the duties of a sentry
  • Ensure that either barriers or signs are placed across every opening to the confined space when no work is being performed inside.
  • Ensure that ventilation to the confined space remains in operation, should the ventilation fail withdraw personnel from the confined space.
  • Withdraw personnel from the confined space should an emergency occur either internal or external to the confined space,
  • Keep the entrance to the confined space clear and free of obstruction as far as practicable and ensure that the confined space and the area around it is left in a clean and tidy condition at the end of each day,
  • Complete the Sentry Daily Checklist (Appendix E) prior to allowing any person to enter the confined space,
  • Suspend work and withdraw personnel from the confined space if they fail to conform to the requirements of the entry permit and this safe work standard.

Additional Points

1. You shall at all times be in visual or audible contact with personnel within the confined space.

2. No person may work inside a confined space alone.

3. Constantly observe the other activities that are occuring in the vicinity of the confined space and ensure they are not affecting the health and safety of personnel working inside.

4. If the emergency alarm sounds, evacuate all persons from the confined space, do not allow personnel to re-enter the confined space until you have checked that it is safe to do so from the responsible person.

5. As a sentry, you have the responsibility and authority to suspend confined space work if,

  • you feel that conditions for entry are not satisfactory,
  • internal or external conditions change that could affect the health and safety of personnel working inside the confined space,
  • personnel working inside the confined space fail to comply with the requirements.

TO BE COMPLETED PRIOR TO PERSONNEL ENTERING THE CONFINED SPACE.

SENTRY DAILY CHECKLIST

Site: ...................................................................….. Permit No. ................……....

Sentry: ................................................................... Date: ......................………..

 | Entry Condition | Y | N
1. | Is the confined space ready for entry |  |
 | a) Correctly isolated? |  |
 | b) Internal equipment isolated? |  |
 | c) Hazard identification/risk assessment complete? |  |
 | d) Access points clear and safe for entry? |  |
 | e) Ventilation in place? |  |
 | f) Have all the permit conditions been met? |  |
2. | Is all relevant documentation located at or near the entry point of the confined space? |  |
 | a) Is the permit valid? b) Has the atmospheric monitoring been conducted and within limits? |  |
3. | Are the communication systems operational? |  |
4. | Is there first aid/rescue equipment available? |  |
5. | Have all personnel entering the confined space read and understood the permit conditions, JHA and signed on to the permit? |  |
6. | All personnel entering the confined space fitted with the appropriate PPE? Safety harness, standard site PPE, |  |
7. | Are you aware of the work that is to be performed and the problems that could be encountered? |  |
8. | Are you aware how to raise an alarm in an emergency situation? (Sites to fill in site specific information) |  |

Exhibit G

Minimum Training Requirements for Confined Space Work Page 1 of 1

MINIMUM TRAINING REQUIREMENTS FOR CONFINED SPACE WORK

Site: ...................................................... Date: ……………………………… Assessed By: ...............................................
Training Needs | Responsible Person | Sentry | Confined Space Worker
Communication systems | X | X |
Entry permits and permits to work | X | X | X
Entry/Exit procedures | X | X | X
Gas Testing | X | X |
Hazard identification and risk assessment | X |  |
Hazards of working inside confined spaces | X | X | X
Isolation requirements | X | X | X
Job Safety Analysis | X | X | X
Legislative requirements | X |  |
Requirements of this procedure | X | X | X
Rescue and emergency procedures | X | X | X
Risk Control Measures | X |  |
Supplied air breathing apparatus | All persons when defined in Risk Asssessment
Use of fire fighting equipment | X | X | X
Use of PPE |  | X | X
Wearing of Safety Harnesses |  | X | X

Date published: 25/07/2013

Document ID: | 409
Last reviewed: | 14/03/2009
Revision No: | 14
Approved by: | ..


SG-PR-33-09 Elevated Work Platforms

OHS&E\SAFETY PROCEDURES

SG-PR-33-09 Elevated Work Platforms

1. introduction

This guide manual describes the requirements for the safe operation of elevating work platforms (EWPs). Elevating work platforms include, but are not limited to:

  • manually propelled hoists,
  • self-propelled boom lifts,
  • scissor lifts,
  • crane personnel work boxes,

2. general

an e.w.p. shall not be started or operated until it has been checked in accordance with the pre-operational checklist and the checklist signed.

The following rules apply to the use of all types of EWPs:

  • Personnel operating a boom-type EWP with a boom length of 11 metres or more, shall hold a certificate of competency in the operation of EWPs.
  • An EWP shall not be used unless a competent Responsible Person has been nominated to control the work.
  • No person shall start, move or operate an EWP without having passed an EWP instruction program, and been issued with an authorisation to operate EWPs.
  • Personnel operating (ie. moving between workplaces, unloading EWP from transport) or working from an EWP shall wear an approved safety harness that is attached to a secure anchorage in/on the work platform. Anchor points should be located at the bottom of the work platform.

This guide shall be used in conjunction with:

- Occupational Safety and Health Act 1984,

- Occupational Safety and Health Regulations 1996,

- AS 2550.10-1994 - Elevating Work Platforms.

3. Self-Propelled lift

3.1. Preparation

Before work starts, all personnel shall report to the Equipment Hire and Disposals Officer, or deputy, who shall ensure that the personnel:

          • have completed a training course in the safe operation of the EWP,
          • have completed a pre-start check list for the equipment,
          • are in possession of approved safety harnesses,
          • have satisfied 2.1(a) to (c) before being given the equipment ignition key.

3.2. Safety Precautions

The following safety precautions shall be observed when using a self-propelled EWP:

  • No person other than the authorised operator shall travel upon the EWP whilst it is in transit.
  • Before the EWP travels on any road, the boom shall be placed and secured in the stowed position.
  • The EWP shall only be operated on a firm surface.
  • The EWP shall be fitted with inclinometers, levelling devices and/or alarm and safety cut-off switches.
  • The EWP shall not be operated on a grade or side slope, beyond the limits of the inclinometer, where fitted.
  • The operator of a travelling EWP shall face the direction of travel.
  • The EWP shall only travel with the boom in line with the direction of travel.
  • The operator shall not use High Speed range when the EWP is moving in reverse gear.
  • The EWP shall only be used to position personnel and their tools and equipment.
  • The EWP shall not be used as a crane.
  • Personnel working from the platform shall keep their feet on the platform floor.
  • Where the EWP is to stand in a poorly ventilated location, the area shall be checked for atmospheric contaminants and whether the exhaust gas represents a hazard.
  • The EWP shall not be loaded and operated in excess of its rated platform load capacity.
  • The load in the EWP platform shall be distributed evenly.
  • Personnel shall not enter or leave the platform when elevated except in an emergency or unless each of the following are met:

- A risk analysis shows that this alternative means of access is safer than all other alternative means of access.

- The structural adequacy of the landing area has been established, and the landing area is clear.

- The maximum gap between the platform and landing shall not exceed 100 mm, the platform shall be secured (for example, tied) to a suitable point on the landing.

- Access and egress shall not take place unless a safety harness is properly worn and attached to a suitable anchorage on the structure.

- The base controls of the EWP shall be tagged to indicate the equipment is in use and to caution against interference.

  • Personnel being lifted by or working from the EWP shall wear a safety helmet.
  • Except where explicit permission of the Responsible Person is given, the EWP shall not be used when wind speeds are in excess of 5 metres per second. Before giving permission, the Responsible Person shall consider whether the shielding effect of surrounding buildings will make it safe to use the EWP.
  • The EWP shall be secured against unauthorised use when unattended.
  • The EWP shall be kept clear of all live electrical equipment, and in particular, the EWP (especially the boom and platform) shall not be operated closer than 3 metres to a 132-kV electrical supply line or closer than 6 metres to any electrical supply line carrying more than 132 kV.
  • The EWP shall not be used to push, pull or tow any object or equipment.
  • Not more than 5 litres of flammable liquid or one ”D” size cylinder of gas shall be held on the EWP at any time. A fire blanket shall also be carried.

3.3. shutdown and park procedure

          • Drive the EWP to the parking area.
          • Position the engine speed control switch (on the platform console) to low.
          • Ensure the boom is fully retracted and lowered over the rear (drive) axle.
          • Ensure all access panels and doors are closed and secured.
          • Remove all load and allow the engine to operate for 3 to 5 minutes, at low setting, to cool the engine.
          • Turn off the ignition switch.
          • Cover the Platform Control Console to protect the instruction placards, warning decals and operating controls from the weather.
          • Return the ignition key to the Equipment Hire and Disposals Officer.

4. Crane work boxes

The use of crane work boxes shall be limited to those situations where other methods of access or movement are impracticable.

4.1. Preparation

Before work starts, all persons shall report to the Responsible Person who ensures that:

  • The crane driver and each person riding in the work box has been given written instructions, signed by the Responsible Person and countersigned by the Safety and Health Representative or.
  • The crane has drive-up and drive-down on the hoisting and luffing motions.
  • The work box design and construction shall comply with OSH Regulations 1996: Schedule 4.1 and be approved by Worksafe.
  • The crane used shall be designed by the manufacturer for use as a personnel hoist.
  • Personnel riding in the work box each have an approved safety harness and safety helmet.
  • An effective means is provided for the passing of signals between the person(s) riding in the work box and the driver of the crane, and any person(s) assisting the driver. Prior to the lift taking place, all personnel concerned are made fully aware of, and understand, the signals to be used and their meanings.

4.2. Safety precautions

The following safety precautions shall be observed when using crane work boxes:

  • Crane work boxes shall not be used unless a competent Responsible Person has been nominated to control the work.
  • The crane driver shall not leave the crane controls while a load is being supported by the crane.
  • No more than two personnel shall occupy the work box at a time.
  • Cranes with outriggers shall have outriggers extended and blocked.
  • Travelling the crane with personnel in the work box is prohibited. All other motions shall be kept to a minimum.
  • No other lifting shall be carried out while the work box is attached.
  • The crane drive-up and drive-down controls on hoisting and luffing motions shall be used.
  • A safety hook or shackle shall be used to attach the crane’s hoist rope to the work box.
  • Personnel working from the work box shall wear the approved safety harness, which shall be attached to a secure anchorage in/on the work box.
  • Cranes using two winches shall be fitted with an operational warning or limiting device to prevent two-blocking of the hook block.

The use of crane work boxes is covered by Division 4, Sections 4.53 and 4.54 of the OSH Regulations 1996.

Date published: 25/07/2013

Document ID: | 401
Last reviewed: | 12/03/2009
Revision No: | 5
Approved by: | ..


SG-PR-33-10 Job Hazard Analysis

OHS&E\SAFETY PROCEDURES

SG-PR-33-10 Job Hazard Analysis

1. Overview

The Job Hazard Analysis (JHA) is a key element for Hazard/Risk Identification Assessment and Control. The Job JHA is a formal documented method to record a work practice by;

  • Identifying the skills, equipment and PPE required to execute the work.
  • Breaking the job into logical and sequential steps (start to finish).
  • Identifying any potential hazards or risks within each step.
  • Developing control measures to eliminate or minimise adverse outcomes (causing injury or damage to equipment).
  • Communicating the same information to all people involved.
  • Identifying tasks that can be improved by changing the method, reducing hazards or utilising better control methods.

An effective JHA is achieved by:

  • Involving employees who are carrying out the work in the hazard and risk assessment process prior to commencing the task;
  • Identifying potential hazards and control measures to be implemented prior to the commencement of the task;
  • Recommending modifications to the task or process to eliminate or minimise exposure to the hazards identified; and
  • Providing proper planning, documentation and communication of the task requirements to ensure the work instructions are fully understood by the work team and are carried out in a safe manner.

An essential element in preparing a JHA is the involvement of the workforce required to undertake the task in identification and control of hazards and risks associated with the job.

2. Methods

There are three methods of undertaking a JHA:

2.1. Direct Observation

This is used where repetitive and frequently carried out jobs occur. This is suited to short duration activities.

The Observer (Supervisor or suitable employee) observes and discusses job steps, hazards and solutions with employees carrying out the work.

2.2. Key Points

The Observer should;

  • Be familiar with the purpose and benefits of an accurate JHA and have a suitably high safety awareness of hazards associated with this type of job.
  • Observe all workers involved in the job (i.e. including crane drivers/dogmen etc who have limited involvement but contribute to completing the work);
  • Be able to determine the least experienced crew members (least experienced - greater risk)
  • Be aware of different approaches or techniques available to complete the job.
  • Ensure the employees fully understand the purpose of observation
  • Seek explanation from the employees of the tasks in progress.
  • Discuss hazards or precautions (control measures) associated with each step. The safety awareness of the observer will assist in identifying other hazards that may have been overlooked by the workers involved.
  • Record the job-step breakdown
  • Document the JHA and issue for review.

2.3. Group Discussion

Used in pre-planning the safe execution of larger jobs, e.g. working within an operational plant. This process is best led by a supervisory employee or experienced JHA author.

The Group Discussion Method team selection will involve:

  • Supervisor for the crew/team
  • Workers involved in carrying out the job
  • It may also involve the:
  • Safety and Health Representative(s)
  • Safety Advisor
  • Superintendent or Project Manager (based on potential risk involved)
  • Client representative or Area Manager (project work)

2.4. Recall and Check Method

The Supervisor or JHA trained employee prepares a preliminary JHA based on their knowledge of the job and checks this by discussing with employee(s) who have previously completed the same work.

Note:

  • It may be necessary to observe job as it is presently done.
  • Discussions with personnel involved will be helpful.
  • The Supervisor should consider completing the job steps and hazards but leave the control of hazards to be finalised by the work group doing the task. This will ensure JHA is effectively understood, ie. hazard and controls identified.

3. Job Hazard Analysis Steps

3.1. Review Conceptual Hazard/Risk Assessment Register

Reviewing the Conceptual Hazard / Risk Assessment Register of project activities provides the Supervisor with information as the basis for compiling the priority Job Hazard Analysis activities.

3.2 JHA Work Team

The Symmetrical Group Supervisor or Manager is responsible to ensure all personal they are responsible for are aware of JHA requirements. In addition to providing copies of all JHA’s to their team which shall include the following;

  • The Supervisor in charge of the works (responsible for developing and implementation of the JHA).
  • Employees who are to carry out the work.
  • Engineer or client representatives (if required).

This team shall review the following:

  • Conceptual Hazard Risk Assessments.
  • Previous Work Method Statements.
  • Rigging studies (where appropriate).
  • Statutory Requirements.
  • Material Safety Data Sheets.
  • Clients Specifications.

This work team shall review the scope of work, identify and analyse the hazards and risks and define control strategies to minimise adverse outcomes.

3.3. Work Task Steps

Having selected the job to be analysed, the next step is to break it down into basic task steps. This permits a systematic critical examination of each part of the job for hazards and potential incidents.

Any job, no matter how complex, can be broken down into a series of basic task steps. Some jobs may involve only a small number of task steps.

The job should be broken down in such a way that the task steps are an accurate description and in sequential order.

Key Points for identifying task steps:

  • Safety first - make it safe
  • Preparation - get it ready
  • Not too much detail - unnecessarily large number of steps
  • Not too broad - omits activities with hazards and potential for incidents
  • State: What must be done - not how to be done
  • The job steps are described in their normal order of occurrence
  • The description of each step starts with a verb (a do word) i.e. position, remove, tighten, etc.

3.4. Task Step Hazards/Risks

After the job has been broken down into task steps, identify the associated hazards and potential risks to personnel, plant, equipment or the environment. The objective is to identify all hazards and risks including any potential hazards or risks associated with the following:

  • Chemical: gases, dusts, fumes, vapours and liquids.
  • Ergonomic: tool design, equipment design, job task design, work station design and manual handling.
  • Radiation: microwaves, infra red, ultra violet, laser (non ionising), X rays and gamma rays.
  • Psychological: shift work, work load, dealing with the public, harassment, discrimination, threat of danger and low level constant noise.
  • Biological: infections, bacteria and viruses such as hepatitis.

3.5. Control Strategies

Having determined the hazards and risks associated with the task steps, control strategies must be put in place to eliminate where possible or minimise any adverse outcomes.

When considering control strategies it is important that the hierarchy of control is utilised. This consists of:

  • Eliminate the hazard: is the most preferred control solution eg. re-positioning work from an elevated level to ground level.
  • Substitute the hazard: explore alternative work processes to achieve the desired result by a less hazardous means eg. substitute lead based paint for one which is less hazardous.
  • Engineer the hazard out: engineering methods may be available to change the process, such as introduction of segregation, partial enclosure, mechanical handling, ventilation etc.
  • Administrative controls: these controls rely on human behaviour to minimise hazards by undertaking certain safe procedures. These may include job rotation, minimising the number of people exposed to a potential hazard, codes of practice, safe working procedures, permits to work and housekeeping
  • Personal protection: this control is the least preferred method in the hierarchy of control. The use of this method should be a last resort and wherever possible never form the basis of a long-term control plan as the person remains exposed to the hazard and protection is dependent upon the effectiveness of the PPE.

3.6. Recording Information

All JHA’s shall be recorded on the appropriate documentation, in addition to a copy being issued to the Client representative, the JHA will be filed by Symmetrical Group in an indexed register for reference and audit purposes.

3.7. Approval

The responsible Symmetrical Group Supervisor, Manager or Employee shall approve all JHA’s prior to commencing the work task. The Client shall be consulted by the responsible Symmetrical Group person where deemed necessary prior to approval.

3.8. Action Plans (where applicable)

Following the completion of an extensive JHA, an Action Plan may be compiled and attached to the JHA which will detail any specific items that require action any by whom and in what time frame. An example of this would be obtaining a work permit.

3.9. Communication

A copy of the completed JHA (and Action Plan when required) shall be maintained at the actual work site. The Supervisor shall communicate the information contained in the JHA to all personnel who are required to carry out the task covered by the JHA. In addition where a JHA indicates a possibility of safety concerns being raised by other personnel in the vicinity the JHA information shall be discussed with these personnel at a pre-start meeting.

4. Change Control

4.1 Change Factors

Where work scope or sequence changes or any additional hazards are recognised during the execution of the activity, work should be stopped to reassess the validity of the JHA. The Supervisor is required to investigate the additional hazard and implement adequate control methods. This additional information shall then be recorded on the JHA and communicated to all personnel carrying out the task and any other persons deemed necessary under this procedure.

4.2 Review and Improvement

Following the completion of the work activity the JHA shall be reviewed by the Supervisor and work team and any other relevant information recorded on the JHA. The completed document shall be forwarded to SYMMETRICAL GROUP and the Contractor / Subcontractor Supervisor for filing in the JHA Register.

5. JHA Register

A JHA Register should be used to assist in the retrieval and cross-referencing of the JHA records. Where large numbers of JHA records are expected, an electronic register/database should be utilised.

Symmetrical Group shall ensure that JHA worksheets are adequately documented and filed within (either manually or electronically maintained) project filing system. Filing is to be controlled by a nominated Supervisor or Project Engineer.

6.0 Forms Relevant to this Procedure

F-S-02 JHA Template

Date published: 25/07/2013

Document ID: | 407
Last reviewed: | 14/03/2009
Revision No: | 6
Approved by: | ..


SG-PR-33-11 Safe Driving

OHS&E\SAFETY PROCEDURES

SG-PR-33-11 Safe Driving

1.0 Introduction

Symmetrical Group is committed to providing safe operations for all driving activity and has established procedures and guidelines to reduce risk of injury to personnel and damage to property.

This Policy applies to all Employees and Contractors. It includes all Vehicles and Mobile Equipment owned and operated by Symmetrical Group or Contractors that are employed onsite or off site for Symmetrical Group Business Purposes.

Vehicle operation has been identified as a high risk activity within Symmetrical Group.

We will ensure Driving operations are made safe by;

• Conducting risk assessments on all vehicles

• Regular inspection and maintenance of vehicles, and conditions within the control of Symmetrical Group

• Regular review of road rules and traffic conditions when on site’s

• Improving driver skills through training, assessment and supervision

• Continued improvement through elimination of hazards and application of current best practices

• Provision of adequate resources

Leaders will ensure;

• Objectives of this Policy are integrated into work practices

• Employees are consulted on vehicles and driving matters that may affect them

• Regular communication of vehicle and driving standards including any changes

• Effective action is taken to meet and maintain the intent of this Policy

Employees and Contractors must;

• Carry out their duties under this Policy

• Undertake measures introduced to eliminate or reduce driving hazards

• Promptly report or rectify any hazardous situations

• Complete driver awareness/training and competency testing

• Hold a valid licence and certificate of competency for all vehicles they operate

• Comply with relevant Rules, Regulations and Procedures

- Road Traffic Act

- Company Policies – Drugs and Alcohol

- Standard operating procedures and permits

2.0 SCOPE

These Procedures apply to all employees and contractors who are required to drive vehicles on Symmetrical Group Business.

3.0 GUIDELINES

3.1 All employees and contractors must;

• Complete the basic driver awareness course

• Hold a valid drivers license or certificate of competency, be aware of and comply with relevant rules and regulations:

- Road Traffic Act

- Mines Safety and Inspection Act

- Company Policies, ie Alcohol and Other Drugs

- Safe Operating Procedures

3.1 Drivers and passengers must;

Be aware of, and be able to identify, the symptoms associated with fatigue and respond by stopping to rest or changing drivers. Work should also be planned, wherever possible, to avoid ;

• Driving into the sunset or sunrise

• Driving excessive distances or for extended periods

• Proceed with caution when driving at night to avoid inherent risks.

3.2 The driver must ensure that:

• Seat belts are worn at all times in moving vehicles

• A vehicle pre start and safety check is conducted- pre start checks are to include checking the operation of the parking brake

• Any faults or damage to the vehicle are reported and repaired as soon as possible;

- Any failure or concern which affects the safe operation of the vehicle, ie brakes, must be reported immediately and the vehicle placed ‘Out of Service’ with the wheels chocked (if necessary)

• Any loose articles (which may become projectiles if the vehicle is stopped suddenly) are securely restrained

• The vehicle is safely parked when using a mobile/satellite phone, unless a hands free system is fitted

• When leaving a light vehicle unattended (A vehicle is considered to be “unattended” if the driver of the vehicle is outside of the cab at any time regardless of whether there are passengers in the vehicle) for any reason, under any circumstance, the;

- Engine is stopped

- Manual transmission is placed in FIRST gear (parking on flat

ground or facing uphill incline)

- Manual transmission is placed in REVERSE gear (parking facing

downhill incline)

- Automatic transmission is placed in PARK

- Parking brake is fully applied

3.3 Drivers must be conscious of;

The conditions when traveling on unsealed roads and adjust their speed accordingly.

• Speed limit signs indicate the maximum allowable speed on that particular

section of road under ideal conditions, and often warn of areas of low visibility due to hills or corners etc.

• The maximum speed on any unsealed road is 80 k/ph and where the unsealed

road is only a single lane width, the maximum speed allowable is 60 k/ph.

• The speed of vehicles should be further reduced when passing oncoming traffic.

• No overtaking is permitted on unsealed roads

• Vehicle headlights must be on at all times while traveling on unsealed roads.

3.4 Employees traveling into remote areas must: • Have a structured reporting procedure in place to acknowledge arrival at a destination and/or return;

• Remain with the vehicle in the event of a breakdown, becoming bogged or

other such situation preventing reaching the destination; and

• Ensure drinking water and an approved first aid kit is carried in the vehicle.

4.0 Communication

The Vehicle Driving Policy will be discussed at Safety Meetings during

and included in the employee induction program.

5.0 Forms Relevant to This Procedure

F-S-23- Vehicle pre start

Date published: 25/07/2013

Document ID: | 428
Last reviewed: | 14/03/2009
Revision No: | 9
Approved by: | ..


SG-PR-33-12 Respiratory Protection

OHS&E\SAFETY PROCEDURES

SG-PR-33-12 Respiratory Protection

1. INTRODUCTION

This guide manual sets out procedures for the selection, use and maintenance of Respiratory Protection Equipment. The guide follows the requirements of the Standard ASNZ1715 Selection, Use and Maintenance of Respiratory Protection Devices.

These procedures shall be followed to ensure the correct use of respiratory protection equipment

in accordance with the respiratory hazards present and the expected activity of the user.

When selected and worn correctly, respiratory protection equipment will give protection against the following types of atmospheric hazard:

  • oxygen deficiency or excess,
  • air contaminants in particulate form,
  • air contaminants in gaseous or vapour form.
  • Respiratory protective equipment devices are classed as either:
  • supplied-air devices, designed to give respiratory protection against atmospheric contaminants, and in oxygen deficient atmospheres.

supplied-air devices must always be used when the type or extent of the atmospheric hazard is unknown.

  • air purifying devices, designed to give respiratory protection where safe levels of oxygen exist and where the type and concentration of atmospheric hazard is known.
  • A safe level of oxygen is defined as above 19.5% and below 22% by volume at atmospheric pressure.

2. PRINCIPLES OF RESPIRATORY PROTECTION

2.1. GENERAL PRINCIPLES

The following general principles shall be observed in the use of respiratory protection:

  • No person shall be knowingly exposed to an atmosphere that is or may be injurious to health.
  • There are substances which are irritant to or which can be absorbed through the skin. Where an atmosphere containing such substances is to be entered, respiratory protection alone is not sufficient and the whole body shall be protected.
  • In all cases where it is possible for the atmosphere to be contaminated by toxic substances, a regular system of testing the atmosphere surrounding the workplace shall be undertaken by a properly trained person, using suitable equipment.
  • Every effort shall be made to prevent the release of harmful substances into the working environment. This may be achieved by the correct design of buildings, plant, equipment, by correct working methods and conditions and by appropriate controls at their source.
  • If efforts to prevent or control the respiratory hazard are unsuccessful, suitable respiratory protective devices shall be provided and used.
  • Wearers shall be taught the correct way to use respiratory protection devices before entry into a hazardous or potentially hazardous atmosphere.

2.2. Facial Seal

Good facial fit is a prime factor in obtaining appropriate and proper protection from respiratory protective devices whether of half or full face piece design. Protection obtained will be influenced by such variables as whether the person:

  • wears prescription glasses,
  • has facial hair (including stubble growth) that interferes with the facial seal,
  • adjusts the face piece and straps correctly.

If a person is required to wear full face piece protection and needs to wear prescription spectacles to complete the task, fitted prescription lenses and special adaptor are available for the Auer full face pieces.

Full face piece respirators shall not be worn with side arm (normal) spectacles, as an effective seal cannot be obtained.

Safe working standards require that half or full face piece respiratory devices, which depend on an effective seal between the face and the face piece, shall not be worn over a beard or a hairstyle which interferes with the proper sealing of the face piece.

Positive pressure face pieces diminish the effect of poor facial fit, however, it should be recognised that any leakage from the facial seal increases air consumption and decreases service time. This is an important factor to consider when wearing Self-contained Breathing Apparatus (SCBA), as the reduction in safe service time when worn over facial hair is uncertain, and may vary widely between individuals.

A positive pressure device shall not be relied upon to compensate for a potentially poor facial seal.

A negative pressure fit test shall be carried out before each respirator is used. Fit test ampoules should be used to determine fit tests during training.

2.3. Atmospheric Contaminants

Atmospheric contaminants are substances, either gaseous or particulate, which are not constituents of the normal atmosphere. They can further be described as follows:

  • Particulate - the generic name for dusts, mists, smokes and fumes.
  • Dusts - solid particles suspended in the air as a result of the disintegration of matter. The disintegration usually results from cutting, crushing or handling of solid materials. Dusts can be further classified depending on whether or not they are a health hazard:
  • Inert or Nuisance Dusts - generally only a discomforting nuisance to be avoided.
  • Toxic Dusts - dusts which are capable of producing injury when sufficiently concentrated, e.g. asbestos, vanadium pentoxide, silica, arsenic trioxide and trace element dusts such as copper sulphate.
  • Mists - airborne droplets that may carry substances in solution or particles in suspension. Mists are usually formed by the condensation of vapour but may be produced by the atomisation of a liquid, e.g. paint spray or acid mist.
  • Fumes - airborne suspension of solid particles or metallic oxides formed by the volatilisation and condensation of matter, e.g. acid fume, process fumes, or welding fumes.
  • Smokes - particles of low pressure vapour suspended in the air. Smokes settle slowly under gravity and are characterised by their mode of formation which may include combustion, destructive distillation, volatilisation and condensation, and chemical and photochemical reactions.
  • Toxic gases and vapours - gases and vapours capable of producing injury when they reach a susceptible site in or on the body in a sufficient concentration, e.g. chlorine, ammonia, hydrogen cyanide, nitrogen oxides, sulphur oxides and solvent vapours.
  • When used in this guide manual, the word ’gas’ includes vapours.

2.4. OXYGEN DEFICIENCY AND ENRICHMENT

  • An Oxygen deficient atmosphere is one in which the oxygen content is below 19.5%. This deficiency occurs in poorly ventilated areas, typically confined spaces and enclosed vessels, where the oxygen has been displaced by another gas, e.g. nitrogen purging or has been consumed by some chemical reaction, e.g. combustion.
  • An Oxygen enriched atmosphere is one in which the oxygen content is above 22%. This condition can exist in poorly ventilated areas such as confined spaces and enclosed vessels when excess oxygen has been allowed to accumulate ie. leaking oxy bottle.

3. SUPPLIED-AIR DEVICES

There are two types of supplied air devices:

  • Supplied-air Breathing Apparatus (SABA),
  • Self-contained Breathing Apparatus (SCBA).

3.1. SUPPLIED-AIR BREATHING APPARATUS (SABA)

There are a number of types of SABA available, offering varying degrees of protection.

3.1.1. Full Face Piece Positive Pressure

This is used mainly in maintenance situations where there is a possibility of toxic gas/fume and/or oxygen deficiency in the work area. Air is supplied to the user on demand through a

positive pressure demand valve fitted to the face piece.

3.1.2. Air Hoods

Air hood respirators have air supplied continuously through a regulator set to maintain a slight positive pressure within the hood. The setting of this regulator is dependent on the degree of restriction to the escaping air. Air hoods are used with a dedicated portable breathing air compressor. Air hoods shall only be used in low to medium concentrations of contaminants.

3.1.3. Supplied-Air Welding Helmets

The welding helmets have air supplied continuously through a regulator and can be used with either G-sized medical air cylinders, or a dedicated portable breathing air compressor. Supplied-air welding helmets shall only be used in low to medium concentrations of contaminants.

3.1.4. Air Supply

Air shall be supplied from:

  • G-sized medical air cylinder with a nominal working capacity of 2.5 hours when full (7 m3 at 15 500 kPa). Supplied-air trolleys, consisting of two G-sized medical air cylinders, two positive pressure full face piece respiratory masks, regulators and two 30 metre airlines, are maintained in the manufacturing sections.
  • A portable breathing air compressor suitable for the supply of breathing air (i.e. fitted with the correct filters). The compressor air intake shall be located in a clean air area, free from any contamination.

3.2. SELF-CONTAINED BREATHING APPARATUS (SCBA)

SCBA units permit the wearer to move unrestricted in atmospheres that are contaminated or oxygen deficient. The wearer relies on clean, respirable air supplied to the face piece from a compressed air cylinder.

3.2.1. Auer SCBA

These units have a 300-bar/4-litre cylinder with a nominal use capacity of 30 minutes. Duration depends on the level of activity and fitness of the wearer. The face piece incorporates an automatic (first inhalation) positive pressure demand valve.

The unit is primarily for use by trained personnel, e.g. Emergency Teams. It can also be used for emergency shutdown by trained operating personnel in specific manufacture areas, and by trained maintenance personnel for emergency maintenance.

3.2.2. Auer Emergency Breathing Apparatus (EBA)

This unit is used in conjunction with a SABA full face piece respirator, as an emergency air supply to allow escape to fresh air conditions, where loss of the primary source of air (e.g. airline failure) could expose the wearer to IDLH conditions (immediately harmful to life or health). The unit has a 200-bar/2.8-litre cylinder, giving a nominal duration of 13 minutes.

3.3. Emergency Life Support Apparatus (ELSA)

This unit has a 200-bar/1-litre cylinder, giving only 6-10 minutes of respirable air. ELSA units are intended for escape purposes only.

4. SELECTION OF SUPPLIED-AIR DEVICE

  • If any doubt exists regarding the selection of the correct respiratory device for a particular situation, advice should be sought from the OSH department.

The selection of respiratory protective devices will be influenced by the following factors:

  • the adequacy of the warning given by the contaminant,
  • the nature of the hazard, whether a particulate, gas or vapour, oxygen deficiency, or a combination of these,
  • the concentration of the contaminant,
  • acuteness of the hazard, if failure of the device for a short time can cause serious harm (eg. IDLH conditions),
  • the probable length of time during which the wearer will be in the contaminated atmosphere,
  • the location of the contaminated atmosphere relative to a source of air suitable for breathing,
  • the access to and the nature of the working environment in which the device is to be used,
  • the expected activity of the wearer,
  • the mobility of the wearer,
  • whether the device is for regular use, emergency or rescue purposes.

5. USE OF SUPPLIED-AIR DEVICES

Untrained personnel shall not be required to wear supplied-air or self-contained breathing apparatus.

The wearer shall be aware of the correct method of fitting the device and ensure that it is worn in accordance with its design purpose. Attention is drawn to OSH Regulation 323 which states “An employer commits an offence if he (or she) provides protective equipment or respiratory equipment to a person who has not been fully instructed in its use.”.

Training of employees in the use of supplied-air devices is authorised and controlled by the Manager and shall be conducted by persons competent in the equipment and its use.

  • A competent person is one who has, through a combination of training, education and experience, acquired knowledge and skills enabling that person to perform a specified task correctly (i.e. to train a person in specific respiratory equipment, to perform maintenance on respiratory equipment).

Training shall cover the following:

  • how to recognise when there is a need to wear the device,
  • the importance of conscientiously wearing the device,
  • the essential parts of the device and the principles of operation,
  • the applications and limitations of the device,
  • symptoms by which a deteriorated performance or improper functioning of the device may be recognised,
  • the approximate duration of air supply when using cylinders,
  • the importance of supplied-air quality standards being maintained,
  • the procedure to be adopted if an emergency condition arises while the device is being worn,
  • the importance of not removing the face piece, until the wearer is certain that this can be done without danger,
  • the importance of taking care of the device, including prompt and regular cleaning, service and storage.

6. MAINTENANCE AND ISSUE OF SUPPLIED-AIR DEVICES

Supplied-air devices (SABA, SCBA, EBA, and ELSA) shall be:

  • retained in designated locations for maintenance or emergency use, as appropriate,
  • maintained, cleaned and controlled by a competent, designated person,
  • inspected monthly by a competent, designated person to ensure readiness for use,
  • serviced according to manufacturer’s recommendations.
  • Servicing of supplied air devices is only to be performed by persons competent in respiratory equipment maintenance servicing.

7. AIR PURIFYING DEVICES

Air purifying devices provide personal respiratory protection by purifying the air supplied to the wearer. The air is drawn through a filter medium that removes the harmful substances. The filter medium used depends on the composition and physical state of the contaminating agent.

7.1. TYPES OF AIR PURIFYING DEVICES

There are three main types of air purifying devices:

  • Particulate respirators, which filter out dusts, mists, smokes and fumes, e.g. disposable masks.
  • Gas respirators, which only filter out certain gases and vapours, e.g. half mask and filters.
  • Combined particulate and gas respirators, with combination filters that filter out particulates and certain gases and vapours, e.g. full face piece with filter.

7.2. Particulate Respirators

There are three classes of particulate respirator suitable for filtering finely divided solid or liquid particles from the inhaled air. These are classified as follows:

  • Class P1 - low efficiency type (particulate penetration not exceeding 20%).
  • Class P2 - medium efficiency type (particulate penetration not exceeding 6%).
  • Class P3 - high efficiency type (particulate penetration not exceeding 0.05%).

Particulate respirators of Classes P1 and P2 usually consist of either a half face piece respirator with a valve system and replaceable cartridge filter(s), or the disposable type that has the filter incorporated within the face piece.

Class P3 particulate respirators have a full face piece to ensure that the effectiveness of the facial seal is comparable with that of the filtering medium.

Powered particulate respirators provide filtered air to the face piece (full or half) or hood under a slight positive pressure.

7.3. Gas Respirators

Gas respirators remove certain gases or vapours from the inhaled air by means of filters. Filters are effective only for a limited time. They have a limited life in use that varies with the volume of absorbent and the conditions under which they are used. Filters are affected by such factors as the concentration of the contaminant in the atmosphere, humidity and the rate of breathing of the wearer.

The basic types of gas respirators are as follows:

  • Half face piece, which has a valve system and head harness, and incorporates a filter that removes low concentrations of certain gases from the air.
  • Full face piece, which has a valve system and head harness, and incorporates a replaceable filter containing absorbent material. The filter is attached to the face piece, directly or by a breathing tube. The filter removes limited concentrations of certain gases or vapours from the air, for a specified time, after which the filter must be replaced.
  • Escape respirators are designed for minimum exposure in low to medium gas concentrations, and are used for escape purposes only.

7.4. Combined Particulate And Gas Respirators

Combination particulate and gas respirators are available in two basic types:

  • Half face piece, in which the integral particulate filter protects against gases of low toxicity. The filter complies with Class P1 or Class P2 for particulates. An external pre-filter may also be used to remove coarse particulates.
  • Full face piece, in which the filter incorporates an absorbent for gases and vapours, and an element for the removal of particulates.

7.5. SELECTION OF AIR PURIFYING DEVICES

The atmosphere in which air purifying devices are used shall have an oxygen content of between 19.5% and 22% by volume.

Selection will be influenced by the following factors:

  • concentration of the contaminant,
  • adequacy of the warning given by the contaminant (eg. smell or lack of smell),
  • nature of the hazard, particulate, gas or vapour, oxygen deficiency, or a combination of these,
  • acuteness of the hazard, if failure of the device for a short time can cause serious harm,
  • probable length of time the wearer will be in the contaminated atmosphere,
  • location of the contaminated atmosphere, relative to a source of fresh air suitable for breathing,
  • access to and from and the nature of the working environment,
  • expected activity of the wearer,
  • mobility of the wearer,
  • whether the device is for regular use or for emergency or rescue purposes.

For entry in confined spaces, additional requirements, as detailed in Safe Working in Confined Spaces (GM-11-031-03) procedure, must be complied with.

7.6. USE OF AIR PURIFYING DEVICES

The wearer must be aware of the correct method of fitting the device and ensure that it is worn in accordance with its design purpose. With a filter respirator, the user shall check the expiry date of the filter(s) and note the times and date of previous usage, if applicable.

Attention is drawn to OSH Regulation 323, which states “An employer commits an offence if he (or she) provides protective equipment or respiratory equipment to a person who has not been fully instructed in its use.”.

7.6.1. Instruction For Use Of Air Purifying Devices

Instruction shall cover the following:

  • how to recognise when there is a need to wear the device,
  • importance of conscientiously wearing the device,
  • essential parts of the device and the principles of operation,
  • applications and limitations of the device,
  • symptoms by which a deteriorated performance or improper functioning of the device may be recognised,
  • approximate time for which the device should give protection in the particular conditions,
  • procedure to be adopted in the event of an emergency condition arising while the device is being worn,
  • importance of not removing the face piece, or the mouthpiece and noseclip, until the wearer is certain that he/she has retreated to the safety of fresh air conditions.
  • importance of taking care of the device, including prompt and regular cleaning, service and storage, and the application of anti-fogging compound to the visors of full face pieces.

7.7. Use Of A Particulate Respirator

The breathing resistance of the filter increases as it becomes choked with trapped particles during use. Eventually, the resistance becomes so high that the filter must be replaced. The time taken for this condition to develop varies according to the characteristics of the filter, and the type, size and concentration of the particles.

As a general guide, the breathing resistance of a particulate respirator can be considered too high when there is a perceived increase in resistance to breathing.

The resistance of a particulate filter will be considerably increased if used in damp conditions. Increased resistance can also be caused by a damaged or ineffective inlet valve causing condensation to form on the filter.

The use of a pre-filter is advantageous where coarse particulates rapidly choke the filter.

Disposable masks shall be inspected for visible damage before each use.

7.8. Use Of A Powered Particulate Respirator

The battery-powered particulate respirator is suitable for use in any situation where a normal particulate respirator could be used. The advantage of the battery-powered particulate respirator is that it provides the user with a plentiful supply of filtered air without any breathing effort. This supply of air may also remove the need for a tight fitting facial seal, thus further increasing comfort.

7.9. Use Of A Gas Respirator

  • The breathing resistance through a gas respirator does not normally increase during use (i.e. it does not become harder to breath). If it does increase, it may be due to:
  • particulate matter mixed with the gas or vapour,
  • a defective inlet valve,
  • binding together of the filter contents.
  • The breathing resistance of a gas respirator can be considered too high when there is a perceived increase in resistance in breathing.

7.9.1. Half face piece:

The gas filter in the gas respirator half face piece has a relatively short service life and once saturated with gas it cannot be reactivated. Once saturated, the gas filter shall be destroyed to prevent accidental reuse.

The gas respirator half face piece is especially suitable where the contaminant is not really harmful but has a disagreeable odour. It is also suitable for certain harmful contaminants that give warning of danger (i.e. smell/taste) in situations from which the wearer can readily escape.

If, immediately on wearing the respirator, the filter fails to exclude the gas the wearer shall retreat to fresh air conditions, and check the facial fit and outlet valve. Where rapid failure occurs with new filters, the adequacy of this equipment for the application should be reassessed. It may be necessary to use a more effective method of respiratory protection.

7.9.2. Full face piece:

This type of respirator is suitable for use for limited periods in concentrations of certain gases, up to limited concentrations and in areas where a safe oxygen level exists. If the concentration of contaminant is found to be excessive, or cannot be quantified, then only supplied-air equipment shall be used.

Filters have a seal over the air entrance opening, which must be removed before use, otherwise the wearer will be unable to breathe. Because the contents of the filter may deteriorate on exposure to moisture in the air, the seals should be removed only immediately prior to use and replaced immediately after use.

If the wearer finds that the apparatus is not functioning correctly or the contaminant is not being absorbed he/she must immediately retreat to an uncontaminated atmosphere. The respirator must not be removed until he/she is in such an atmosphere.

8. MAINTENANCE AND ISSUE OF AIR PURIFYING DEVICES

8.1. Full Face Piece Filter Respirators

These shall be:

  • retained in a designated location for personal loan to trained personnel, when appropriate,
  • maintained, cleaned and issued by a trained, competent person,
  • returned after use to the designated person for cleaning,
  • numbered and registered.

8.2. Half Face Piece Filter Respirators

These shall be:

  • retained in a designated location for personal loan to trained personnel, when appropriate,
  • maintained and issued by a designated person,
  • returned after use to the designated person for cleaning,
  • numbered and registered.

8.3. Disposable Masks

Disposable masks are Store Issue items, which shall be disposed of correctly after use. Team leaders shall ensure that wearers are aware of the limitations of these masks.

8.4. ESCAPE RESPIRATORS

These shall be inspected regularly, and maintained and replaced as necessary.

9. GUIDELINES FOR WORKPLACE USAGE

Factors governing the selection and use of supplied-air and air purifying devices are detailed in Section 3.3 and 4.2 respectively.

Table 1 describes the minimum level of respiratory protection that shall be worn for circumstances that may occur in the workplace.

Atmospheric contamination levels are classed as follows:

  • High - levels in excess of 5 times the exposure standard, or at the Ceiling Limit, where serious disability could occur after short exposure.
  • Medium - levels of 2 to 5 times the exposure standard, where disability could occur with continued exposure but would not cause immediate collapse.
  • Low - levels at or slightly above the exposure standard, but not at peak levels where continued exposure is possible but not desirable.
  • If work is to be performed within a confined space, the required level of protection is that stated in Safe Working in Confined Spaces (GM-11-031-03).

The protection required in Table 1 is only for respiratory protection. For any other hazardous material or condition present, appropriate PPE must also be worn.

CONDITION

PROTECTION REQUIRED

Evacuation/escape from a toxic gas eg. chloride, ammonia, cyanide.

ELSA escape unit or Drager PARAT2 escape respirator or Auer full face respirator with 89 ABEK NO-CO/ST filter.

Working where particulate atmospheric contaminants are present or generated.

Inert or nuisance dust.

Toxic dusts (e.g. asbestos, Trace Elements) below exposure standard.

Fume/smoke/vapour below exposure standard.

          • Racal Delta P1 disposable respirator.
          • Racal Delta P2 disposable respirator.
          • Racal Delta P2 carbon-layered disposable respirator.
  • The Sunstrom half face respirator with an appropriate filter has also been approved for used in the above situations.

Welding- Where toxic fumes/gas are generated and/or ventilation is inadequate.

Supplied-air welding helmet or equivalent supplied air protection.

Working where there may be a low level release gaseous atmospheric contaminant, e.g. sample taking, instrument adjustment.

Auer full face respirator with 89 ABEK-CO-NO/ST filter or supplied-air hood.

Working where there may be a medium level release gaseous atmospheric contaminant eg. removing a valve or spool piece from a hazardous/toxic material pipeline, some confined space work.

SABA with positive pressure face piece or supplied-air hood.Welding - Supplied-air welding helmet.

Working where there may be a high level release gaseous atmospheric contaminant eg. Work on Chlorine Lines and equipment, work in ammonia tank bund area, and some confined space work.

SABA with EBA and positive pressure face pieces or SCBA.

Table 1 Respiratory Requirements

10. TRAINING

10.1. SUPPLIED-AIR DEVICES

Training in the use of supplied-air devices for personnel required to use the equipment shall be conducted as follows:

• SCBA and SABA units - 6 monthly,

• ELSA units - 12 monthly.

Training in the use of SCBA for Emergency Teams shall be included in the Emergency Response Team training program.

10.2. AIR PURIFYING DEVICES

Training/instruction by competent personnel in the correct use of air purifying devices shall be conducted at least yearly. Training and instruction requirements are detailed in 4.3.1.

10.3. TRAINING RECORDS

Details of all SCBA and SABA respiratory training shall be sent to the OSH Department, who shall maintain the records. Training and instruction records for air purifying devices are to be maintained in the work area.

11. REFERENCES

AS/NZS1715 Selection, Use and Maintenance of Respiratory Protection Devices

AS/NZS1716 Respiratory Protection Devices

AS2704 Portable Cylinders for Resuscitators and Self-contained Breathing Apparatus (non-underwater) - Safety Guide.

Date published: 25/07/2013

Document ID: | 404
Last reviewed: | 12/03/2009
Revision No: | 6
Approved by: | ..


SG-PR-33-13 Explosive Power Tools

OHS&E\SAFETY PROCEDURES

SG-PR-33-13 Explosive Power Tools

Explosive Power Tools

Operational Hazards

Operational hazards of explosive powered tools include injury to the operator, their assistant, or other persons in an area which can extend up to 100 metres in radius with certain tools caused by:

  • The possible free flight of the fastener, either by over-penetration and escape or by ricochet, and from shattered target fragments;
  • Permanent hearing loss caused by impact noise.

Limiting the Hazard

The quality of component materials of tool, charge and fastener, and the design factors incorporating safety, are matters under development and surveillance, but outside the control of the operator. However, personal factors are controllable, and the area where accidents can best be prevented.

Preventative measures include:

  • Limiting the use of these tools to responsible and adequately trained person;
  • Working in a climate which promotes the safe use of tools; and
  • Working under a system of formal supervision.

Date published: 25/07/2013

Document ID: | 143
Last reviewed: | 13/03/2009
Revision No: | 8
Approved by: | ..


SG-PR-33-14 Barricading and Signage

OHS&E\SAFETY PROCEDURES

SG-PR-33-14 Barricading and Signage

1. Introduction

This barricade and signage standard procedure is designed to control any situation where hazardous conditions are evident or potentially foreseeable, and which may present danger to persons, or damage to equipment or property. The type of barricading shall be determined by way of a risk assessment or Job Hazard Analysis and will be in compliance with the relevant state statutory, Acts, Regulations and Codes of Practice. Appropriate signage shall be used in conjunction with physical barriers to enhance and communicate the barrier message, the signs erected shall be in compliance with relevant state legislation and AS 1319-1994-Safety signs for the occupational environment

Barricades are required and shall be erected in such situations as:

  • Overhead work
  • Confined space entry
  • Scaffold erection and dismantling
  • Chemical and product spills
  • Traffic and pedestrian control
  • Excavations
  • Road Works
  • Edge protection
  • Crane slew demarcation
  • Hazardous material storage areas

2. General

Barrier tapes shall only be used in cases of emergency and for the minimum amount of time necessary. Barrier tape breaks down in strong ultraviolet light and it fails in moderate to strong winds. For most applications rigid barricading consisting of solid vertical and horizontal members shall be used eg (scaffolding members). Barrier fencing such as Para-webbing, Fence Stop, and Guardex or similar may be used in certain circumstances.

Typical Example of Barrier Fencing

All trenches, excavations, the open sides of all floors, floor openings, stairwells, roofs, platforms, walkways from which a person can fall any distance shall be adequately barricaded. As an example, in some high traffic areas an excavation of only 300-mm deep would require a warning barricade. Where a person could fall 1.5 metres or greater, then such barricading must also provide a solid physical barrier. This might be, well supported barrier fencing or a solid barrier, fence or guard rails. Barricades shall also be installed wherever there is an area of danger including crane work, overhead activities, possible falling objects or other hazardous specialised work.

Barricades shall be installed to a height of approximately 900-mm and shall be rigidly supported on posts, star pickets etc, no further than 6 metres apart. For long duration barricading, a top wire shall be installed.

Method to Attach Barrier Fencing

Persons authorised to enter a barricaded area are:

  • Those who installed the barricade and who have taken the appropriate measures to protect themselves from the hazard. (eg fall arrest harness)
  • Those engaged in re-establishing the area to a safe state, and who have made themselves aware of the hazards, and who have taken the appropriate measures to protect themselves from the hazard.
  • Those who need to enter the area to perform a function that cannot be delayed until the hazard is removed providing they have made themselves aware of the hazard, and have taken the appropriate measures to protect themselves from the hazard.
  • For the purpose of carrying out further work or handling materials within the barricade, sufficient length of the barricading or guardrail may be removed, provided that it is replaced immediately on completion of such work. At such times, temporary barricading with warning signs shall be required.
  • Barrier Flags are suitable for visual barricading only. They are most appropriate for hazards above the ground, the use of this type of barricading should be on a strictly temporary basis with a more substantial barricade erected as soon as practicable.
  • Solid Substantial Barriers shall be used wherever physical protection is required to stop people from falling. Solid substantial barricades shall be soundly engineered, constructed and secured.
  • The use of temporary scaffold barriers shall be considered if no other means of solid barricading is available. The maintenance and construction of this type of barrier shall be strictly controlled.
  • Personnel working within the barricaded area shall identify their presence by affixing Personnel Danger Tags to the barrier.
  • Solid barricades shall consist of vertical stanchions or support posts no less than 900 mm in length spaced at intervals of 4 meters, the posts shall be secured by welding, bolting chemical anchors or other substantial method of fastening. The posts or stanchions shall be traversed by solid horizontal members so as to form a solid physical barrier. Where there is a risk of tools or equipment being kicked of knocked over the an open edge toe-boards or infill mesh panels shall be fixed to the barricade.

3. Responsibilities

Barricades shall be supplied installed and maintained by;

  • Any person who creates a hazard
  • Detects a hazard and considers unauthorised personnel should not enter the area, this person shall report the barricade to their supervisor who will review the hazard with the person and commence action steps to rectify the hazard.
  • It is the responsibility of the Supervisor to ensure the barricade is properly installed maintained and disposed of in compliance with this standard.
  • Barrier material on the ground shall be reinstated immediately or disposed of.
  • Barriers shall be removed immediately the work is complete or the hazard no longer exists.
  • When safety barricades are found to be apparently abandoned, employees shall not enter the area until it is determined the hazard no longer exists. The responsible Area Supervisor shall be contacted for assistance. If the hazard has been eliminated, the barrier shall be removed.

4. Signage

  • All signs shall be in accordance with AS 1319-1994-Safety signs for the occupational environment. All barricades erected will have appropriate signage communicating the type of hazard associated with the barricading.
  • Signs shall be erected on as many points as practicable on the barricade, to ensure all personnel are aware of the associated hazard.
  • Signs where practicable shall be of a combination type ie comprises of both word and symbol.
  • The person erecting signs shall ensure that they are suitable for the intended purpose.
  • The meaning of safety signs used on a site or project must be communicated to the workforce at the induction or at toolbox or five minute safety talks.
  • Signs used in conjunction with barricading are designated Hazard signs, they are subdivided into the following.
  • Danger signs - Signs warning of a particular hazard or hazardous condition that is likely to be life threatening.
  • Warning signs - Signs warning of a hazard or hazardous condition that is not likely to be life threatening.

AS 1319 - 1994 sets forth design and use standards for safety signs used in the work environment. Safety signs are classified by function into groups. Use the following guidelines to determine which sign classification best suits your application.

  • Mandatory Signs are regulatory signs which indicate that an instruction must be carried out. When symbols are used they are white on a blue disc. Text only mandatory signs are black on white in a portrait format.

  • Prohibition Signs are regulatory signs which indicate that an action or activity is not permitted. The symbolic shape used on prohibition signs is the red annulus and slash over a black symbol. It is allowable for prohibition signs to contain only the red annulus and text with no symbol.

  • Warning Signs are hazard signs which warn of a hazard or hazardous condition that is not likely to be life threatening. The symbolic shape used on warning hazard signs is a black triangle with yellow interior and black symbol.

  • Danger Signs are hazard signs which warn of a hazard or hazardous condition that is likely to be life threatening. The red, black and white danger header can appear on signs in portrait, landscape or horizontal format.

Exhibit A

Examples of Barricading

Date published: 25/07/2013

Document ID: | 408
Last reviewed: | 12/03/2009
Revision No: | 10
Approved by: | ..


SG-PR-33-15 Hand and Power Tools

OHS&E\SAFETY PROCEDURES

SG-PR-33-15 Hand and Power Tools

1. PURPOSE

This procedure provides safe working guideline for all Symmetrical Group company personnel and

subcontractors who have to use hand tools in their work.

2. SCOPE

Covers all Symmetrical Group Worksites and Operations.

3. DEFINITIONS

Portable

Hand Tools

Tools used for tasks such as:

  • Making new equipment and plant;
  • Repairs on broken equipment;
  • General maintenance on machinery and plant;
  • Special projects that require cutting, hammering and

sanding, etc.

and can be categorised in the following way for this procedure:

  • Manual hand tools that have to be held and manually

operated by individual such as hammers, chisels and

screwdrivers, etc.

  • Power tools driven by electric power such as grinders, drills

and saws;

  • Compressed air tools powered by compressed air that can

be from an established fixed reticulation system or from a

mobile air compressor.

4. RESPONSIBILITIES

The following bullet points summarise the key roles and responsibilities detailed within

this procedure:-

  • The S&E Coordinator shall ensure that systems are in place to train all

personnel in the correct use, maintenance and storage of hand tools.

  • Workshop/Site Supervisors shall be responsible for ensuring that:
    • Only hand tools in good condition are utilised in their working areas;

A system is in place for inspecting, repairing and removing any

unsafe, damaged or defective equipment from the work area;

    • Only persons trained by trade or on the job training in the correct use

of hand tools are allowed to use them;

    • Personnel are trained in the correct use of hand tools as required.
  • All Symmetrical Group personnel shall ensure that they follow the requirements of this

procedure and will involve themselves in any training procedure as requested.

5. PROCEDURE

5.1 Personal Safety

The important aspect of working safely with any hand tools is to have a

system in place that ensures that all personnel know:

  • How to choose the right tool for the task;
  • What to look for when inspecting the tool;
  • How to use it correctly;
  • What safety precautions are required?
  • What PPE is required;
  • Where and how to store them safely.

5.2 Personal Protective Equipment (PPE)

When working with hand tools and dependent upon the task and site

requirements relevant PPE should be considered:

  • Loose clothing and jewellery should be removed to avoid getting

caught in tools;

  • Long hair should be tied back out of the way;
  • Eye protection should be worn for drilling, grinding, hammering, etc;
  • Hearing protection should be worn to protect against excessive noise;
  • Correct overalls or aprons;
  • Work gloves that could include leather for heavy sharp objects;
  • Correct type of respiratory systems depending upon the task i.e.-

fumes, dust or gases.

5.3 New Equipment

All personnel should be instructed in the use of any new equipment or tool

that has been purchased and they have to use. The training should include

the manufacturers’ instructions that are available to be assessed.

5.4 Safe Storage

  • Carrying of tools can be by leather belt i.e.-riggers, scaffolders, or in

an apron or toolbox/tool bag. They should not be carried in clothing

pockets. Tool boxes/bags are commonly used on most sites to keep

them near to the job.

  • Sharp tools should be kept in a sheath or special container to protect

personnel from cuts and puncture wounds.

  • All tools should have a good safe and dry storage place to keep them

away from untrained and unauthorised persons.

  • All tools should be returned to their proper place whenever they have

been used.

  • They should be inspected and cleaned after use prior to being put

away.

5.5 Manual Hand Tools

The type of tools involved are varied but would include:

  • Hammers, chisels, screwdrivers, spanners, saws, pliers, wrenches,

etc.

  • The job should be planned out using a JSA to ensure that all

hazards are identified and controls implemented.

  • All tools that are to be used should be made available (these

could also include power tools, etc.)

  • All work sections should be secured to keep hands free from

danger.

  • The work area should be made safe by ensuring good
  • housekeeping, lighting, ventilation and safe access to give
  • good footing and balance.
  • Be aware of other personnel and ensure that PPE is worn as

required.

5.5.1 Hammers

The person using one should:

  • choose the correct type of hammer for the task i.e.- a claw

hammer for de-nailing;

  • clean the hands and also the handle;
  • make sure that the head is secure on the handle and is not

cracked;

  • make sure the striking face is clean and does not have

ragged edges;

  • check the handle condition for splits and splinters;
  • repair any damaged tools or replace them;
  • use correct procedure i.e.- hit object squarely with the head

and not the side of the hammer.

5.5.2 Chisels

The person using one should:

  • choose the correct type of chisel;
  • check them for bent or mushroom heads;
  • check the edges to see if they are dull or are jagged;
  • use a wood chisel and mallet for chiselling and not a knife or

screwdriver;

  • chiselling and cutting – pressure strokes should be away from

the body;

  • dress any mushroom heads with a grindstone file or oilstone;
  • sharpen drilled edges with a grinding wheel and use file to

finish off.

5.5.3 Screwdrivers

The person using one should:

  • use the correct type i.e.- Phillip’s head for Phillip screws;
  • make sure the tip of the screwdriver is as thick and wide as

the screw;

  • use insulated screwdrivers for electrical work;
  • do not use screwdrivers as levers or chisels.

5.5.4 Spanners

The person using them should use:

a) open-ended spanners

b) tube spanners

c) ring spanners

d) socket spanners

e) adjustable spanners

  • always use a spanner for loosening and tightening bolts,

never pliers;

  • pull, don’t push on spanner;
  • adjustable spanners should be adjusted on the nut prior to

tightening or loosening.

5.5.5 Saws

The person using them should:

  • choose the correct type i.e.- use a wood saw for wood and

hacksaw for metal;

  • choose the correct type of hacksaw blades for the task;
  • support the work piece at all times;
  • clear away any obstructions i.e.- nails in wood;
  • apply pressure on the downstrokes;
  • oil the tension bar on a hacksaw;
  • remove rusting blades;
  • ensure that all saws are maintained, lubricated and stored

correctly.

5.6 Power Tools

Some of the basic problems in the use of power tools are:

  • wrong tools chosen for the task;
  • being used incorrectly;
  • being in poor condition;
  • in an unsafe work area.
  • They should comply with Australian Standards and marked

‘AS’.

  • They should be earthed or double insulated.
  • The power outlet should be earthed and protected by an

earth leakage device, if not use and RCD unit.

  • Use heavy-duty leads and keep them protected against all

hazards.

  • All leads and plugs should be inspected and repaired or

replaced.

  • Make sure that all attachments are secure and tight i.e.

grinding wheels, etc.

  • Keep finger off operating switch when not operating the tool.
  • Secure the work piece and keep hands away from moving

parts.

  • Allow the tools to work without forcing them.
  • Do not leave tool running when not in use.
  • Switch off and disconnect before checking, changing

attachments, or brushing clean the machine.

  • Do not use tools with blunt or defective attachments.
  • When finished tools should be cleaned, inspected and

lubricated prior to safe storage.

5.7 Compressed Air Tools

  • It is important to ensure that only compressed air is used for these

tools.

  • Safety clips shall be attached to all connection points of the air hose

fitting.

  • Compressed air tools shall be disconnected by turning off the air

when not in use.

  • Hoses should be protected against all hazards and not kinked to turn

off whilst disconnecting them.

  • Air tools should be used as per manufacturers’ instructions i.e. speed

of operation.

  • Only the correct tool should be used for specific tasks.

Date published: 25/07/2013

Document ID: | 433
Last reviewed: | 12/03/2009
Revision No: | 6
Approved by: | ..


SG-PR-33-16 Mobile Crane Safety

OHS&E\SAFETY PROCEDURES

SG-PR-33-16 Mobile Crane Safety

1. introduction

Operators of mobile cranes on Symmetrical Group sites shall be licensed, authorised and competent to operate the type of crane to be used.

There are particular hazards when operating mobile cranes. Operators, dogpersons and personnel in the vicinity of operating cranes must be alert to the potential for injury and\or damage at all time. These hazards include:

  • collision of the crane jib or its load, with personnel, equipment or buildings,
  • contact with live overhead eletricity cables,
  • overturning of the crane during lift,
  • introduction of a source of ignition to a hazardous area,
  • damage to underground services, such as pipeline and drains.

This guide manual describes the safety controls and precautions to be followed when using mobile cranes. Conditions and requirements for the operation and use of cranes shall be in accordance with:

  • Occupational, Safety and Health Regulation 1996,
  • AS 2550 Cranes, Safe Use, in particular AS 2550.1 General Requirements, AS 2550.5 Mobile and Vehicle Loading Cranes,
  • AS 1418 Cranes including hoists and winches, in particular AS 1418.1 General Requirements, AS 1418.5 Mobile, Vehicle Loading and Vehicle Tow Cranes.

2. Pre-use checks

2.1. pre-start checks

Regardless of the age of a mobile crane, it is important that routine checks are done at the start of each shift. These checks are essential for the safe and efficient operation of the crane.

The checks will provide the opportunity to inspect for any damage that may have occurred while the crane is parked. The checks will also go a long way towards keeping the crane down-time to a minimum.

The essential points that should appear on a pre-start check list are:

  • Check that the engine crankcase oil level is correct.
  • Check that the transmission case oil level is correct.
  • Check that the radiator coolant level is correct.
  • Check that the tyre pressures are correct.
  • Check that the hydraulic hoses are not damaged or leaking.
  • Check that running ropes are not damaged and they are spooled correctly on the winch drum.
  • Check that there is adequate fuel for the work to be done.
  • Check and clean the windows.
  • Check that the operator’s cabin is free from loose objects and other matter that could interfere with the operation of clutches, brakes and levers.
  • Check that the outrigger supports are not damaged, especially when the crane has been parked in its operating position.
  • When necessary, carry out daily lubrication in accordance with the operators manual.
  • Before starting, check that the brakes and all control levers are in their neutral position.

After starting the crane, it is important to check all onboard function displays and controls for correct operation.

do not use the crane if defects or a faulty control function have been detected.
defects are to be reported to the responsible officer immediately.

2.2. Flexible steel wire rope (fswr) defects check

Moving and standing parts of the wire ropes shall be closely examined for wear, broken wires, corrosion, kinks and crushing.

Some defects or deterioration can be tolerated, but if wire rope wear or damage exceeds the following limits, the rope shall be replaced:

  • Wear: The wire rope shall be replaced when the wear on the outer wires of the rope exceeds 33% of its original diameter.
  • Corrosion: Corrosion may occur on the surface of both the inner and the outer wires. It is more dangerous than wear because, usually , more wires are affected by a loss of material. Wire ropes shall be replaced when the corrosion has caused a loss of wire material.
  • Kinks: Kinks are usually caused by poor handling. Running wire ropes shall be replaced where a wire rope is deformed by a kink.
  • Broken Wires: Wire Ropes shall be replaced when the total number of broken wires measured over by a rope lay length exceeds 10% of the total number of wires in the rope length (A rope lay length is the distance for the lay of one strand as it travels 360o around the rope.)

For example, a wire rope of 6 x 24 construction would contain a total of 144 wires. Ten percent of this total number would be 14. So, if the total numbers of broken wires measured over a rope lay length in the worst section of rope is less than 14, the rope is still serviceable.

For further information on Australian practice concerning wire ropes, refer to AS 2759 Steel Wire Rope - Application Guide.

2.3. Loading

Operators and dogpersons must understand and check the weight or load charts applicable to the crane to be used.

ascertain the weight of all loads before lifting.

Weights shall be marked on loads, contained on manifests or shown on drawings. If the load weight is not available, estimate the weight (using weight charts or tables) and include the weight of lifting beams, chains, slings, block and hook. (Hook could weigh up to 1 tonne on a 50 tonne crane).

  • All cranes 16 tonne and upwards have a load indicator in the cab.

do not raise a load if it exceeds the safe working load (SWL) indicated on the load chart of jib extension.

2.4. setting up and crane stability

The crane shall be set up correctly, before a load is lifted, to ensure stability whilst in operation. The following points shall be taken into account:

  • set up on level ground, not slopes,
  • ensure the load is not tied down, bolted or liable to be caught in or under something,
  • use solid blocks under the outriggers to spread the load over a greater area, and
  • ensure the terrain has suitable capacity to bear the load.

3. crane signals

If, at any stage of the operation, the crane operator does not have a clear and unobstructed view of the load and its vicinity, or the point of attachment for a load, a competent person, trained in slinging or rigging, must be appointed as the dogperson. Only the appointed dogperson shall give the necessary signals to the crane operator, using the signals as shown in Signals for Crane Operators (Form No. IF1373).

  • Two way radio shall be used when the crane operator and dogperson cannot see each other, and the bell, whistle or buzzer signal is inappropriate

4. precautions

4.1. general precautions

Observe the following precautions when operating a mobile crane:

  • Do not leave a crane unattended, even for a short time, unless all loads have been removed, the engine shut down and brakes applied.
  • Do not operate a crane in high wind, or where there are strong gusts of wind and do not lift a large load in windy, or gusty conditions.
  • Do not use flat web slings to raise, lower or suspend a load.
  • Do not use a fibre rope sling if a suitable steel wire rope can be used.
  • Faulty slings shall be tagged with an Out of Service Tag and returned to the Team Leader -Equipment Support for repair or replacement.
  • Discard any wire rope used on a crane, when the visible number of broken wires in any length of rope diameter exceeds 5% of the total number of wires in the wire rope (refer also to 1.2).
  • Check that there are no loose objects on a load that could fall during lifting. Pay special attention to the tops of the containers.
  • All lattice boom cranes fitted with outriggers will have the outriggers installed and operational at all times. No slewing of these cranes is to take place unless outriggers are fully extended and in place.
  • Do not use the crane to drag the load along the ground. Severe overloading may result.
  • Do not exert a sideways pull on a shackle or eyebolt.
  • Lower the load under crane power, except where a chain and block system is attached between the crane hook and the load.
  • The work area, equivalent to that of the extended jib, should be barricaded off to ensure unauthorised personnel do not enter the area.

if a tipping sensation is felt, lower the load, not the boom. lowering the boom will make it worse.

not all wheeled cranes are suitable for travelling with loads attached. See load chart for details.

  • A crane chaser or dogperson shall walk alongside a load using tag lines attached to the load, slung from a crane while the load is being transported form one area to another.
  • A Load may be tied back to the crane to prevent the load from swaying, whilst the load is being transported.

do not operate a crane closer than 6 m to any overhead powerline or electrical conductor, without appropriate safeguards to prevent accidental contact.

  • Use tag lines to prevent loads from turning or swaying while the crane is in motion of lifting a load.
  • Avoid sudden braking and fast hoisting, luffing and slewing.
  • Do not under any circumstances, use a crane to lift a load over personnel, or allow anyone to ride the load.
  • Keep personnel well clear of the suspended loads.
  • BHB tractor cranes shall be fitted with a safety fender (see Figure 1).

4.2. plant area precautions

  • Unless there is no alternative, do not operate a large crane over live process equipment. If such an operation is unavoidable, a Special Work Permit must be obtained.
  • Within 50 m of the ammonia storage tanks and the ammonia nitrate tank, maximum outrigger loads are not to exceed 20 tonne/metre2 (t/m2).
    • Crane drivers are to be instructed not to exceed a ground loading of 20 t/m2 on any outrigger at any time.
    • The area of support blocks under outriggers is to be estimated as follows:

Area of block (m2) = Gross Weight of Crane + Weight to be lifted

20

4.3. Accidental contact with electrical cables

If a crane contacts electrical cables, the crane operator shall:

  • Remain in the cab.
  • Keep still.
  • Avoid touching any part of the crane.

Other personnel shall:

  • Summon an electrician.
  • Keep well clear, and do not touch any part of the crane until the power is switched off.

5. Crane personnel work box

A crane personnel work box shall only be used where there is no practicable safe method of access. The Special Permit for using the personnel work box to lift personnel shall be obtained and completed, and the conditions

Date published: 25/07/2013

Document ID: | 406
Last reviewed: | 12/03/2009
Revision No: | 5
Approved by: | ..


SG-PR-33-17 Requirements for Significant Lifts

OHS&E\SAFETY PROCEDURES

SG-PR-33-17 Requirements for Significant Lifts

1. IMPLEMENTATION GUIDELINES

This standard procedure clearly defines the requirements and responsibilities in relation to the planning implementation and execution of all significant lifts. It also incorporates the requirements of “Heavy Lifts” and “Dual Lifts”.

Significant Lifts shall be any lift that exceeds a gross weight of 20 tonnes (includes all lifting / rigging gear), a lift that requires two or more cranes, a lift over live operational plant or a lift that exceeds 85% of the cranes rated capacity in that particular configuration.

All significant lifts shall require a formal lift study to be compiled by the Rigging Superintendent / Supervisor and verified by a qualified Engineer. All lift studies shall require the following information.

  • Weight, in accordance with the requirements of section 1.1.1.
  • Sufficient detail of the element to be lifted to determine the outline, position of lifting lugs, centre of gravity and dimensions of lifting points. Vendor drawings preferred.
  • Should the above lift be in an obviously clear area, where boom / crane / structure clearances present no problem, a simple scale plan showing the piece, the crane and any structure, at lift and set point with appropriate dimensions and a method statement will be sufficient. Where boom / crane / structure clearances cannot be shown to be ample “by inspection”, a plan as above, plus a section at any critical point shall be produced to scale. Should a general scale drawing show that at least 1.0 metre clearance on piece / boom or structure is not available calculations shall be presented to determine the available clearance, and operational conditions described to demonstrate that such clearances are practical and safe. “Two Block” clearance shall also be indicated. A check for Underground services shall be carried out by the rigging supervisor and included on the plan where available.
  • A sketch to scale, indicating all slings and shackles to be used plus the loads and safety factors in each, bearing in mind the requirements of hardware etc, and inclusive of all details of lugs or other methods of attachment to the piece.
  • Calculations determining the approximate ground loads to be shown as point loads and ground pressure for outriggers and track weight, maximum bearing pressure for crawlers and a statement explaining the adequacy (or remedial action to be taken) of the ground, including underground services, shall be supplied.
  • Details and positioning of any gear used to stabilise the load.
  • Any additional rigging equipment that is required to support, stabilise or secure the load once in position.
  • Transportation details of movement of the load on site to the point of lift.
  • Access and work platform details for erection personnel.
  • General lift data shall be provided in the form of a table as depicted in Exhibit B.
  • The completed lift study shall be issued for review to all relevant parties, ie. client representative, vendor, lift crane supplier and heavy haulage contractor.

1.1 Rigging Criteria - General

1.1.1 Weights

Where the estimated lift weight, including rigging / hook, etc, is less than 85% of chart capacity, Vendor supplied information (including shipping documents, etc) may be used to determine piece weight, assuming such a weight appears appropriate.

Where the estimated lift weight, including rigging / hooks etc is greater than 85% of chart capacity, the vendor shall supply a weight certificate, signed by a Registered Engineer.

Where the estimated lift weight including rigging / hooks etc. exceed 85% of chart capacity, a certificate plus an independent weight audit or a certified Weighbridge Certificate shall be provided.

Where the estimated lift weight, including rigging / hooks etc. is greater than 85% of chart capacity, the increase in radius over that planned that causes the lift to exceed 100% of chart capacity shall be calculated and included in the lift data.

1.1.2 Multi Crane Lifts

In the case of multi crane lifts the following deductions to the cranes’ capacity charts shall apply.

  • 2 cranes 20%
  • 3 cranes 33%
  • more than 3 cranes 50%

However, should this prove impractical due to crane availability etc proposals that fully quantify all loads and the reactions on each crane, shall be submitted for consideration by the Client (which may require liaison with the Statutory Authority). Such proposals shall quantify the technical and operational controls required to safely execute this lift.

Tailing operations shall be considered as two crane lifts. However, effects such as decreasing load on the tailing crane, and the diminishing reaction of the tailing crane on the primary crane shall be taken into consideration. Once the piece is vertical and the tailing crane removed, the lift shall be considered as a single crane lift.

Multi Crane Lift Authority / Approval

All multi crane lift studies shall be submitted to the Client, a minimum of seven (7) days prior to the lift for approval.

On receival of the lift study the Client shall review the submission and when satisfied that the information is correct, forward the lift study to the project Insurance Broker.

On receipt of confirmation that insurance cover is in place the Client shall approve and authorise the lift.

Note: Under no circumstances shall any multi crane lift proceed without the approval of Symmetrical Group and or the Client Representative.

1.1.3 Slings / Shackles

All slings shall be used at a maximum of 20% of their minimum breaking load. (Ratio 1:5)

Any sling “broken” over a shackle, hook or other fitting shall have the appropriate efficiency factor applied before the factor of safety is calculated.

In cases where “rigid” structures are lifted with four or more slings, a slinging method shall be specified that allows equalisation of loads in the sling parts, or some appropriate allowance made in the sling / lug / shackle capacity.

Where equalisation cannot be verified by relevant standards it shall be assumed that only two (2) slings carry the load.

Engineer calculations to verify load sharing in four (4) or more slings may be acceptable, but shall require written approval from the Client. The approval with all engineer calculations, statutory authority approval and other supporting documentation shall be attached and form part of the lift study.

Current test certificates shall be provided with each lift study for crane hoist and luffing ropes, slings, chains lifting beams, spreaders and other equipment used to lift or support the load during lifting operations.

1.1.4 Lugs / Hardware

Any lugs, spreaders or other hardware used between the hook and lifted piece shall be designed to an appropriate standard with suitable impact factors included etc.

The following standards should be acceptable:

  • AS 4100
  • AIOSC Eighth Edition

Suggested impact factors are as follows in line with BS 2573:

  • For hook loads up to 75 tonnes 20%
  • For hook loads from 75 - 100 tonnes Graded from 20-5%
  • For hook loads over 100 tonnes 5%

Engineer’s calculations and N.D.T. results shall be provided for all lifting attachments (lugs, pad eyes spreaders etc.) irrespective of the weight of the load to be lifted.

Speadsheets and lifting beams shall be marked with their gross weights and safe working loads.

No lug or lifting hardware shall be fixed to any equipment, eg. welding, bolting without the appropriate approval.

1.1.5 Capacity Charts

Crane manufacturers approved load capacity charts shall be marked up with boom length, radius, boom angle, and capacity and submitted with each rigging study and shall be verified for that particular series of crane.

1.1.6 Centre of Gravity

Where non-symmetrical loads are to be lifted a sketch depicting the calculated centre of gravity, and the length, angle and loadings of each sling shall be incorporated into each lift study.

1.1.7 Crane Orientation

Each lift study shall have depicted the crane orientation in relation to the load to be lifted and the quadrants of operation during all phases of the lift.

1.1.8 Activity Plan

All significant lifts shall include an activity plan as part of the lift study. The activity plan shall detail all the steps to be taken prior to and during the actual lift to ensure the safe execution of the lift.

The attached proforma Attachment A shall be used and shall be signed off by the Contractors or Subcontractors Rigging Superintendent / Supervisor and passed to the Client for verification as each item is verified.

The Client may also require control checks ie lifting over or in the vicinity of operational plant and shall utilise the Attachment A proforma where required.

1.2 Job Hazard Analysis

All lift studies shall form part of the Job Hazard Analysis, and shall be discussed with all personnel involved in the lift, i.e. supervisors, riggers, crane operators, transport personnel etc. prior to the commencement of the lift.

1.3 Equipment Inspection

In addition to the quarterly inspection and tagging of all lifting and rigging gear, all lifting and rigging gear shall be inspected by a competent person prior to be being used in any significant lift.

A colour coding of quarterly tags shall be consistent with that established for electrical equipment to ensure uniformity. An example of colour coding and inspection periods follows:

  • Jan-Feb-Mar Red
  • Apr-May-June Green
  • July-Aug-Sept Blue
  • Oct-Nov-Dec Yellow

1.4 Access And Pre-Erection Inspection

Approved safe access, egress and work platforms shall be provided and maintained for the rigging crew involved in the rigging up, positioning and de-rigging of the lift. This shall consist of one or a combination of the following:

· ladders

· scaffolding

· temporary work platforms

· crane hoisted work box

Safety harnesses and static lines / inertia reels may be used as a last resort if other means are not practicable. This equipment must be used and erected in accordance with statutory safety requirements.

Under no circumstances shall any person be exposed to open steelwork or potential falls.

1.5 Exclusion Zones

Prior to the commencement of any significant lift, the Contractor or Subcontractor shall notify (where applicable) all relevant persons who may be impacted or affected by the lift and advise THE CLIENT of any required closure of roads, access ways, work areas etc. Exclusion zones shall be agreed with THE CLIENT at least seven (7) days prior to implementation.

Exclusion zones shall be established to ensure non essential personnel are kept clear of the lift area. Exclusion zones shall be established and recognisable by way of solid barricading, flagging and sign posting, or control personnel. The Exclusion Zone shall be identified, installed and maintained prior to and throughout the lift. Once the lift is positioned and is undergoing consolidation and deemed safe the Exclusion Zone will be re-established to the immediate area of the lift and all other affected work areas re-opened.

1.6 Communication

Prior to the commencement of any significant lift a communication system shall be established between the crane operator(s) and rigging crews. This system shall be by radios with a dedicated channel to ensure no outside interference during the lift.

Communication with the transport operator and other designated parties shall be identified any clearly detailed in the Job Hazard Analysis.

2.0 Referenced Forms

F-S-20- Requirements for Significant Lifts

Date published: 25/07/2013

Document ID: | 410
Last reviewed: | 14/03/2009
Revision No: | 12
Approved by: | ..


SG-PR-33-18 Scaffolding Control

OHS&E\SAFETY PROCEDURES

SG-PR-33-18 Scaffolding Control

1.0 IMPLEMENTATION GUIDELINES

1.1 Introduction

This standard procedure is to provide a uniform approach for all scaffold erected on a particular site by Personnel, Contractors or Subcontractors under Symmetrical Group control.

All scaffolds defined as such by AS/NZS 4576:1995 Guidelines for scaffolding and AS/NZS 1576 parts 1,2 and 3 (Scaffolding - General requirements, Scaffolding - Couplers and accessories, Scaffolding - Prefabricated and tube-and-coupler scaffolding). Including the access to the work platform shall be covered by this standard procedure.

1.2 Requirements For End Users

· The relevant state OH&S Regulations, ASNZS 1576 parts 1,2 & 3 and AS/NZS 4576 shall be consulted at all times to determine the requirements for scaffolds.

· In order to satisfy the requirement of personnel intending to work from the working platform, the scaffolder will need to liaise with those personnel. The maximum load likely to be placed on the working platform, the area of working platform necessary to carry out the work, positioning of access ladders and a comfortable working height for the working platform will all need to be discussed.

· Any hazards involved with the erection shall be identified at the planning stage and appropriate precautions taken.

· Proximity to live electrical equipment or interface problems with special consideration to accessibility to fire fighting equipment, emergency exits and critical equipment may need to be a consideration.

1.3 General Requirements (Mandatory)

It is the responsibility of the scaffolder to ensure that all scaffolding work is carried out in a safe and efficient manner, adhering to the approved Australian/New Zealand standards, state regulations and the requirements of this safe work standard.

All scaffolds and patented access systems shall comply with the following:

  • Be designed to the applicable Australian/New Zealand standards.
  • Be constructed, modified and maintained by persons who are holders of a National or State certificate of competency to carry out scaffolding work.

· All scaffolds shall be inspected and tagged (scafftag) by a certificated scaffolder.

· All scaffolds shall be entered into a scaffolding register.

· Scaffold inspections shall be conducted at a minimum of every thirty (30) days for all scaffolds, and records of the inspections maintained.

  • All scaffolds shall be inspected by a certificated scaffold following any adverse weather conditions (high winds, heavy rain) and repairs made where necessary.

· All scaffolds shall be clearly marked with the structures load capacity (scafftag).

  • All scaffolds shall be provided with edge protection that consist of (all dimensions above the walking level)

- A top rail between 900 and 1100mm, a mid-rail at 600mm, and a 100mm (minimum) kickboard, or

- A top rail at a minimum of 900mm and infill mesh panels to prevent tools or equipment from falling.

1.4 Erection Requirements

      • Barricading and Signage
  • Barricading consisting of a minimum of barrier fencing ie para web, fence stop or guardex shall be placed around the scaffold erection area prior to the commencement of scaffold erection.
  • The barrier fencing shall be erected on solid stable supports and maintained by the scaffolding crew until such time as the scaffold is complete, whereupon the scaffolding crew shall dismantle the barrier fencing, and neatly stack the components in a safe manner and in an approved location (ie not in the middle of an access way)
  • Signage that states “Danger Do Not Enter, Men Working Above”, or “Scaffold Under Erection” shall be placed on all faces of the barricading where personnel may enter.
  • The scaffold crew are responsible for inspecting barricading around their work area at the start, finish and during of each shift to ensure its integrity.

      • Stacking/Storing of Scaffolding To Be Erected
  • All scaffolding components shall be stacked in stillages, on dunnage or in the case of clips in drums and located as close as possible to the erection site.
  • Barricading in accordance with 1.4.1 above, shall be placed around all scaffolding storage areas.
  • Signage shall be placed at the access point that states “Keep Out, Authorised personnel Only”.
  • The scaffolding crew are responsible for maintaining good house keeping practices in scaffold storage areas.
  • Scaffolding equipment shall not be stacked or stored in access ways, at the base of stairs or ladders or stacked on handrails.

      • Erection Sequence
  • The scaffolding supervisor / foreman shall be responsible for ensuring that the sequence or erection complies with the requirements of the relevant states Safety Legislation and AS/NZS 1576 and AS/NZS 4576.
  • The scaffolding crew shall lift and lower all gear and equipment in a safe manner using ropes, gin wheels, baskets etc. The throwing of equipment or dropping of any item from an elevated area is totally unacceptable and persons found to be undertaking these dangerous activities shall be subject to disciplinary action.
  • Scaffolders shall use approved means of access during the construction of scaffolding. Access by means of climbing standards and using stars as foot holds is not permitted.
  • During erection, scaffolders shall use as a minimum two planks to stand on.
  • All scaffold keys or other spanners used during erection shall be fitted with safety lanyards, and attached to the scaffold during erection.

      • Personal Protective Equipment (PPE)

The minimum general PPE requirements to be worn by scaffolders shall consist of the following:

  • Safety helmet with chin strap attached
  • Safety glasses
  • Steel capped safety footwear
  • Long trousers and a shirt with sleeves

The following additional PPE shall also be used:

  • Gloves at all times when handling scaffolding components
  • Safety harnesses at all times when there is a possibility for the scaffolder to fall 2 metres or more. The harness shall be correctly fitted and worn and shall be attached via a lanyard or other fall arrest equipment to a solid anchorage point. This may be in the form of a static line, inertia reel or scaffolding standard or ledger that is capable of supporting a load of 15KN.

The failure to wear a safety harness and be attached to a solid structure at all times whilst working aloft (2 metres) shall be considered as a serious breach of Symmetrical Group’s and their Clients safety requirements and persons found to be undertaking this activity shall be subject to “Safety Non Compliance and disciplinary action”.

      • Access

· All ladder access shall be internal and intermediate, not exceeding 2 metres i.e. there should be a landing or reversal platform at each 2 metre lift (wherever practicable)

· Where the only option is an external access exceeding 2 metres, a secondary means of fall protection shall be used, e.g. side rail on the ladder, or fall arrester attached to the top of the staging, secured in an approved manner.

· No ladder used for access shall exceed 6 metres.

· No extension ladders are to be used.

· Where any scaffold cannot be built to meet the requirements of the above, a Job Hazard Analysis and Risk Assessment shall be undertaken to determine the acceptable means of construction and approved by the site Engineer prior to erection.

1.5 Engineer Designed Scaffolds

As a minimum the following scaffolds shall require a certified engineer’s approval of the design before construction; however all Contractors and Subcontractors must comply with relevant local or state legislation requirements.

Free Standing Tower Scaffolds - where the height exceeds three (3) times its base width and guy ropes are used.

Suspended scaffold - includes any structure supported from needles and includes boatswains chairs.

  • Suspended scaffolds shall comply with AS 1576.4 and be supplied with clear instructions about the safe configuration for erection and the intended uses.
  • Associated electrical equipment shall comply with relevant legislative requirements.
  • Each scaffolding hoist and protective device shall be fitted with a data plate that is permanently and legibly marked with details of correct use. Data plates for scaffolding hoists and protective devices should include:

  • Type
  • Model
  • Serial Number
  • Name or identification mark of the manufacturer
  • Details of steel wire rope to be used, including nominal diameter, grade and construction
  • Rated load of hoist
  • Reeving requirements, where applicable
  • Power supply requirements, where applicable

Each type of cradle and boatswains chair shall be tested by a competent person. A copy of the test report shall be retained for the design life of the equipment.

1.6 Damaged Equipment

Any damaged scaffolding component shall be tagged “Out of Service” and reported to the scaffolding relevant supervisor/foreman.

Under no circumstances shall damaged or substandard scaffolding components be used at any time.

1.7 Cutting Scaffolding Tubes

Where scaffold tubes are required to be cut, they shall be cut by means of drop saws or other abrasive cutting mediums. The cutting of tubes by the use of flame cutting (oxy / acetylene) is not acceptable.

1.8 Scafftag Procedure

Stage 1

When a scaffold or suspended stage has a high degree of difficulty, a JHA shall be carried-out by the Scaffolding Supervisor.

Stage 2

When a scaffold or suspended stage is being erected, a scafftag shall be attached in clear view near the ladder or access point. (In this uncommissioned state, the scafftag shall show the red international symbol for "no entry" and the words "do not use scaffold" applying to all workers not involved in the process of building the scaffold or suspended stage).

Stage 3

  • When the scaffold or suspended stage is completed and commissioned for use, a green status insert is filled out, it is signed, dated and inserted, green side out, in the scafftag holder to indicate a fully commissioned safe scaffold/suspended stage.
  • A duplicate status insert shall be completed and held in the Area Foreman's office until the scaffold/suspended stage is removed.
  • A scaffold register shall me maintained that has all the scafftag insert information recorded.
  • When scaffold/suspended stage is to be dismantled, the duplicate tag is taken by the worker to complete the decommissioning.
  • The scafftag and two green status inserts are then returned to the area foreman, to inform him that the scaffold/suspended stage has been removed.
  • Where the scaffold has been erected by sub-contractors, the tags are then returned (by the Area Foreman) to the respective sub-contractor's supervisor.

Stage 4

  • If the scaffold/suspended stage is damaged or becomes faulty, or is unsafe in any way, the green status insert is removed and replaced with a red insert.
  • The duplicate insert held in the foreman's office shall be completed the same way. This will enable the foreman to make arrangements for the scaffold/suspended stage to be repaired or removed.

2.0 DEFINITIONS

Scaffold - means a temporary structure, stage or platform specifically erected to support access or working platforms, persons, plant or other material but does not include a gantry.

Scaffolder - personnel who are holders of State or National certification to erect scaffolds.

Cantilevered scaffold - means a scaffold which is supported by cantilevered load-bearing members.

Hung scaffold - means a scaffold which is hung from another structure and which is not capable of being raised or lowered when in use.

Spur scaffold - means a scaffold which is partially supported by inclined load bearing members.

Suspended scaffold - means a scaffold incorporating a suspended platform which is capable of being raised or lowered when in use and includes a boatswains chair.

Scafftag - Patented system for the recording, inspection and tagging of scaffolds.

Competent Person – Means a person who through a combination of training, education and experience has acquired knowledge and skills enabling that person to perform correctly a specific task.

Exhibit A

Scafftags Page 1 of 1

STAGE 1 “RED”

STAGE 2 “GREEN”

STAGE 3 “YELLOW”

Exhibit B - Relevant Forms

F-S-18- Scaffold Inspection Report

F-S-19- Scaffold Register

Date published: 25/07/2013

Document ID: | 411
Last reviewed: | 14/03/2009
Revision No: | 12
Approved by: | ..


SG-PR-33-19 Resolution of Safety & Health Issue

OHS&E\SAFETY PROCEDURES

SG-PR-33-19 Resolution of Safety & Health Issue

  • Purpose

This procedure is intended as a guide to help with the settlement of issues arising from occupational safety and health matters.

For additional information, refer to the following:

  • Occupational Safety & Health Act 1984.
  • Occupational Safety and Health Regulations 1996.
  • Worksafe W.A. Guidance Note - Resolution of Safety and Health Issues in the Workplace.

  • Overview

The process starts when an employee discovers a safety or health issue and reports it to the team leader. The team leader will endeavour to resolve the issue.

  • If he/she is successful, at this or any subsequent stage, the employee returns to normal duties.

If the team leader is not successful, he/she involves the safety and health representative. The team leader then attempts to resolve the issue with the help of the safety and health representative and the employee.

If the team leader is still not successful in resolving the issue, he/she involves his/her manager, and specialist personnel (if required) to help resolve the issue.

If the manager is not successful, he/she reports the issue to Worksafe W.A.

An inspector from Worksafe W.A. visits the workplace to investigate the situation and issue a ruling.

The manager and team leader comply with the ruling. If this does not resolve the issue, it is therefore not considered to be a safety and health issue.

  • description

The Occupational Safety and Health Act 1984 provides a framework for the prevention of occupational injury and disease. A key objective of the Act is to foster and promote consultation between employers and employees, in the creation and maintenance of safe and healthy work environments.

The consultative mechanisms established in the Act (safety and health representatives and safety and health committees) provide the means by which issues on disputes related to occupational safety and health may be minimised. This is done by consultation and cooperation between employer and employee representatives, in actively addressing safety or health issues as they arise.

The Act includes mechanisms for the parties in the workplace to deal with safety and health issues that previously may have led to disputation. These mechanisms are contained in Part III - General Provisions (relating to occupational safety and health), in the following sections:

  • Section 24: Resolution of issues at the workplace.
  • Section 25: Inspector may be notified where issues are unresolved.
  • Section 26: Refusal by employees to work in the certain cases.
  • Section 27: Assignments of other work.
  • Section 28: Entitlements to continue.
  • Section 28A: Offences - refusal to work.
  • Your safety and health representative or your team leader should be consulted if clarification of these sections is required.

The Act encourages employers and employees to resolve safety and health issues in a spirit of cooperation.

Under Resolution of Issues at the workplace (section 24(1)) employers and employees must attempt to resolve safety and health issues through agreed or prescribed procedures. The agreed CSBP procedure for the resolution of issues is described in section 2, section 4 and Figure 1.

  • procedure

When an employee discovers a safety and health issue, the procedure is as follows:

  • Employee reports the circumstances to the team leader.
  • Team Leader tries to resolve the issue.
    • If the team leader is successful, the employee returns to normal duties.
    • If the team leader is not successful, he/she informs:
      • the safety and health representative of the issue,
      • the manager,
      • safety and health representatives from other sections,
      • the department safety and health committee.
    • If the issue is resolved, the employee returns to normal duties.
  • The Manager acts to resolve the issue:
    • If the issue is not resolved, the Manager:
      • continues trying to resolve the issue with help from specialist staff or consultants, if required.
    • If the issue is resolved, the employee returns to normal duties.
    • If the issue is not resolved, the manager informs Worksafe W.A.
  • Worksafe Inspector visits the site, investigates the situation and issues a ruling, which can result in:
    • a prohibition notice,
    • an improvement notice,
    • no action being required.
  • Manager and Team Leader comply with the Worksafe Inspector’s ruling.
    • If the issue is resolved, the employee returns to normal duties.
    • If the issue is not resolved, it is therefore not considered a Safety and Health issue.

  • Reference material
    • records keeping table
RECORD IDENIFICATION |  | STORAGE | STORAGE | INDEXING | RETENTION | AUTHORISED | DISPOSAL
Form No | Document Title | MEDIA | LOCATION | METHOD | PERIOD | DISPOSER | METHOD
 | Prohibition Notice | Paper | OSH | Date & Area | 7 years | OSH | Shred
 | Improvement Notice | Paper | OSH | Date & Area | 7 years | OSH | Shred

    • response to abnormal conditions
CONDITION | CAUSE | RESPONSE
Discovery of a Safety and/or Health issue. | Previously unidentified substandard practice or condition. | Ensure work related to the issue is stopped until the matter is resolved.
Issue arises and team leader is not available. | Employee wishing to report issue. | Employee reports issue to safety and health representative and/or manager.
Issue arises and manager (or deputy) is not available. | Employee/team leader wishing to report issue to manager. | Employee/Team Leader reports issue to OSH Department.
Worksafe WA inspector not available for ruling. | Worksafe WA Inspector delayed or not immediately available. | Manager/Team Leader ensures no work, related to the issue, is performed where there is a risk of injury or harm resulting from undertaking that work.

Date published: 25/07/2013

Document ID: | 416
Last reviewed: | 12/03/2009
Revision No: | 10
Approved by: | ..


SG-PR-33-20 Planning Implementation and Improvement

OHS&E\SAFETY PROCEDURES

SG-PR-33-20 Planning Implementation and Improvement

  • IMPLEMENTATION GUIDELINES
    • Introduction

This procedure provides a framework for the planning, implementation and improvement of Safety Health and Environment (SH&E) Management Plan and associated documentation.

All project specific SH&E Management Plans shall reference and comply with the Client’s project safety programme which includes Policies, Procedures, Safe Work Standards and any specific reporting requirements.

Project specific SH&E Management Plans shall be tailored to include site location and site statutory requirements (eg. Worksafe), and will have the capacity to undertake risk assessments against project activities and milestones.

    • Preparation

Preparation will include an evaluation of the project work scope, the work site conditions and the relevant SH&E requirements as defined by the Client.

The following areas are considered import elements in understanding the overall Safety Management Procedure:

  • Review of SH&E considerations and conditions
  • Assess conceptual risk and hazards in the project Scope of Work
  • Assess the state legislative impacts and requirements
  • Determine requirements for SH&E reporting
  • Review SH&E resources (Safety Advisor, Medical support etc).

    • Planning

Planning of the project safety performance will take into consideration the Client’s SH&E deliverable’s throughout the project.

The following areas will be considered as important elements in the planning process:

  • Review of project scope of work and risk/hazard assessment
  • Site/Location Conditions
  • Contract performance objectives and commitment
  • Safety resources
  • Contractor and Subcontractor selection
  • Contractor and Subcontractor SH&E submission components

    • Implementation

The implementation stage establishes:

  • Clear lines of communication with the Client, the Integrated Project Management Team and Site Contractor and Subcontractor personnel,
  • The critical safety elements of the project in accordance with the project SH&E Management Plan, including any additional statutory authority and Clients site safety requirements.

Implementation includes the following:

  • Risk Assessment
  • Identification of Hazards
  • Safety and Health Management Plan
  • Site Safety Inductions
  • Emergency Response Plan
  • On-site Safety Administration

    • Improvement

The Improvement stage is to ensure a continuous improvement process is implemented during the project life. This will address auditing responsibilities and the review of site based safety systems as follows;

  • Formal Safety Audits
  • Introduction of a Site Safety Committee
  • Employee Surveys

Exhibit A – Example Safety Health & Environmental Management Plan – Model

(Refer to Document 6004-0055-410-001 for actual Project HSE Management Plan)

CONTENTS

C1 COVER PAGE

C2 SAFETY AND HEALTH - POLICY STATEMENT

C3 POLICY STATEMENT

C4 CONTENTS

C5 REVISION AND DISTRIBUTION STATUS

1.0 INTRODUCTION

1.1 Safety Management Principals

1.2 Health and Safety Objectives

1.3 Program Review

2.0 DUTY OF CARE

2.1 Duty of Care Principals

2.2 Legislative and Legal Objectives

3.0 HEALTH AND SAFETY ORGANISATION

3.1 Executive Responsibility

3.2 Line Management

3.3 Health and Safety Support Group

4.0 PROGRAMME OVERVIEW

4.1 Programme Development and Overview

4.2 Risk Management

4.3 Communication and Organisational Learning

4.4 Operational Implementation

4.5 Incident Management

4.6 Systems Evaluation and Improvement

Date published: 25/07/2013

Document ID: | 422
Last reviewed: | 12/03/2009
Revision No: | 6
Approved by: | ..


SG-PR-33-21 Plant and Equipment

OHS&E\SAFETY PROCEDURES

SG-PR-33-21 Plant and Equipment

1.0 IMPLEMENTATION GUIDELINES

1.1 Identification Of Equipment Requirements

Symmetrical Group is responsible to ensure all plant and equipment on the project is:

  • Undamaged
  • In a safe condition
  • Operated and maintained by personnel with the appropriate skills and qualifications

1.2 Plant Register

Management shall ensure the Plant and Equipment Register is always up to date and includes the following details such as:

  • Codes or standards, plant and equipment must conform to.
  • Licence or permits required for the operation and/or maintenance of the plant / equipment.
  • Training requirements for the operation and maintenance of the equipment (including requirements for refresher training).
  • Frequency of scheduled maintenance and inspections.
  • Equipment number.
  • Whether a checklist / logbook must be completed.
  • PPE requirements for operation and maintenance.

1.3 Site Acceptance

Upon arrival and prior to operation all plant and equipment shall be inspected to ensure the following:

  • There is no equipment damage and that the plant / equipment is in a condition where it can be operated safely. A current inspection report undertaken by qualified personnel shall be required to verify this.
  • Where applicable, all relevant inspections are up to date.
  • Operating procedures/manuals are available.
  • All plant/equipment accessories/attachments are available.
  • Log books or inspection sheets are available.
  • Scheduled maintenance has been performed

1.4 Pre-Start Inspection

Prior to any piece of plant or equipment being operated a pre-start inspection must be performed. This inspection may consist of:

  • a visual inspection to check the condition of the plant/equipment;
  • completion of a checklist; and / or
  • completion of a log book.

1.5 Training Requirements

All personnel who either operate or maintain equipment must be appropriately trained to do so. Personnel shall not operate or maintain equipment until this requirement has been met. It is the responsibility of the Contractor or Subcontractor to ensure that personnel have the necessary skills. The Contractor or Subcontractor shall provide appropriate documentation (eg. license, certificates etc.) to Symmetrical Group for all personnel operating plant and equipment.

1.6 Plant And Equipment Maintenance

All plant and equipment shall have regular maintenance performed on it. Maintenance schedules for plant and equipment can be found in the Equipment Register. It is the responsibility of the Contractor or Subcontractor to ensure that maintenance schedules are adhered to for all plant and equipment.

All plant shall be washed prior to departing for the site and also upon arrival to site. Following arrival cleaning shall be conducted weekly. These measures assist in controlling the spread of noxious weeds.

1.7 Defective / Damaged Equipment

No plant or equipment shall be used if it is found to be defective or damaged. Likewise defective or damaged equipment must be repaired prior to it being operated on site. Any plant or equipment that cannot be repaired shall be rendered inoperable and removed from site.

2.0 DEFINITIONS

Competent Person: in relation to the doing of anything, means a person who has acquired through training, qualifications or experience, or a combination of those things, the knowledge and skills required to do that thing competently.

3.0 Forms Referenced in This Procedure

F-S-23- Vehicle pre start

Date published: 25/07/2013

Document ID: | 435
Last reviewed: | 14/03/2009
Revision No: | 4
Approved by: | ..


SG-PR-33-22 Heat Stress and UV Radiation Management

OHS&E\SAFETY PROCEDURES

SG-PR-33-22 Heat Stress and UV Radiation Management

Purpose

The effects of heat stress and UV Radiation range from simple discomfort to life threatening illnesses such as heat stroke and skin cancer. Aside from the environmental factors (such as temperature, humidity, air movement, and radiant heat), the person’s work regime and clothing requirements are also factors that determine the risk of heat strain. Follow these three steps to manage heat stress in your workplace.

Scope

This procedure applies to all staff.

Procedure

Use of Sunscreen

Sun screen is supplied to all personnel, if you are working in the outdoors you are advised to use sun block.

Monitoring and Limiting Heat Strain

Monitoring signs and symptoms of heat-stressed workers may be needed when clothing may significantly reduce heat loss, excessive heat strain is indicated when one or more of the following occur:

    • Sustained (several minutes) heart rate is in excess of 180 beats per minute (bpm) minus the individual’s age in years (i.e., 180 – age), for individuals with normal cardiac performance.
    • Body core temperature is greater than 38.3 degree's for acclimatized individuals or greater than 38 degree C for unacclimatized workers.
    • Recovery heart rate at one minute after a peak work effort is greater than 110 bpm.
    • There are symptoms of sudden and severe fatigue, nausea, dizziness, or light headedness.

An individual’s exposure to heat stress should be discontinued when any of the above conditions or symptoms occurs. Also, an individual may be at greater risk if profuse sweating is sustained over hours, weight loss over a shift is greater than 1.5% of body weight, or 24-hour urinary sodium excretion is less than 50 milli-moles.

If a worker appears to be disoriented or confused, or suffers inexplicable irritability, malaise, or flu-like symptoms, the worker should be removed for rest in a cool location with rapidly circulating air and kept under skilled observation. Immediate emergency care may be necessary.

If sweating stops and the skin becomes hot and dry, immediate emergency care with hospitalization is essential.

Date published: 25/07/2013

Document ID: | 437
Last reviewed: | 16/03/2009
Revision No: | 5
Approved by: | ..


SG-PR-33-22_Rigging and Slinging

OHS&E\SAFETY PROCEDURES

SG-PR-33-22_Rigging and Slinging

  • PURPOSE

The purpose of this document is to provide guidelines for the correct storage, use and maintenance of all lifting equipment and to ensure that only trained and appropriately certificated Symmetrical Group employees, contractors or visitors carry out all rigging and slinging work.

  • SCOPE

Covers all Symmetrical Group divisions, workshops and worksites.

  • DEFINITIONS

Rigging

Exercising of direct control of the movement of equipment and associated gear necessary for the purpose of:

  • setting up or dismantling a crane or hoist, or similar plant
    configured for operation as a crane or hoist; or
  • placing or securing plant or a load relating to and including the structural members of a building or structure; or
  • ensuring the stability of the structural members of a building or structure.

Dogging

A restricted form of rigging work for:

  • the application of slinging techniques, including the selection or inspection of lifting gear to safely sling a load; or
  • the directing of a crane operator or hoist operator in the movement of a load when the load is out of the operators view.

Crane

An appliance intended for raising or lowering a load and moving it horizontally, but does not include:

  • any industrial lift-truck, earthmoving machinery, amusement structure, tractor, industrial robot or lift; or
  • any front-end loader, backhoe, excavator or similar plant configured for operation as a crane; or
  • any non-slewing mobile crane with a capacity of three
    (3) tonnes or less used only for towing vehicles.

Hoist

An appliance intended for raising or lowering a load or personnel and includes a mast climbing work platform or a personnel and materials hoist but does not include a lift.

Safe Working Load

The maximum load that can be safely lifted by a particular sling or machine.

  • RESPONSIBILITIES
  • The S&E Coordinator is responsible for implementing systems to ensure:
    • that approved lifting equipment is purchased, hired and used by Symmetrical Group employees and subcontractors;
    • a register of all lifting equipment is maintained at workshops and sites;
    • training is carried out for all personnel who are to work with lifting equipment.
  • Workshop/Site Supervisors are responsible for ensuring that:
    • only approved and inspected lifting equipment is used;
    • only appropriately certificated personnel work with the relevant equipment;
    • a JSA is provided for any task for which it is required;
    • any training provided for trainees is fully supervised;
    • keep all registers fully maintained.
  • Riggers and dogmen are responsible for:
    • safety carrying out their work covered by their certificate without direct supervision;
    • carry out any regular inspections of lifting equipment, identify unserviceable items and assist in maintaining a register.
    • to assist Symmetrical Group management in the training of new dogmen or riggers.

  • PROCEDURE

5.1 Lifting Equipment

Symmetrical Group management shall ensure that all lifting gear and associated equipment complies with regulatory requirements and maintained in a serviceable condition.

    • There shall be a system in place for the purchase, storage, maintenance, inspection and safe usage.
    • There shall be a system in place whereby all personnel to report and remove damaged, unsafe lifting equipment from the workplace. This will allow assessment for either repair or disposal (to allow replacement).

Lifting equipment that is faulty, damaged or used incorrectly has the potential to cause serious injury or even death and result in significant property and equipment damage. Prior to any task involving the use of lifting equipment it is required that:

    • A JSA will be provided if relevant;
    • Full knowledge of how the equipment should be used;
    • All equipment must be checked before every use;
    • Any faulty equipment should not be used and reported to the supervisor;
    • The weight of load or object to be moved is known;
    • The safe working limits (SWL) of all equipment is known;
    • The SWL of all equipment is not exceeded

5.2 Steel Wire Rope (SWR)

Storage

    • Steel wire rope and slings are used extensively for lifting
    • Store wire rope clear of the ground in a clean, dry place
    • Make sure that wire rope is not in contact with corrosive substances when it is stored
    • Make sure that wire rope is properly lubricated before storage to minimise risk of corrosion.

Use of SWR

    • Avoid reverse bends
    • Use suitable packing to protect rope from sharp edges
    • Do not expose wire rope to temperatures above 95ºC
    • Do not lift with wire rope less than 5mm diameter
    • Do not use a rope that should be discarded i.e.:
      • Abrasion and core collapse;
      • Wear caused by badly maintained or aligned sheaves;
      • Corrosion – red oxide powder and loose springy wires can indicate serious erosion;
      • Kinks or fractures from bending or reeving;
      • Crushed or jammed strands;
      • Bird caging;
      • High stranding.

Note: All rope should be checked for wear and tear before and after each use.

5.3 Chains

Although chain is from five to six times heavier than steel wire rope it is more durable. It can withstand rough handling and can be stored without deterioration,

  • Types:
    • Chain used for Lifting must be Grade (T) - Most chain used for lifting is grade (T) or 80-alloy steel. It is stamped (T), 800, 80 or 8, HA, PWB or CM and various combinations of the above.
      • Note: Grade (T) chain less than 5.6mm diameter not to be used for lifting.
    • Grade (S) - Usually grade (S) or 60 alloy steel grade is marked (S), 60 or 06. It is generally used for transport lashing.
    • Notes:
      • There are many types of chains being manufactured and it is important to know those which are suitable for lifting.
      • Each chain sling must have a tag stating manufacturer, grade, SWL of different applications and conditions of use.
      • Any chain with a tag missing must be taken out of service until it can be identified and be re-tagged as per manufacturers’ specification.
      • Wrought iron chain and proof coil are not graded and must not be used for lifting.

  • Uses:

A chain sling is only as strong as its weakest link. When making a chain sling always use chains, hooks, links, hammer locks and couplers of the same grade and SWL and that are in a good state of repair.

    • Do not lift a load heavier than the SWL of the chain.
    • Do not use a chain in which the links are stretched, locked or do not move freely.
    • Do not use a chain with a nick or a cut greater than 10 cent of the diameter.
    • Do not twist, kink or knot chain.
    • Do not drag a chain from under a load.
    • Do not drop a chain from a height.
    • Do not roll loads over a chain.
    • Use protective padding when using chain around sharp corners.
    • Do not attempt to use chain when the temperatures exceed 260ºC.

  • Storage and Inspection:
    • Store in clean dry locations.
    • Slings should be cleaned prior to inspection if required.
    • Slings should be inspected regularly.
    • Each link should be inspected for signs of wear, twisting, stretching, nicks or gouging.
    • Cracks can be found by dusting with fine powder.
    • Any worn links should be measured for degree of wear that must not exceed that allowed for by the manufacturer.
    • Withdraw any chain from services immediately that has defects. Clearly mark the chain with an ‘Out of Service’ tag stating that it must not be used until the manufacturer can inspect it.
    • Destroy any chain that cannot be repaired.
    • Enter all inspection details into a lifting equipment inspection register (F-S-24_Lifting Equipment Inspection Register).

5.4 Fibre Rope

Fibre rope is not widely used for lifting. It has neither the strength nor versatility of steel wire rope, chain or synthetic slings.

  • Uses:
    • Fibre rope is used for relatively light loads that require gentle treatment.
    • Fibre rope is used for steadying loads because of its flexible and nonconductive nature.
    • Do not use a fibre rope that is less than 12mm diameter for lifting.
    • Do no use a fibre rope that is less than 16mm diameter as a tag line.
    • Ropes must be examined each time before and after use.
    • No rope sling shall be used so that the included angle is greater than 150º between two legs.
    • Keep away from heat greater than 65ºC, chemicals, corrosive substances, sharp objects and hot work activities.
    • SWL of rope not to be exceeded.
  • Storage:
    • All ropes should be kept neatly coiled when stored either in or out of use.
    • Be protected from falling or sharp objects.
    • Kept dry and stored in a well-ventilated place out of direct sunlight and never in an airtight box.
    • Stored away from acids or other corrosive substances such as ashes, clinker, coke, oils and grease.
    • Away from vermin such as rats, mice and white ants.
    • Protected from adverse effects of weather e.g. sun, rot and mildew.
    • Kept clear of rust, sand, dirt or other foreign matter especially if it is abrasive.
  • Inspection:
    • Before use all fibre rope should be carefully inspected by sight and touch throughout its whole length.
    • The interior of a used rope should be inspected more closely at intervals of approximately 1 metre by carefully checking each strand.
    • This inspection could disclose the following defects:
      • The effects of heat
      • Sun rot
      • Mildew
      • Effects of acid or other corrosive agents
      • Effects of overloading
      • Excessive work over sheaves
      • High standing
      • Cuts, etc.
      • Any defect rope should be taken out of service and cut up into small unusable lengths.

5.5 Synthetic (Man-made) Rope

There are many types of synthetic ropes available for use in industry but it is necessary to ensure that the right type is used for a specific task and also to ensure that the types are correctly identified.

  • Advantages

It is generally claimed that synthetic rope as compared to fibre rope:

    • Has a greater strength, size for size, than fibre rope;
    • Greater elasticity or stretch;
    • Better shock absorption because of elasticity;
    • Better resistance to absorption;
    • Some are resistant to acids, others to alkalis;
    • Less water absorption than natural ropes.
  • Disadvantages
    • Greater elasticity or stretch are not of great value in lifting gear;
    • In general, synthetic ropes are subject to ultraviolet degradation (i.e. sun rot);
    • Some synthetic ropes have a greater tensile strength than fibre ropes but lack of positive identification could result in overloading the rope;
    • Outer surface of the rope has a smooth slippery surface and this may cause slip and failure of any bends and hitches that may be used;
    • Splicing requires two additional tucks (5) with all of the strands, to ensure that splice is secure.
  • Types

The following lists of synthetic ropes generally available together wit a comparison of breaking strengths and abridged characteristics can be used as a rough guide.

The manufacturer or supplier should supply all relevant details as to the specification and safe storage, maintenance and use of any supplied material.

    • Nylon
      • polyamide filament) approximately 23 times the breaking strength of natural fibre ropes (size for size). It can be affected by linseed oil and mineral acids such as sulphuric and muriatic. Alkalis do not affect it to any great degree. Heat resistance to 250ºC but begins to char at 150ºC. Nylon is very elastic and has four times more stretch than fibre rope. It is resistant to rot and mildew.
    • Dacron-Terylene
      • (polyester filament) has approximately 2 times the breaking strain of natural fibre rope. Not as elastic as nylon but is resistant to mild acid conditions, rot and mildew. Heat or flame affects it as with nylon.
      • Note: Exposure to alkaline conditions should be avoided.
    • Taniklon
      • (polyethylene filament) has approximately 1.45 times the breaking strain of fibre rope, similar features to Terylene.
    • Silver Rope
      • (flat split taniklon fibre) This is commonly used in industry and has approximately 1.16 times the breaking strain of natural fibre rope. It is 30% lighter than fibre rope or nylon. Does not absorb moisture and does not slip as easily as the other synthetics.
    • Polypropylene
      • (laid shattered fibre type) has approximately 1.6 times the breaking strain of natural fibre ropes. It is affected by heat (approximately 15%-30% at 65ºC). It will float in water and is unaffected by water, alkali or acid (except in concentrated form).

  • Storage and Inspection

Storage for synthetic ropes should ensure that it is a dry orderly area.

Inspection should be as for the natural fibre rope and inspections should disclose the following effects:

    • External wear;
    • Local abrasion;
    • Cuts, contusions, etc;
    • Internal wear;
    • Heavy loading;
    • Chemical action;
    • Sunlight deterioration;
    • Heat effects;
    • Any defective rope should be taken out of service and cut up into unusable lengths and disposed of.

5.6 Synthetic Slings

  • Use of a sling:
    • Flat and round synthetic slings are in common use in industry. They are made from nylon, polyester, polypropylene or aramid polyamide.
    • Each sling must be labelled with the SWL. DO NOT lift if the label is missing and send the sling back to the manufacturer for testing and labelling.
    • Synthetic slings are colour coded to indicate the working load limit (WLL) in tonnes. The normal range is from 1 tonne to 12 tonnes.
  • Storage:

Synthetic slings must be stored:

    • In a clean dry well ventilated place;
    • Away from the ground or floor;
    • Away from direct sunlight, ultra-violet light and fluorescent light;
    • Away from extremes of heat;
    • Away from sources of ignition;
    • Away from atmospheric or liquid chemicals;
    • Away from the possibility of mechanical damage.
  • Inspection:

A competent person must inspect synthetic slings before each use at least once every month. If subjected to severe conditions these inspections shall be more frequent.

Slings should be sent for a breaking test at least every 12 months. An inspection would disclose the following effects:

    • External wear such as abrasion, cuts or contusions;
    • Internal wear that is often indicated by a thickening of the sling or the presence of grit and dirt;
    • Damage to protective coating of the sling;
    • Damage caused by high temperatures, sunlight or chemicals;
    • Damage to labelling or stitching;
    • Damage to the eyes or any terminal attachments or end fittings.
  • Removal of a synthetic sling:

A sling shall be discarded if upon inspection it is found:

    • It has lost more than 10% of its original breaking strength (manufacturers test);
    • The label has been removed or destroyed;
    • There is any damage to the sleeve or protective coating;
    • A nylon sling comes into contact with acid;
    • A polyester sling comes into contact with alkaline
      substances;
    • A polypropylene sling comes into contact with an organic solvent such as paint, coal tar, or paint stripper;
    • There are any visible cuts on the sling.

5.7 Accessories

From the hook to the load the lifting gear can be made up of many parts. All of these parts require safe storage inspection, maintenance and use. The safe workload of lifting gear is only as great as the part of the sling with the lowest SWL i.e. if the SWL of:

    • The hook is two (2) tonnes;
    • The shackle is two (2) tonnes;
    • The ring is one (1) tonne;
    • The rope is two (2) tonnes.

Then the SWL of the sling is one (1) tonne.

  • Hooks
    • Hooks should be fitted with safety catches. They are mostly 80-grade alloy steel and are stamped with the SWL.
    • Crane hooks must rotate freely at all times.
    • The opening should be wide enough to accept the largest rope, ring, link or shackle that has to be placed over the hook.
    • The inside of the hook or ‘bight’ should be rounded so that it does not cut into or damage slings and fitting.
    • Hooks stretched more than 5% of the throat opening must not be used.
    • Bent, cracked or distorted hooks should be discarded.
    • Welding must not be used to repair hooks and must not have fittings welded to them.
  • Rings
    • A ring must have the same SWL as the chain, hook and other parts of the sling. Discard any rings that have been stretched more than 5%. DO NOT place a ring (or shackle or eye bolt) unless it hangs freely.
  • Shackles
    • There are two main types of shackles – ‘D’ and ‘BOW’. Most shackles used for lifting are now 80-grade alloy steel and they are all stamped with the SWL.
    • It is mandatory to use the correct type pin at all times.
    • All shackles which are bent, deformed or damaged, shall be removed from service. Any shackle that is worn in the crown or pin by more than 10% should be discarded.
    • Where several sling eyes are to be connected to a lifting hook a large bow shackle should be used.
  • Eyebolts (there are collared and uncollared eyebolts)
    • Uncollared eyebolts should only be used for vertical lifts. Eyebolts should be securely screwed into the ferrule of a load and should be tightened properly with a podgier bar.
    • 80-grade high tensile eyebolts are eight sided to indicate the grade.
    • DO NOT put a sling through two or more eyebolts, use two slings attached to the eyebolts with shackles.
    • DO NOT attach sling to eyebolts with hooks.
  • Chain blocks

An assessment should be made before using a chain block to ensure that:

    • The weight of the object to be lifted is known;
    • The structure of the attachment point for the chain block is capable of supporting the load;
    • The hooks can be correctly secured to the anchor point;
    • Check all aspects of lifting gear for faults;
    • Avoid exceeding SWL factors such as side loading etc.
    • Load should be raised a small distance to ensure brake is working correctly;
    • Chain blocks used on crane hooks should be rated at twice the weight of the load to be lifted.

5.8 Dogging Procedure

The Workshop/Site Supervisor is to ensure a certificated dogman is available for the task. A dogman must carry out his duties in a safe and responsible manner. First consideration must at all times be directed towards the safeguarding of life and limb. This consideration must extend to all persons in the vicinity or likely to enter the vicinity.If required a JSA must be produced in conjunction with the supervisor dependant upon the work task.

A dogman’s duties should include:

    • Inspect lifting gear for defects;
    • Make common whippings, bends, hitches and splices in fibre ropes;
    • Safely use the various types of ropes, slings, chains and accessories;
    • Calculate the safe working loads of slings in various configurations;
    • Assess the weights of loads;
    • Safely sling loads of different weights and sizes;
    • Understand crane load charts;
    • Correctly pack outriggers for mobile cranes;
    • Direct the crane operator in the movement of a load when the load is out of the operator’s view;
    • Correctly give all hand signals and whistle signals for directing load movement.

A dogman may be required to assist in the supervision and training of trainee dogmen. The duties include making sure that adequate directions, training and monitoring are provided.

5.9 Rigging Procedure

The Site/Workshop Supervisor should satisfy himself that the task to be carried out has a JSA provided if it is relevant. He should also ensure that the person carrying out the rigging has the required level of certification for each specific task.

It would be an ideal situation to have all personnel who are involved with rigging and dogging to have either:

    • An advanced rigging certificate (national level), or
    • A Rigger 1 Certificate that would allow them to carry out dogging duties as well as the ones outlined below.

A basic rigging certificate allows a rigger, in addition to dogging, to carry out the following rigging work:

    • Movement of plant and equipment;
    • Correctly prepare rigging equipment including the splicing of wire rope;
    • Safely erect structural steel to plans and specifications;
    • Inspect, fit and safely use a safety harness;
    • Work safely and confidently at heights;
    • Placement of pre-cast concrete;
    • Install safety nets and static lines;
    • All hoists except hoists with jibs and self-climbing hoists;
    • Mast climbers;
    • Perimeter safety screens and shutters;
    • Cantilevered crane-loading platforms;
    • Calculate becket loads, fleet angles and lead ropes in winches;
    • Safely set up and use purchase and tackles.

An immediate rigging certificate allows a rigger, in addition to basic rigging, to carry out the following rigging work:

    • Correctly rig and de-rig cranes, conveyors, dredges, excavators and all hoists;
    • Safely use equalising beams in dual lifts;
    • Correctly sling tilt-up panels using equalising gear;
    • Safely carry out demolition rigging.

An advanced rigging certificate allows a rigger, in addition to intermediate rigging, to carry out the following rigging work:

    • Correctly set up flying foxes and cableways (including span ropes);
    • Calculate tension in span ropes, guy ropes and suspension ropes;
    • Correctly set up gin poles and shear legs;
    • Calculate counterweights and rope breaking strain in suspended scaffolds;
    • Safely install suspended scaffolds (including swing stages and boatswain’s chairs);
    • Safely install fabricated hung scaffolds.

Riggers may be required to assist in the supervision and training of trainee riggers or dogmen. The duties would include making sure that adequate direction, training and monitoring are provided.

  • AUDIT CRITERIA

The following are the audit criteria for this procedure:- F-S-24_Lifting and Slinging

    • Do the slings have an inspection tie (coloured) for the current month on them?
    • Have the fibre slings been inspected in the last month?
    • Has the last inspection information been entered in the lifting equipment
    • register?
    • Do the lifting chains have weight identification tags on them?
    • Have the chains been inspected in the last 6 months?
    • Have the shackles been inspected in the last 6 months?
    • Is the lifting equipment stored where it is not exposed to damage?
    • Do the operators inspect all lifting equipment before every?
    • Is damaged lifting taken out of service?

  • STANDARDS

The following documents provide useful reference material when considering this procedure:-

    • Australian Standards
      • AS1 353 1•2 Flat Sling Webbing Slings
      • AS1380 Fibre Rope Slings
      • AS1666 Wire Rope Slings
      • AS2317 Collared Eye Bolts
      • AS2741 Shackles
      • AS2759 Steel Wire Ropes
      • AS3775 Chain Slings – Grade T
      • AS3776 Lifting Components

  • FORMS

F-S-24_Lifting Equipment Inspection Register

Date published: 25/07/2013

Document ID: | 438
Last reviewed: | 18/10/2009
Revision No: | 5
Approved by: | ..